<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Un informe del diario The Boston Globe revela que las 2 agencias se han unido en un plan para detener y deportar a inmigrantes." />
<meta name="keywords" content="uscis y ice, trampas a inmigrantes, residencia a traves de la pareja, green card, indocumentados, detencion y deportacion, inmigracion," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>ICE y USCIS tienden trampas a migrantes que buscan la residencia &#8211; Política Ya &#8211; La realidad. De verdad.</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1534298495&amp;back=http%3A%2F%2Fpoliticaya.com%2F2018%2F08%2F14%2Fice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; Feed" href="http://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; RSS de los comentarios" href="http://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; ICE y USCIS tienden trampas a migrantes que buscan la&nbsp;residencia RSS de los comentarios" href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUNFOwzAM/CG8MGAIHhDf4mYm9RYnUZyu9O9JW1VoMPLAS3Tn3F3OMWMCG0OhUIwMkPzgOKgZk40CKuxp+sF2VvXO3LZ5PpOaE5WE9gwLa8ltzFTnkrDMCqEjI3mSKmvZRj46KtWuG4ZCn02LpOftoRn2tV6z2bpx16VMqlBP4UGg9LXbb986NhdOptKMF1aOAWyPUreJYSnaoZLRMnnaCYf/ZaToubDFCdckUA7uj8Ab/6XRMnrgKrkmq5lNiGW93EAr1VEEHy2W2vOKwIdHzi1rps5HV6Fb1vqms+ld3vaHx6eHl/vD6/70BYxa/XI=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-GtZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F08%2F14%2Fice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F08%2F14%2Fice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ICE y USCIS tienden trampas a migrantes que buscan la residencia" />
<meta property="og:url" content="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" />
<meta property="og:description" content="Un informe del diario The Boston Globe revela que las 2 agencias se han unido en un plan para detener y deportar a inmigrantes." />
<meta property="article:published_time" content="2018-08-14T17:58:57+00:00" />
<meta property="article:modified_time" content="2018-08-14T18:04:50+00:00" />
<meta property="og:site_name" content="Política Ya - La realidad. De verdad." />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="ICE y USCIS tienden trampas a migrantes que buscan la&nbsp;residencia" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaya.com/osd.xml" title="Política Ya - La realidad. De verdad." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://politicaya.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya - La realidad. De verdad." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de última hora sobre política e inmigración en Estados Unidos y el mundo, perteneciente a Entravision" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-163307 single-format-video wp-custom-logo mp6 customizer-styles-applied category-inmigracin post_format-vdeo highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk46214" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="http://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya &#8211; La realidad. De verdad." itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="http://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="http://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="http://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="684" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Visita de inmigrantes a oficinas de Uscis en NY" title="Familia de inmigrantes en oficina de USCIS" data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="684" src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="Visita de inmigrantes a oficinas de Uscis en NY" title="Familia de inmigrantes en oficina de USCIS" srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove" data-video-id="5507345461001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">ICE y USCIS tienden trampas a migrantes que buscan la&nbsp;residencia</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Un informe del diario The Boston Globe revela que las 2 agencias se han unido en un plan para detener y deportar a inmigrantes.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="http://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='http://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-08-14T10:58:57+00:00">08/14/2018 10:58 am</time><time class="updated" datetime="2018-08-14T11:04:50+00:00">08/14/2018 11:04 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-163307&quot; data-href=&quot;http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150" data-gigya-title="ICE y USCIS tienden trampas a migrantes que buscan la residencia" data-gigya-preload="1" id="gigya-share-1633075b73897f72152" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p> (POLÍTICA YA).- Las dos agencias clave del gobierno del <strong>presidente Donald Trump</strong> que tratan con el estatus de los inmigrantes se han confabulado para tender “trampas” y así detener y deportar a extranjeros que buscan la residencia permanente a través de sus parejas.</p>

<p>Según un informe publicado por el diario <strong>The Boston Globe</strong>, las agencias de <strong>Ciudadanía e Inmigración (USCIS)</strong> e <strong>Inmigración y Aduanas (ICE)</strong> concertaron <strong>entrevistas en oficinas del gobierno</strong> con inmigrantes indocumentados para supuestamente revisar sus solicitudes para obtener la <strong>Green Card.</strong></p>
<p><a href="http://politicaya.com/2018/08/10/ejercito-congela-despido-de-soldados-en-via-rapida-para-ciudadania/" target="_blank" rel="noopener">EJÉRCITO CONGELA DESPIDO DE SOLDADOS EN “VÍA RÁPIDA” PARA CIUDADANÍA</a><div id="adg_main"></div>
	<script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>Pero la verdadera razón de la entrevista fue para <strong>detenerlos y en algunos casos deportarlos</strong>, asegura el Globe.</p>
<p>Mensajes de correos electrónico obtenidos por el periódico entre <strong>agentes de ICE y USCIS,</strong> piden a los funcionarios del gobierno <strong>espaciar las reuniones</strong> para que el público no se diera cuenta y atrajera los &#8220;Intereses negativos de los medios&#8221;.</p>
<p><strong>MENSAJES COMPROBANTES</strong></p>
<figure id="attachment_163308" style="width: 310px" class="wp-caption alignleft"><img data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300&#038;h=200" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" class="size-medium wp-image-163308" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt="Visita de inmigrantes a oficinas de Uscis en NY" width="300" height="200" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300&#038;h=200"><noscript><img data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300&#038;h=200" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" class="size-medium wp-image-163308" src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300&#038;h=200" alt="Visita de inmigrantes a oficinas de Uscis en NY" width="300" height="200" srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300&amp;h=200 300w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=600&amp;h=400 600w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><figcaption class="wp-caption-text">John Moore/Getty Images</figcaption></figure>
<p>Los intercambios de emails comprueban que las <strong>entrevistas fueron programadas</strong> para que los agentes de ICE pudieran realizar <strong>arrestos inmediatamente después</strong> de que las parejas terminaran las entrevistas para supuestamente considerar que sus matrimonios eran legítimos.</p>
<p>&#8220;En lo que respecta a la programación, preferiría no hacerlas todas al mismo tiempo, ya que [no] es solo una carga para nuestra capacidad de transportar y procesar varias detenciones a la vez, sino que también tiene el potencial de ser un disparador para los intereses negativos de los medios, como hemos visto en el pasado&#8221;, escribió <strong>Andrew Graham,</strong> un oficial de ICE, a un empleado de USCIS en un correo electrónico de octubre pasado.</p>
<p><a href="http://politicaya.com/2018/08/07/ahora-el-gobierno-busca-limitar-la-ciudadania-a-residentes-permanentes/" target="_blank" rel="noopener">AHORA EL GOBIERNO BUSCA LIMITAR LA CIUDADANÍA A RESIDENTES PERMANENTES</a></p>
<p>&#8220;En mi opinión, tiene sentido que arrestemos a extranjeros con órdenes de deportación finales, ya que representan el final de la línea en el proceso de deportación&#8221;, dijo Graham en otro email de enero de este año.</p>
<p>&#8220;Normalmente son los más fáciles de deportar&#8230; y al final del día estamos en <strong>el negocio de la deportación</strong> y nuestro trabajo es localizarlos y arrestarlos&#8221;, agregó el agente de ICE.</p>
<p><strong>EL CASO DE LILIAN</strong></p>
<p>Los correos electrónicos son parte de una demanda de la <strong>Unión de Libertades Civiles, (ACLU)</strong> en contra de la secretaria de <strong>Seguridad Nacional, Kirstjen Nielsen</strong>, que desafía la práctica del gobierno del presidente Donald Trump de <strong>separar a las parejas casadas mientras un cónyuge busca un estatus legal.</strong></p>
<p>La demandante en el caso, <strong>Lilian Calderón</strong>, es una madre de dos hijos guatemalteca de 30 años que fue traída a EE.UU. cuando tenía dos años.</p>
<p>Según la ACLU, ella y su esposo visitaron la oficina de UCSIS en <strong>Rhode Island</strong> en enero de este año para comenzar el proceso de convertirse en residente permanente legal.</p>
<p>Calderón ya había completado una <strong>&#8220;entrevista exitosa&#8221;</strong> cuando fue arrestada por agentes de ICE y trasladada a un centro de detención en <strong>Boston.</strong></p>
<p>&#8220;Desde ese día, [nuestra hija] me pregunta por qué se fue su madre &#8230; Perdí a mi mejor amiga. Estoy pidiendo su liberación porque necesita estar con su familia, y sus hijos la extrañan&#8221;, dijo <strong>Luis Calderón</strong>, el esposo de Lilian, a la ACLU.</p>
<p>&#8220;No entiendo por qué sucede esto cuando pensamos que estábamos haciendo todo lo correcto para mantener a nuestra familia unida&#8221;, agregó.</p>
<div class="search-enhanced-categories">Inmigración, Green Card, Video</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150" data-gigya-title="ICE y USCIS tienden trampas a migrantes que buscan la residencia" data-gigya-preload="1" id="gigya-share-1633075b73897f7507d" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-163307&quot; data-href=&quot;http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/food-stamps/">Food Stamps</a>
					</label>
					<a href="http://politicaya.com/2018/08/14/verificando-trump-dice-que-3-5-millones-dejan-de-usar-food-stamps/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="145867" data-permalink="http://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="145867" data-permalink="http://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/08/14/verificando-trump-dice-que-3-5-millones-dejan-de-usar-food-stamps/">
						<h3>Verificando: Trump dice que 3.5 millones dejan de usar Food Stamps</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/14/2018">08/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/08/14/verificando-trump-dice-que-3-5-millones-dejan-de-usar-food-stamps/" data-gigya-title="" id="gigya-share-5b73897f78696" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/opinion/">Opinión</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/libertad-de-prensa/">Libertad de Prensa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/08/14/hay-que-defender-la-libertad-de-prensa-ante-ataques-de-trump/">
						<img width="150" height="102" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fachada de The Boston Globe" data-attachment-id="163335" data-permalink="http://politicaya.com/2018/08/14/hay-que-defender-la-libertad-de-prensa-ante-ataques-de-trump/the-boston-globe/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg" data-orig-size="2400,1633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Boston Globe has been contacting newspaper editorial boards and proposing a \&quot;coordinated response\&quot; to President Trump&#039;s escalating \&quot;enemy of the people\&quot; rhetoric.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Boston Globe&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Boston Globe" data-image-description="&lt;p&gt;200 periódicos editorializarán en contra de ataques de Trump a la prensa&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="102" src="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fachada de The Boston Globe" srcset="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163335" data-permalink="http://politicaya.com/2018/08/14/hay-que-defender-la-libertad-de-prensa-ante-ataques-de-trump/the-boston-globe/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg" data-orig-size="2400,1633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Boston Globe has been contacting newspaper editorial boards and proposing a \&quot;coordinated response\&quot; to President Trump&#039;s escalating \&quot;enemy of the people\&quot; rhetoric.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The Boston Globe&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Boston Globe" data-image-description="&lt;p&gt;200 periódicos editorializarán en contra de ataques de Trump a la prensa&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/the-boston-globe_ap_cnn.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/08/14/hay-que-defender-la-libertad-de-prensa-ante-ataques-de-trump/">
						<h3>Hay que defender la libertad de prensa ante ataques de Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/14/2018">08/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/08/14/hay-que-defender-la-libertad-de-prensa-ante-ataques-de-trump/" data-gigya-title="" id="gigya-share-5b73897f79398" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/omarosa-manigault-newman/">Omarosa Manigault Newman</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/">
						<img width="150" height="111" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Omarosa Manigault Newman, Donald Trump" data-attachment-id="163319" data-permalink="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/omarosa-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg" data-orig-size="3100,2284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Timothy Clary\/AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump on Tuesday referred to former White House staffer Omarosa Manigault Newman, the only African-American to have served in a senior role in the White House, as a \&quot;dog.\&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Omarosa Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omarosa Manigault Newman, Donald Trump" data-image-description="&lt;p&gt;Trump llama a Omarosa &#8220;esa perra&#8221;&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="111" src="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Omarosa Manigault Newman, Donald Trump" srcset="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163319" data-permalink="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/omarosa-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg" data-orig-size="3100,2284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Timothy Clary\/AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump on Tuesday referred to former White House staffer Omarosa Manigault Newman, the only African-American to have served in a senior role in the White House, as a \&quot;dog.\&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Omarosa Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omarosa Manigault Newman, Donald Trump" data-image-description="&lt;p&gt;Trump llama a Omarosa &#8220;esa perra&#8221;&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/">
						<h3>Donald Trump se refiere a Omarosa como &quot;esa perra&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/14/2018">08/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/" data-gigya-title="" id="gigya-share-5b73897f79e34" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/green-card/">Green Card</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Visita de inmigrantes a oficinas de Uscis en NY" data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Visita de inmigrantes a oficinas de Uscis en NY" srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/">
						<h3>ICE y USCIS tienden trampas a migrantes que buscan la residencia</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/14/2018">08/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" data-gigya-title="" id="gigya-share-5b73897f7a670" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/west-virginia/">West Virginia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/08/14/4-jueces-de-la-corte-suprema-de-west-virginia-a-juicio-politico/">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Allen Loughry, Robin Davis, Elizabeth Walker and Margaret Workman." data-attachment-id="163303" data-permalink="http://politicaya.com/2018/08/14/4-jueces-de-la-corte-suprema-de-west-virginia-a-juicio-politico/a-west-virginia-house-panel-has-voted-to-impeach-the-entire-state-supreme-court/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Supreme Court of Appeals WV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;West Virginia&#039;s four sitting Supreme Court justices, from left to right, Allen Loughry, Robin Davis, Elizabeth Walker and Margaret Workman.\r\r\r**Full credit: Supreme Court of Appeals West Virginia**&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A West Virginia House panel has voted to impeach the entire state Supreme Court&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jueces de la Corte Suprema de West Virginia" data-image-description="&lt;p&gt;Impugnados 4 jueces de la Corte Suprema de West Virginia&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Allen Loughry, Robin Davis, Elizabeth Walker and Margaret Workman." srcset="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163303" data-permalink="http://politicaya.com/2018/08/14/4-jueces-de-la-corte-suprema-de-west-virginia-a-juicio-politico/a-west-virginia-house-panel-has-voted-to-impeach-the-entire-state-supreme-court/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Supreme Court of Appeals WV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;West Virginia&#039;s four sitting Supreme Court justices, from left to right, Allen Loughry, Robin Davis, Elizabeth Walker and Margaret Workman.\r\r\r**Full credit: Supreme Court of Appeals West Virginia**&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A West Virginia House panel has voted to impeach the entire state Supreme Court&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jueces de la Corte Suprema de West Virginia" data-image-description="&lt;p&gt;Impugnados 4 jueces de la Corte Suprema de West Virginia&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/west-virginia_jueces_cnn_s097269807.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/08/14/4-jueces-de-la-corte-suprema-de-west-virginia-a-juicio-politico/">
						<h3>4 jueces de la Corte Suprema de West Virginia a juicio político</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/14/2018">08/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/08/14/4-jueces-de-la-corte-suprema-de-west-virginia-a-juicio-politico/" data-gigya-title="" id="gigya-share-5b73897f7b318" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk79183" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-163441" class="post-163441 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional tag-food-stamps">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/08/14/verificando-trump-dice-que-3-5-millones-dejan-de-usar-food-stamps/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Verificando: Trump dice que 3.5 millones dejan de usar Food&nbsp;Stamps" title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-attachment-id="145867" data-permalink="http://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Verificando: Trump dice que 3.5 millones dejan de usar Food&nbsp;Stamps" title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="145867" data-permalink="http://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/08/14/verificando-trump-dice-que-3-5-millones-dejan-de-usar-food-stamps/" target="_self">
			Verificando: Trump dice que 3.5 millones dejan de usar Food&nbsp;Stamps</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-08-14T15:41:02+00:00">3 horas</time><time class="updated" datetime="2018-08-14T15:41:06+00:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/08/14/verificando-trump-dice-que-3-5-millones-dejan-de-usar-food-stamps/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" data-gigya-title="Verificando: Trump dice que 3.5 millones dejan de usar Food Stamps" id="gigya-share-1634415b73897f7eda9" class="gigya-share"></div></div></div>		</article>
					<article id="post-163317" class="post-163317 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-omarosa-manigault-newman post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/">
			<img width="300" height="221" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Omarosa Manigault Newman, Donald Trump" title="Omarosa Manigault Newman, Donald Trump" data-attachment-id="163319" data-permalink="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/omarosa-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg" data-orig-size="3100,2284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Timothy Clary\/AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump on Tuesday referred to former White House staffer Omarosa Manigault Newman, the only African-American to have served in a senior role in the White House, as a \&quot;dog.\&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Omarosa Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omarosa Manigault Newman, Donald Trump" data-image-description="&lt;p&gt;Trump llama a Omarosa &#8220;esa perra&#8221;&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="221" src="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Omarosa Manigault Newman, Donald Trump" title="Omarosa Manigault Newman, Donald Trump" srcset="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="163319" data-permalink="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/omarosa-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg" data-orig-size="3100,2284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Timothy Clary\/AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump on Tuesday referred to former White House staffer Omarosa Manigault Newman, the only African-American to have served in a senior role in the White House, as a \&quot;dog.\&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Omarosa Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omarosa Manigault Newman, Donald Trump" data-image-description="&lt;p&gt;Trump llama a Omarosa &#8220;esa perra&#8221;&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/" target="_self">
			Donald Trump se refiere a Omarosa como &#8220;esa&nbsp;perra&#8221;</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-08-14T12:19:10+00:00">7 horas</time><time class="updated" datetime="2018-08-14T13:12:49+00:00">6 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/08/14/donald-trump-se-refiere-a-omarosa-como-esa-perra/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/08/omarosa-manigault_donald-trump_cnn.jpg?w=150" data-gigya-title="Donald Trump se refiere a Omarosa como &quot;esa perra&quot;" id="gigya-share-1633175b73897f81148" class="gigya-share"></div></div></div>		</article>
					<article id="post-163307" class="post-163307 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion tag-green-card post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Visita de inmigrantes a oficinas de Uscis en NY" title="Familia de inmigrantes en oficina de USCIS" data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Visita de inmigrantes a oficinas de Uscis en NY" title="Familia de inmigrantes en oficina de USCIS" srcset="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="163308" data-permalink="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/children-receive-u-s-citizenship-certificates-in-new-york-3/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg" data-orig-size="4768,3184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Chinese immigrants leave with their baby after an interview at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359449855&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Familia de inmigrantes en oficina de USCIS" data-image-description="&lt;p&gt;USCIS y ICE confabulan para atrapar inmigrantes&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" target="_self">
			ICE y USCIS tienden trampas a migrantes que buscan la&nbsp;residencia</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-08-14T10:58:57+00:00">8 horas</time><time class="updated" datetime="2018-08-14T11:04:50+00:00">8 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/08/nueva-york_migrantes_uscis_gettyimages-160341281.jpg?w=150" data-gigya-title="ICE y USCIS tienden trampas a migrantes que buscan la residencia" id="gigya-share-1633075b73897f83661" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5b73897f84320" class="gigya-reactions" data-gigya-id="163307" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="163307" data-gigya-title="ICE y USCIS tienden trampas a migrantes que buscan la residencia" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk15731" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a href="/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a href="/mobile-terms-of-use/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Un informe del diario The Boston Globe revela que las 2 agencias se han unido en un plan para detener y deportar a inmigrantes." } );
dataLayer.push( { "meta_keywords": "uscis y ice, trampas a inmigrantes, residencia a traves de la pareja, green card, indocumentados, detencion y deportacion, inmigracion," } );
dataLayer.push( { "meta_title": "ICE y USCIS tienden trampas a migrantes que buscan la residencia" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-08-14 10:58:57" } );
dataLayer.push( { "slug": "ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia" } );
dataLayer.push( { "word_counter": 521 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "Green Card" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=28a52b9cb8","homeURL":"http:\/\/politicaya.com\/","postID":"163307","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk79183","code":"","unitag_code":"5d7555b0-ca78-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk46214","code":"","unitag_code":"4e2e81a6-ca7a-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk15731","code":"","unitag_code":"8da18dab-ca7a-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya - La realidad. De verdad." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="38231cf3f6" /><input type="hidden" name="_wp_http_referer" value="/2018/08/14/ice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"2964ad7464","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpoliticaya.com%2F2018%2F08%2F14%2Fice-y-uscis-tienden-trampas-a-migrantes-que-buscan-la-residencia%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-7&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytVNtOwzAM/SHSwC5MPCA+BXmp16XLjTgplK/H3aUrICZlQ6raxPU59Tm1I9+DUN4ldEm2JGvstMLwUbV0JyevbBbB5EY7kkbvkORbxoxbcLXB+DM5bdFySqeD5G2ETpP2biRooQNSUYckgXqnrofX3haCG930cLhX3awQHLwxNLi0iQwoBBNCVFuBjk1TWEtlgAjpevHKW+tdaRVJq10vLLr8fVPI0+kaPcl11M02Kd/hMXIdzS3YSQnBQC84Y+PVPwiy2SQdDAqbE16Yh5kYONs9tQAHpmdbL31+HCT47IXxUIv7ajUQtDxUsa/IO4iV1Zf+7Z8cY+BCxVAzuVhDlBYoYeSVYMUxsgd0jhUysKdqd0M/Y8cJpfjkm4ZPoNPzhNZOmTyIYUconJ2cxg9uj6aH335PBCuIPhMa2WIKrFOcArfMr9/p4gNAD3mg0rgoxK+5+Nfk+dr37GR77LgX+/ywnM9Xy8Xi6bH9AgHXVXc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'163307','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=163307&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMm8sJkouMCZKWjRuSURZRDErNFhuXUw9TkNTJS0xZUp8VH5sUEhxMy0leDVGby1pZnZSV0JbdzAvVEZrUGklfFdfP3Jmc3VSV092UzVaci9KWHJBNS0sbGI5OFV4a3U0fHhiZyUxZ3ImW3R+Vm8mRGxhRUs2JV93c0c2ZWRLNw=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '163307' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
