<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Esto podría resultar contraproducente, pues se podría confirmar la narrativa del FBI para sospechar de Carter Page, ayudante de Trump." />
<meta name="keywords" content="rusia, investigacion rusia, mueller, investigacion de mueller, carter page," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>Trump ordena hacer públicos documentos sobre investigación de Rusia &#8211; Política Ya &#8211; La realidad. De verdad.</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1537244636&amp;back=http%3A%2F%2Fpoliticaya.com%2F2018%2F09%2F17%2Ftrump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; Feed" href="http://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; RSS de los comentarios" href="http://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; Trump ordena hacer públicos documentos sobre investigación de&nbsp;Rusia RSS de los comentarios" href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUEFywyAM/FAVmiburdO3YKJgJQgYS47r3xfb48mkTTn0wuyK3WWFGTO4FBWjGh4gh8FTFDNmlxiEKeD0g+2cyIt5bgt0RTEX1GzdFRZWk7vUY5lztjorGE9kMSAXWc020smjFrtsGBS/qhbO79tDM+xKvWqzdeO2zT2KQDmZBgbtSrffvnVsbpRNob29kVCK4DrLZZsUl6KtFTSiU8AdU/xfRk6BlJyd7JoEQtH/EfjkvyQ5sgGoSB7JaiYTk66XG6ilekwQkrNaej4QOAdLfc3aYxuSL9Ava93pbPrkj31zaI6vx7d9c/kGjDj9ag==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-GNy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F09%2F17%2Ftrump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F09%2F17%2Ftrump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump ordena hacer públicos documentos sobre investigación de Rusia" />
<meta property="og:url" content="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" />
<meta property="og:description" content="Lo llaman &#8220;un claro abuso de poder&#8221;" />
<meta property="article:published_time" content="2018-09-17T23:45:47+00:00" />
<meta property="article:modified_time" content="2018-09-17T23:45:53+00:00" />
<meta property="og:site_name" content="Política Ya - La realidad. De verdad." />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Trump ordena hacer públicos documentos sobre investigación de&nbsp;Rusia" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaya.com/osd.xml" title="Política Ya - La realidad. De verdad." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://politicaya.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya - La realidad. De verdad." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de última hora sobre política e inmigración en Estados Unidos y el mundo, perteneciente a Entravision" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-164520 single-format-standard wp-custom-logo mp6 customizer-styles-applied category-nacional highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk88251" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="http://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya &#8211; La realidad. De verdad." itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="http://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157418"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="http://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="http://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="liberacion documentos rusia" title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-attachment-id="164521" data-permalink="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/trump-to-declassify-documents-relating-to-russia-investigation-carter-page-fisa-warrant/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The documents and text messages that will be declassified include items relating the Foreign Intelligence Surveillance Act warrant on Carter Page and the Russia investigation, according to a statement Monday from White House press secretary Sarah Sanders.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-image-description="&lt;p&gt;trump ordena que documentos sobre rusia se hagan públicos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="liberacion documentos rusia" title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" srcset="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="164521" data-permalink="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/trump-to-declassify-documents-relating-to-russia-investigation-carter-page-fisa-warrant/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The documents and text messages that will be declassified include items relating the Foreign Intelligence Surveillance Act warrant on Carter Page and the Russia investigation, according to a statement Monday from White House press secretary Sarah Sanders.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-image-description="&lt;p&gt;trump ordena que documentos sobre rusia se hagan públicos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Trump ordena hacer públicos documentos sobre investigación de&nbsp;Rusia</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Lo llaman &#8220;un claro abuso de poder&#8221;</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="http://politicaya.com/author/avelazquezruiz/" title="Entradas de Alejandra Velázquez" rel="author">Alejandra Velázquez</a></span>
<span class="avatar">
	<img alt='' src='http://1.gravatar.com/avatar/40b279a65b6ada741bec68e2de18bcab?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-09-17T16:45:47+00:00">09/17/2018 4:45 pm</time><time class="updated" datetime="2018-09-17T16:45:53+00:00">09/17/2018 4:45 pm</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-164520&quot; data-href=&quot;http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150" data-gigya-title="Trump ordena hacer públicos documentos sobre investigación de Rusia" data-gigya-preload="1" id="gigya-share-1645205ba07ddc2d37b" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p>El presidente<strong> Trump ordenó este lunes al Departamento de Justicia</strong> que hiciera públicos <strong>documentos, mensajes de texto y correos electrónicos</strong> de cuatro exoficiales del FBI, así como de un actual oficial del Departamento de Justicia, todo relacionado a la <strong>investigación sobre la interferencia de Rusia en 2016.</strong></p>
<p>Asimismo, ordenó que se hicieran públicos los documentos que llevaron <strong>a la investigación y vigilancia de un antiguo ayudante suyo, Carter Page.</strong></p>
<p><a href="http://politicaya.com/2018/08/03/tendra-lazos-con-rusia-la-manhattan-madam-mueller-la-interroga/">LEE: ¿Tendrá lazos con Rusia la &#8220;Manhattan Madam&#8221;? Mueller la interroga</a><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>“El presidente ha ordenado a la <strong>Oficina del Director Nacional de Inteligencia y al Departamento de Justicia (incluyendo el FBI)</strong> a que haga de manera inmediata públicos… la solicitud de 2017 a <strong>FISA (Foreignt Intelligence Surveillance Act)</strong> en lo relacionado a <strong>Carter W. Page</strong>”, declaró la <strong>Casa Blanca.</strong></p>
<p>Trump también ordenó la liberación de <strong>“todos los reportes del FBI de entrevistas con Bruce G. Ohr</strong> que tuvieran que ver con la investigación sobre <strong>Rusia;</strong> y todos los reportes de entrevistas del FBI en conexión con todas las aplicaciones de <strong>FISA de Carter Page</strong>”.</p>
<p><a href="http://politicaya.com/2018/07/18/trump-no-cree-que-rusia-siga-interfiriendo-en-politica-de-ee-uu/">LEE: Trump no cree que Rusia siga interfiriendo en política de EE.UU.</a></p>
<p>“Además de ello, Trump solicitó al Departamento de Justicia (incluyendo al FBI) <strong>publicar todos los mensajes de texto sobre la investigación de Rusia,</strong> sin eliminar nada, de James Comey, Andrew McCabe, Peter Strzok, Lisa Paige y Bruce Ohr”.</p>
<p>Trump no ha ocultado el disgusto por la <strong>investigación del Fiscal Especial Robert Mueller</strong> sobre la interferencia de Rusia en la <strong>campaña presidencial de 2016</strong>, y alega que la única interferencia fue de los demócratas.</p>
<blockquote><p>Trump ha acusado en varias ocasiones al director del FBI, Comey, así como a su agente McCabe, y a los demás cuyos mensajes solicitó, <strong>de conspirar contra él.</strong></p></blockquote>
<p>Republicanos han solicitado este material, pero el Departamento de Justicia no lo quería liberar pues<strong> la investigación de Mueller sigue en pie</strong>, misma que este viernes llevó a <strong>Paul Manafort,</strong> antiguo director de campaña de Trump, a tomar un acuerdo de culpabilidad.</p>
<p><a href="http://politicaya.com/2018/08/01/trump-pide-al-fiscal-general-que-suspenda-la-investigacion-sobre-rusia/">LEE: Trump pide al Fiscal General que suspenda la investigación sobre Rusia</a></p>
<p><strong>Adam Schiff (D-Calif)</strong>, miembro del Comité de Inteligencia del Congreso, llamó este movimiento un <strong>“claro abuso del poder”</strong> y declaró haber sido informado previamente, por el FBI, sobre la liberación de algunos materiales y su riesgo de cruzar una “línea roja que no debe cruzarse, pues<strong> puede poner en peligro fuentes y métodos” de la investigación.</strong></p>
<p>Republicanos, en cambio, llaman esto un<strong> “triunfo para la transparencia”.</strong></p>
<div class="search-enhanced-categories">Nacional</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150" data-gigya-title="Trump ordena hacer públicos documentos sobre investigación de Rusia" data-gigya-preload="1" id="gigya-share-1645205ba07ddc2e25c" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-164520&quot; data-href=&quot;http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<a href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberacion documentos rusia" data-attachment-id="164521" data-permalink="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/trump-to-declassify-documents-relating-to-russia-investigation-carter-page-fisa-warrant/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The documents and text messages that will be declassified include items relating the Foreign Intelligence Surveillance Act warrant on Carter Page and the Russia investigation, according to a statement Monday from White House press secretary Sarah Sanders.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-image-description="&lt;p&gt;trump ordena que documentos sobre rusia se hagan públicos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberacion documentos rusia" srcset="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164521" data-permalink="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/trump-to-declassify-documents-relating-to-russia-investigation-carter-page-fisa-warrant/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The documents and text messages that will be declassified include items relating the Foreign Intelligence Surveillance Act warrant on Carter Page and the Russia investigation, according to a statement Monday from White House press secretary Sarah Sanders.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-image-description="&lt;p&gt;trump ordena que documentos sobre rusia se hagan públicos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/">
						<h3>Trump ordena hacer públicos documentos sobre investigación de Rusia</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/17/2018">09/17/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" data-gigya-title="" id="gigya-share-5ba07ddc32152" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/brett-kavanaugh/">Brett Kavanaugh</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brett Kavanaugh Nominado a Corte Suprema , testifica ante comité del Senado" data-attachment-id="164508" data-permalink="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/woman-accuses-kavanaugh-of-assault-in-letter-to-senator/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chip Somodevilla\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A woman is accusing Supreme Court nominee Brett Kavanaugh of assaulting her when they were in high school in the early 1980s, according to a source familiar with the allegations, which were relayed in a letter to Sen. Dianne Feinstein earlier this summer.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Woman accuses Kavanaugh of assault in letter to senator&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer que acusa a Kavanaugh de asalto sexual está dispuesta a testificar&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brett Kavanaugh Nominado a Corte Suprema , testifica ante comité del Senado" srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164508" data-permalink="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/woman-accuses-kavanaugh-of-assault-in-letter-to-senator/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chip Somodevilla\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A woman is accusing Supreme Court nominee Brett Kavanaugh of assaulting her when they were in high school in the early 1980s, according to a source familiar with the allegations, which were relayed in a letter to Sen. Dianne Feinstein earlier this summer.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Woman accuses Kavanaugh of assault in letter to senator&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer que acusa a Kavanaugh de asalto sexual está dispuesta a testificar&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/">
						<h3>Mujer que acusó a Kavanaugh logra audiencia ante el Congreso</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/17/2018">09/17/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/" data-gigya-title="" id="gigya-share-5ba07ddc32afd" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/derecho-al-voto/">Derecho al Voto</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/fema/">FEMA</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/09/16/denuncian-le-quitaron-millones-de-dolares-a-fema-y-se-los-dieron-a-ice/">
						<img width="150" height="85" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="139665" data-permalink="http://politicaya.com/2017/09/25/advierten-sobre-una-crisis-humanitaria-en-puerto-rico/loiza-puerto-rico-september-22-aerial-photo-of-the-floadings/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg" data-orig-size="4690,2645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Loiza, PUERTO RICO  SEPTEMBER 22: Aerial photo of the floadings in the costal town of Loiza, in the north shore of Puerto RicoHurricane Maria passed through Puerto Rico leaving behind a path of destruction across the national territory. (Photo by Dennis M. Rivera Pichardo for The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506083173&quot;,&quot;copyright&quot;:&quot;2017 The Washington Post&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Loiza, PUERTO RICO  SEPTEMBER 22: Aerial photo of the floadings&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Puerto Rico tras huracán María" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="85" src="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="139665" data-permalink="http://politicaya.com/2017/09/25/advierten-sobre-una-crisis-humanitaria-en-puerto-rico/loiza-puerto-rico-september-22-aerial-photo-of-the-floadings/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg" data-orig-size="4690,2645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Loiza, PUERTO RICO  SEPTEMBER 22: Aerial photo of the floadings in the costal town of Loiza, in the north shore of Puerto RicoHurricane Maria passed through Puerto Rico leaving behind a path of destruction across the national territory. (Photo by Dennis M. Rivera Pichardo for The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506083173&quot;,&quot;copyright&quot;:&quot;2017 The Washington Post&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Loiza, PUERTO RICO  SEPTEMBER 22: Aerial photo of the floadings&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Puerto Rico tras huracán María" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/09/gettyimages-852101512-1-e1506362719819.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/09/16/denuncian-le-quitaron-millones-de-dolares-a-fema-y-se-los-dieron-a-ice/">
						<h3>¡Alarmante denuncia! ¿Le quitaron dinero a FEMA y se lo dieron a ICE?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/16/2018">09/16/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/09/16/denuncian-le-quitaron-millones-de-dolares-a-fema-y-se-los-dieron-a-ice/" data-gigya-title="" id="gigya-share-5ba07ddc335bf" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/huracan/">Huracán</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/tormenta/">Tormenta</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/09/14/mas-de-200-personas-trabajan-para-coordinar-ayuda-a-nivel-nacional/">
						<img width="150" height="112" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump en la Casa Blanca" data-attachment-id="164199" data-permalink="http://politicaya.com/2018/09/06/quien-lo-hizo-se-preguntan-en-washington-sobre-articulo-de-opinion/president-trump-meet-with-sheriffs-from-across-the-country/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg" data-orig-size="3000,2243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - SEPTEMBER 05:  U.S President Donald Trump speaks to the media about his accomplishments as President, during an event with sheriffs from across the United States, in the East Room of the White House on September 5, 2018 in Washington, DC.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1536168240&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;President Trump Meet With Sheriffs From Across The Country&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description="&lt;p&gt;Trump lee artículo de NYT&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="112" src="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump en la Casa Blanca" srcset="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164199" data-permalink="http://politicaya.com/2018/09/06/quien-lo-hizo-se-preguntan-en-washington-sobre-articulo-de-opinion/president-trump-meet-with-sheriffs-from-across-the-country/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg" data-orig-size="3000,2243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - SEPTEMBER 05:  U.S President Donald Trump speaks to the media about his accomplishments as President, during an event with sheriffs from across the United States, in the East Room of the White House on September 5, 2018 in Washington, DC.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1536168240&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;President Trump Meet With Sheriffs From Across The Country&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description="&lt;p&gt;Trump lee artículo de NYT&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/casa-blanca_donald-trump_9618_gettyimages-1027351402.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/09/14/mas-de-200-personas-trabajan-para-coordinar-ayuda-a-nivel-nacional/">
						<h3>Más de 200 personas trabajan para coordinar ayuda a nivel nacional</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/14/2018">09/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/09/14/mas-de-200-personas-trabajan-para-coordinar-ayuda-a-nivel-nacional/" data-gigya-title="" id="gigya-share-5ba07ddc34157" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/brett-kavanaugh/">Brett Kavanaugh</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/">
						<img width="150" height="97" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brett Kavanaugh testifica ante comité judicial del Senado" data-attachment-id="164474" data-permalink="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/us-politics-supreme-court-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg" data-orig-size="2689,1747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Judge Brett Kavanaugh testifies during the second day of his US Senate Judiciary Committee confirmation hearing to be an Associate Justice on the US Supreme Court, on Capitol Hill in Washington, DC, September 5, 2018. - President Donald Trump&#039;s newest Supreme Court nominee Brett Kavanaugh is expected to face punishing questioning from Democrats this week over his endorsement of presidential immunity and his opposition to abortion. (Photo by SAUL LOEB \/ AFP)        (Photo credit should read SAUL LOEB\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1536166982&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-POLITICS-SUPREME COURT&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer acusa a Brett Kavanaugh de asalto sexual&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="97" src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brett Kavanaugh testifica ante comité judicial del Senado" srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164474" data-permalink="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/us-politics-supreme-court-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg" data-orig-size="2689,1747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Judge Brett Kavanaugh testifies during the second day of his US Senate Judiciary Committee confirmation hearing to be an Associate Justice on the US Supreme Court, on Capitol Hill in Washington, DC, September 5, 2018. - President Donald Trump&#039;s newest Supreme Court nominee Brett Kavanaugh is expected to face punishing questioning from Democrats this week over his endorsement of presidential immunity and his opposition to abortion. (Photo by SAUL LOEB \/ AFP)        (Photo credit should read SAUL LOEB\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1536166982&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-POLITICS-SUPREME COURT&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer acusa a Brett Kavanaugh de asalto sexual&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/">
						<h3>Mujer acusa de asalto sexual a nominado de Trump para la Corte Suprema</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/14/2018">09/14/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/" data-gigya-title="" id="gigya-share-5ba07ddc34bf8" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk69937" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-164520" class="post-164520 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="liberacion documentos rusia" title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-attachment-id="164521" data-permalink="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/trump-to-declassify-documents-relating-to-russia-investigation-carter-page-fisa-warrant/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The documents and text messages that will be declassified include items relating the Foreign Intelligence Surveillance Act warrant on Carter Page and the Russia investigation, according to a statement Monday from White House press secretary Sarah Sanders.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-image-description="&lt;p&gt;trump ordena que documentos sobre rusia se hagan públicos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="liberacion documentos rusia" title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" srcset="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="164521" data-permalink="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/trump-to-declassify-documents-relating-to-russia-investigation-carter-page-fisa-warrant/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The documents and text messages that will be declassified include items relating the Foreign Intelligence Surveillance Act warrant on Carter Page and the Russia investigation, according to a statement Monday from White House press secretary Sarah Sanders.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump to declassify documents relating to Russia investigation, Carter Page FISA warrant" data-image-description="&lt;p&gt;trump ordena que documentos sobre rusia se hagan públicos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" target="_self">
			Trump ordena hacer públicos documentos sobre investigación de&nbsp;Rusia</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-09-17T16:45:47+00:00">5 horas</time><time class="updated" datetime="2018-09-17T16:45:53+00:00">5 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/09/17/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/09/trump-rusia-politicaya.jpg?w=150" data-gigya-title="Trump ordena hacer públicos documentos sobre investigación de Rusia" id="gigya-share-1645205ba07ddc383a5" class="gigya-share"></div></div></div>		</article>
					<article id="post-164507" class="post-164507 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-brett-kavanaugh post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Brett Kavanaugh Nominado a Corte Suprema , testifica ante comité del Senado" title="Brett Kavanaugh" data-attachment-id="164508" data-permalink="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/woman-accuses-kavanaugh-of-assault-in-letter-to-senator/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chip Somodevilla\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A woman is accusing Supreme Court nominee Brett Kavanaugh of assaulting her when they were in high school in the early 1980s, according to a source familiar with the allegations, which were relayed in a letter to Sen. Dianne Feinstein earlier this summer.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Woman accuses Kavanaugh of assault in letter to senator&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer que acusa a Kavanaugh de asalto sexual está dispuesta a testificar&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Brett Kavanaugh Nominado a Corte Suprema , testifica ante comité del Senado" title="Brett Kavanaugh" srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="164508" data-permalink="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/woman-accuses-kavanaugh-of-assault-in-letter-to-senator/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chip Somodevilla\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A woman is accusing Supreme Court nominee Brett Kavanaugh of assaulting her when they were in high school in the early 1980s, according to a source familiar with the allegations, which were relayed in a letter to Sen. Dianne Feinstein earlier this summer.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Woman accuses Kavanaugh of assault in letter to senator&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer que acusa a Kavanaugh de asalto sexual está dispuesta a testificar&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/" target="_self">
			Mujer que acusó a Kavanaugh logra audiencia ante el&nbsp;Congreso</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-09-17T07:57:41+00:00">13 horas</time><time class="updated" datetime="2018-09-17T17:39:46+00:00">4 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/09/17/mujer-que-acuso-a-kavanaugh-quiere-testificar-ante-el-congreso/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_91718_getty.jpg?w=150" data-gigya-title="Mujer que acusó a Kavanaugh logra audiencia ante el Congreso" id="gigya-share-1645075ba07ddc3a699" class="gigya-share"></div></div></div>		</article>
					<article id="post-164469" class="post-164469 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-brett-kavanaugh post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/">
			<img width="300" height="195" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Brett Kavanaugh testifica ante comité judicial del Senado" title="Brett Kavanaugh" data-attachment-id="164474" data-permalink="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/us-politics-supreme-court-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg" data-orig-size="2689,1747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Judge Brett Kavanaugh testifies during the second day of his US Senate Judiciary Committee confirmation hearing to be an Associate Justice on the US Supreme Court, on Capitol Hill in Washington, DC, September 5, 2018. - President Donald Trump&#039;s newest Supreme Court nominee Brett Kavanaugh is expected to face punishing questioning from Democrats this week over his endorsement of presidential immunity and his opposition to abortion. (Photo by SAUL LOEB \/ AFP)        (Photo credit should read SAUL LOEB\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1536166982&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-POLITICS-SUPREME COURT&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer acusa a Brett Kavanaugh de asalto sexual&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Brett Kavanaugh testifica ante comité judicial del Senado" title="Brett Kavanaugh" srcset="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="164474" data-permalink="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/us-politics-supreme-court-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg" data-orig-size="2689,1747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Judge Brett Kavanaugh testifies during the second day of his US Senate Judiciary Committee confirmation hearing to be an Associate Justice on the US Supreme Court, on Capitol Hill in Washington, DC, September 5, 2018. - President Donald Trump&#039;s newest Supreme Court nominee Brett Kavanaugh is expected to face punishing questioning from Democrats this week over his endorsement of presidential immunity and his opposition to abortion. (Photo by SAUL LOEB \/ AFP)        (Photo credit should read SAUL LOEB\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1536166982&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-POLITICS-SUPREME COURT&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brett Kavanaugh" data-image-description="&lt;p&gt;Mujer acusa a Brett Kavanaugh de asalto sexual&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/" target="_self">
			Mujer acusa de asalto sexual a nominado de Trump para la Corte&nbsp;Suprema</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-09-14T11:20:09+00:00">3 días</time><time class="updated" datetime="2018-09-14T11:20:15+00:00">3 días</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/09/14/mujer-acusa-de-asalto-sexual-a-nominado-de-trump-para-la-corte-suprema/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/09/washington_brett-kavanaugh_9518_gettyimages-1027170502.jpg?w=150" data-gigya-title="Mujer acusa de asalto sexual a nominado de Trump para la Corte Suprema" id="gigya-share-1644695ba07ddc3c9dc" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5ba07ddc3d64c" class="gigya-reactions" data-gigya-id="164520" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="164520" data-gigya-title="Trump ordena hacer públicos documentos sobre investigación de Rusia" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk84681" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157435"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Esto podria resultar contraproducente, pues se podria confirmar la narrativa del FBI para sospechar de Carter Page, ayudante de Trump." } );
dataLayer.push( { "meta_keywords": "rusia, investigacion rusia, mueller, investigacion de mueller, carter page," } );
dataLayer.push( { "meta_title": "Trump ordena hacer publicos documentos sobre investigacion de Rusia" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-09-17 16:45:47" } );
dataLayer.push( { "slug": "trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia" } );
dataLayer.push( { "word_counter": 372 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "author_id": 125275878 } );
dataLayer.push( { "categories": "Nacional" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-40b279a65b6ada741bec68e2de18bcab">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=5524a3e55a","homeURL":"http:\/\/politicaya.com\/","postID":"164520","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk69937","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk88251","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk84681","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2018\/09\/17\/trump-ordena-hacer-publicos-documentos-sobre-investigacion-de-rusia\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytVO1ugzAMfKGFtHRTf017lMkNLgTytThkY08/03WsmzSktJMQxObusC8x8jUI5V1Cl2RPssGsFYa3qqc7efHKjiKYsdWOpNEDknwZccQOXGMw/ganDi1Dsg6SwwhZk/ZuEeghA6moQ5JAk1PX0xtvC8mtbif4vFe5LiQHbwzNLh0jEwrJhBBVJ9CxaQobqQwQIV3fvPLWeldaRdJqmIRFN/4MCnWybtCTPETddkn5jOfMdTK3cC9KCAYmwYijV//QkB1N0sGgsGPClXmoxazZn6QFODAT27r2+WWQ4H0SxkMjNtV+Fuh5qOJUkXcQK6vX9vZPjSWxUjE0LC4OEKUFShh5JbjjGNkD+s4VKrCnarjhPGNmQCk/+bblP9DX85Zp8oMuHkc940ClZVHIP7Blz8nzdTpBF+F5/5/s4/Zht6+39WZ/338Akt4qYQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'164520','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=164520&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVXazlDaHlPOXc1Qy9wdmRpOHxlNzJrP0dEPVR6NS56bWhkSGUmd1Z4W2NIK1Q3ck1kanNmMn4tUXQ0LlE2Q1kmRzRBb0Z8bllzaUZNLG1PJlt4dVN+WFJCTGxBW2UlSUxHWUF6dDRVeE84VEJfKz91YVU9PUNtRGN4MmhjJQ=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '164520' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
