<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Ante el avance de una nueva caravana, el presidente amenazó con convocar a las fuerzas militares y cerrar la frontera sur." />
<meta name="keywords" content="donald trump, frontera con mexico, cerrar la frontera, convocar militares, caravana de migrantes centroamericanos, mexico, guatemala, honduras, el salvador," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México? &#8211; Política Ya &#8211; La realidad. De verdad.</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1539888152&amp;back=http%3A%2F%2Fpoliticaya.com%2F2018%2F10%2F18%2Fverificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; Feed" href="http://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; RSS de los comentarios" href="http://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya - La realidad. De verdad. &raquo; Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y&nbsp;México? RSS de los comentarios" href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUEFywyAM/FAVmiburdO3YKJgJQgYS47r3xfb48mkTTn0wuyK3WWFGTO4FBWjGh4gh8FTFDNmlxiEKeD0g+2cyIt5bgt0RTEX1GzdFRZWk7vUY5lztjorGE9kMSAXWc020smjFrtsGBS/qhbO79tDM+xKvWqzdeO2zT2KQDmZBgbtSrffvnVsbpRNob29kVCK4DrLZZsUl6KtFTSiU8AdU/xfRk6BlJyd7JoEQtH/EfjkvyQ5sgGoSB7JaiYTk66XG6ilekwQkrNaej4QOAdLfc3aYxuSL9Ava93pbPrkj31zaI6vx7d9c/kGjDj9ag==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-H2n' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F10%2F18%2Fverificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F10%2F18%2Fverificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México?" />
<meta property="og:url" content="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" />
<meta property="og:description" content="Ante el avance de una nueva caravana, el presidente amenazó con convocar a las fuerzas militares y cerrar la frontera sur." />
<meta property="article:published_time" content="2018-10-18T16:14:02+00:00" />
<meta property="article:modified_time" content="2018-10-18T18:09:18+00:00" />
<meta property="og:site_name" content="Política Ya - La realidad. De verdad." />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="809" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y&nbsp;México?" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaya.com/osd.xml" title="Política Ya - La realidad. De verdad." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://politicaya.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya - La realidad. De verdad." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de última hora sobre política e inmigración en Estados Unidos y el mundo, perteneciente a Entravision" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-165439 single-format-video wp-custom-logo mp6 customizer-styles-applied category-inmigracin post_format-vdeo highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk91195" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="http://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya &#8211; La realidad. De verdad." itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="http://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="http://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="http://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="691" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" title="Caravana de migrantes en Guatemala" data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="691" src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" title="Caravana de migrantes en Guatemala" srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove" data-video-id="5850431165001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y&nbsp;México?</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Ante el avance de una nueva caravana, el presidente amenazó con convocar a las fuerzas militares y cerrar la frontera sur.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="http://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='http://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-10-18T09:14:02+00:00">10/18/2018 9:14 am</time><time class="updated" datetime="2018-10-18T11:09:18+00:00">10/18/2018 11:09 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-165439&quot; data-href=&quot;http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150" data-gigya-title="Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México?" data-gigya-preload="1" id="gigya-share-1654395bc8d4189a74e" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – Frustrado ante el avance de una nueva caravana de migrantes centroamericanos, el <strong>presidente Donald Trump</strong> amenazó este jueves con <strong>convocar a las fuerzas militares</strong> estadounidenses y <strong>cerrar la frontera entre Estados Unidos y México.</strong></p>
<p>Trump además sugirió suspender el recién acordado tratado comercial con <strong>México y Canadá</strong> para reemplazar el <strong>Tratado de Libre Comercio de Norteamérica (TLCAN).</strong></p>
<p><a href="http://politicaya.com/2018/10/16/trump-amenaza-con-eliminar-toda-ayuda-a-honduras-por-caravana-de-indocumentados/" target="_blank" rel="noopener">TRUMP AMENAZA CON ELIMINAR TODA AYUDA A HONDURAS POR CARAVANA DE INDOCUMENTADOS</a><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<figure id="attachment_165440" style="width: 310px" class="wp-caption alignleft"><img data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300&#038;h=202" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" class="size-medium wp-image-165440" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" width="300" height="202" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300&#038;h=202"><noscript><img data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300&#038;h=202" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" class="size-medium wp-image-165440" src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300&#038;h=202" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" width="300" height="202" srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300&amp;h=202 300w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=600&amp;h=404 600w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150&amp;h=101 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><figcaption class="wp-caption-text">John Moore/Getty Images</figcaption></figure>
<p>No es la primera vez que Trump amenaza con cerrar la frontera sur por completo. El mandatario hizo comentarios similares en mayo cuando dijo que si no podía obtener fondos para el muro, &#8220;tendría que pensar en cerrar el país&#8221;.</p>
<p>Sin embargo, el presidente ha tenido que enfrentar la realidad: no puede cerrar la frontera y convocar a los militares <strong>sin violar leyes nacionales e internacionales.</strong></p>
<p>Trump disparó sus nuevas amenazas mediante una serie de mensajes en su cuenta de <strong>Twitter.</strong></p>
<p>“Además de detener todos los pagos a estos países, que parecen no tener casi control sobre su población, debo, en los términos más enérgicos, pedir a México que detenga este ataque, y si no puedo hacerlo, llamaré el Ejército de los Estados Unidos y CIERRE NUESTRA FRONTERA SUR!”, dice uno de los tuits del presidente.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&#8230;.In addition to stopping all payments to these countries, which seem to have almost no control over their population, I must, in the strongest of terms, ask Mexico to stop this onslaught &#8211; and if unable to do so I will call up the U.S. Military and CLOSE OUR SOUTHERN BORDER!..</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1052885781675687936?ref_src=twsrc%5Etfw">October 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong>LA REALIDAD</strong></p>
<p>La realidad es, sin embargo, que es poco probable que Trump pueda cumplir con sus amenazas.</p>
<p>Por una parte, el nuevo acuerdo comercial con México y Canadá, que reemplaza al TLCAN, <strong>aún debe ser firmado por los tres países y ratificado por el Congreso</strong>, y lo más seguro que los legisladores no lo harán antes del próximo año.</p>
<p>Por otra parte, <strong>la ley Posse Comitatus</strong> del siglo 19 <strong>prohíbe el uso de los militares</strong> para tareas civiles de aplicación de la ley fuera de las bases militares en EE.UU.</p>
<p>El uso de militares para ayudar a asegurar la frontera no es sin precedentes. Ya lo hicieron los presidentes George W. Bush y Barack Obama. En abril, Trump autorizó a la <strong>Guardia Nacional</strong> a proteger la frontera cuando avanzaba un grupo similar de migrantes centroamericanos.</p>
<p><a href="https://noticiasya.com/los-angeles/2017/02/17/propuesta-de-trump-de-desplegar-tropas-de-la-guardia-nacional/" target="_self">PROPUESTA DE TRUMP DE DESPLEGAR TROPAS DE LA GUARDIA NACIONAL</a></p>
<p>Pero la misión de las tropas se limitó al apoyo pasivo para los agentes fronterizos, como la logística y la vigilancia.</p>
<p>Los oficiales militares instruyeron a las tropas para alertar a los agentes fronterizos si se encontraban con migrantes, en lugar de intervenir ellos mismos, excepto en casos de defensa propia. El Ejército también <strong>restringió el uso de armas</strong> al personal que puede necesitar usar la fuerza.</p>
<p>Por último, <strong>el presidente no puede cerrar la frontera a los migrantes</strong> sin violar leyes federales y/o internacionales que <strong>protegen a poblaciones vulnerables</strong> específicas (grupos como niños, familias y personas que afirman estar en peligro de muerte si son enviados a su país) que el Congreso y los tribunales han decidido que deben ser tratados con mayor cuidado.</p>
<p>La ley actual de EE.UU. establece que es legal que las personas sin documentos soliciten asilo cuando se presentan en un cruce fronterizo oficial.</p>
<p>Además &#8220;cerrar la frontera&#8221; detendría toda la inmigración legal y flujos de mercancías a EE.UU. lo que resultaría económicamente ruinoso.</p>
<p><strong>RETÓRICA INCENDIARIA</strong></p>
<p>Las nuevas amenazas de Trump de este jueves se suman a las que ya había lanzado en contra de <strong>Guatemala, Honduras y El Salvador</strong> sin esos países permitían el avance de la caravana de miles de migrantes.</p>
<p>Pero la incendiaria retórica de Trump <strong>no logra detener los ánimos de los migrantes</strong> que dicen que están viajando en busca de trabajo, mejores vidas para sus familias y un escape de las amenazas de pandillas.</p>
<p>La caravana se formó en la ciudad hondureña de <strong>San Pedro Sula</strong> y cruzó a Guatemala.</p>
<p><a href="http://politicaya.com/2018/04/23/de-nuevo-trump-se-atormenta-por-la-caravana-de-migrantes/" target="_blank" rel="noopener">DE NUEVO, TRUMP SE ATORMENTA POR LA “CARAVANA” DE MIGRANTES</a></p>
<p>El grupo más avanzado de la caravana se encuentra en la zona guatemalteca de <strong>Tecún Umán</strong>, donde se han habilitado más de 10 albergues. Los más veloces ya han cruzado al lado mexicano, según la prensa local.</p>
<p>Por su parte, México anunció que reforzará la seguridad en la frontera. El gobierno del saliente presidente Enrique Peña Nieto ha movilizado a decenas de policías a lo largo del río Suchiate, la frontera con Guatemala para deportar a los inmigrantes irregulares.</p>
<p>“Toda persona que ingrese al país de manera irregular, será rescatada y sujeta a procedimiento administrativo y, en su caso, será retornada a su país de origen,”, aseguraron las Secretarias de Gobernación y Exteriores en un comunicado conjunto.</p>
<p>De seguro que el tema de la inmigración estará en la agenda del viernes cuando el secretario de Estado Mike Pompeo de EE.UU. tiene previsto reunirse con Peña Nieto.</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Inmigración, Donald Trump, Video</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150" data-gigya-title="Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México?" data-gigya-preload="1" id="gigya-share-1654395bc8d4189c90c" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-165439&quot; data-href=&quot;http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/">
						<img width="150" height="101" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="101" src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/">
						<h3>Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/18/2018">10/18/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" data-gigya-title="" id="gigya-share-5bc8d4189fa08" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/supresion-del-voto/">Supresión del voto</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/">
						<img width="150" height="88" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="autobús de Black Voters Matter en Georgia" data-attachment-id="165429" data-permalink="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/georgia_autobus_black-lives-voters/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png" data-orig-size="965,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="georgia_autobus_black lives voters" data-image-description="&lt;p&gt;Bajan a decenas de ancianos negros de autobús que los llevaba a votar en Georgia&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=965" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="88" src="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="autobús de Black Voters Matter en Georgia" srcset="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="165429" data-permalink="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/georgia_autobus_black-lives-voters/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png" data-orig-size="965,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="georgia_autobus_black lives voters" data-image-description="&lt;p&gt;Bajan a decenas de ancianos negros de autobús que los llevaba a votar en Georgia&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=965" /></noscript>					</a>
					<a href="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/">
						<h3>Bajan a decenas de ancianos negros de autobús que los llevaba a votar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/17/2018">10/17/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/" data-gigya-title="" id="gigya-share-5bc8d418a078e" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/beto-orourke/">Beto O&#039;Rourke</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/ted-cruz/">Ted Cruz</a>
					</label>
					<a href="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/">
						<img width="150" height="113" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="texas" data-attachment-id="165425" data-permalink="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/640x480_80824b00-gjkzl/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ted cruz beto o&#8217;rourke" data-image-description="&lt;p&gt;debate entre aspirantes al senado&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=640" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="113" src="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="texas" srcset="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="165425" data-permalink="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/640x480_80824b00-gjkzl/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ted cruz beto o&#8217;rourke" data-image-description="&lt;p&gt;debate entre aspirantes al senado&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=640" /></noscript>					</a>
					<a href="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/">
						<h3>Se recrudece la batalla entre O&#039;Rourke y Ted Cruz en último debate</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/16/2018">10/16/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/" data-gigya-title="" id="gigya-share-5bc8d418a1194" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/elecciones/">Elecciones</a>
					</label>
					<a href="http://politicaya.com/2018/10/16/trump-ha-recaudado-mas-de-100-millones-para-su-reeleccion/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump cruzado de brazos" data-attachment-id="146509" data-permalink="http://politicaya.com/2018/06/15/trump-dice-que-no-firmara-el-plan-moderado-de-inmigracion/trump-ms13-comments/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg" data-orig-size="2070,1380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Evan Vucci\/AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump is accusing Democrats of defending violent gang members, his latest attack on his political opponents who he says champion weak immigration laws that endanger the country.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump MS13 Comments&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump" data-image-description="&lt;p&gt;Trump dice que no firmará proyecto de ley de inmigración &#8220;moderado&#8221;&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump cruzado de brazos" srcset="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="146509" data-permalink="http://politicaya.com/2018/06/15/trump-dice-que-no-firmara-el-plan-moderado-de-inmigracion/trump-ms13-comments/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg" data-orig-size="2070,1380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Evan Vucci\/AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump is accusing Democrats of defending violent gang members, his latest attack on his political opponents who he says champion weak immigration laws that endanger the country.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump MS13 Comments&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump" data-image-description="&lt;p&gt;Trump dice que no firmará proyecto de ley de inmigración &#8220;moderado&#8221;&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/06/donald-trump_cruzado-de-brazos_cnn.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/10/16/trump-ha-recaudado-mas-de-100-millones-para-su-reeleccion/">
						<h3>Trump ha recaudado más de 100 millones para su reelección</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/16/2018">10/16/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/10/16/trump-ha-recaudado-mas-de-100-millones-para-su-reeleccion/" data-gigya-title="" id="gigya-share-5bc8d418a248c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/inmigracion/">Inmigración</a>
					</label>
					<a href="http://politicaya.com/2018/10/16/trump-amenaza-con-eliminar-toda-ayuda-a-honduras-por-caravana-de-indocumentados/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="4772" data-permalink="http://politicaya.com/2014/10/06/ee-uu-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong/ee-uu-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EE.UU. ha deportado unos 31.272 hondureños en lo que va de 2014, según una ONG" data-image-description="&lt;p&gt;En la imagen, ciudadanos hondureños llegan al aeropuerto internacional de Toncontin en Tegucigalpa (Honduras), luego de regresar al país tras ser deportados. EFE/Archivo&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="4772" data-permalink="http://politicaya.com/2014/10/06/ee-uu-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong/ee-uu-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EE.UU. ha deportado unos 31.272 hondureños en lo que va de 2014, según una ONG" data-image-description="&lt;p&gt;En la imagen, ciudadanos hondureños llegan al aeropuerto internacional de Toncontin en Tegucigalpa (Honduras), luego de regresar al país tras ser deportados. EFE/Archivo&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2014/10/ee-uu_-ha-deportado-unos-31-272-hondurenos-en-lo-que-va-de-2014-segun-una-ong.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/10/16/trump-amenaza-con-eliminar-toda-ayuda-a-honduras-por-caravana-de-indocumentados/">
						<h3>Trump amenaza con eliminar toda ayuda a Honduras por caravana de indocumentados</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/16/2018">10/16/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/10/16/trump-amenaza-con-eliminar-toda-ayuda-a-honduras-por-caravana-de-indocumentados/" data-gigya-title="" id="gigya-share-5bc8d418a3330" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk21771" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-165439" class="post-165439 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion tag-donald-trump post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/">
			<img width="300" height="202" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" title="Caravana de migrantes en Guatemala" data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="202" src="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Caravana de migrantes se trasladan a EE.UU. desde Guatemala" title="Caravana de migrantes en Guatemala" srcset="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="165440" data-permalink="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/migrant-caravan-pushes-north-into-guatemala/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg" data-orig-size="3000,2023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;ESQUIPULAS, GUATEMALA - OCTOBER 16:  Some 1,500 Honduran immigrants walk north in a migrant caravan on October 16, 2018 near Esquipulas, Guatemala. The caravan, the second of its size in 2018, began last week in San Pedro Sula, Honduras with plans to march north through Guatemala and Mexico in route to the United States.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1539684179&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Migrant Caravan Pushes North Into Guatemala&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caravana de migrantes en Guatemala" data-image-description="&lt;p&gt;¿Puede Trump cerrar la frontera?&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" target="_self">
			Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y&nbsp;México?</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-10-18T09:14:02+00:00">2 horas</time><time class="updated" datetime="2018-10-18T11:09:18+00:00">33 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/10/guatemala_caravana_migrantes_gettyimages-1052308576.jpg?w=150" data-gigya-title="Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México?" id="gigya-share-1654395bc8d418a711a" class="gigya-share"></div></div></div>		</article>
					<article id="post-165428" class="post-165428 post type-post status-publish format-video has-post-thumbnail hentry category-elecciones tag-supresion-del-voto post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/">
			<img width="300" height="176" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="autobús de Black Voters Matter en Georgia" title="georgia_autobus_black lives voters" data-attachment-id="165429" data-permalink="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/georgia_autobus_black-lives-voters/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png" data-orig-size="965,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="georgia_autobus_black lives voters" data-image-description="&lt;p&gt;Bajan a decenas de ancianos negros de autobús que los llevaba a votar en Georgia&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=965" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=600 600w, https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="176" src="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300" class="attachment-medium size-medium wp-post-image" alt="autobús de Black Voters Matter en Georgia" title="georgia_autobus_black lives voters" srcset="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=600 600w, https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="165429" data-permalink="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/georgia_autobus_black-lives-voters/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png" data-orig-size="965,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="georgia_autobus_black lives voters" data-image-description="&lt;p&gt;Bajan a decenas de ancianos negros de autobús que los llevaba a votar en Georgia&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=965" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/" target="_self">
			Bajan a decenas de ancianos negros de autobús que los llevaba a&nbsp;votar</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-10-17T09:38:27+00:00">1 día</time><time class="updated" datetime="2018-10-17T09:42:25+00:00">1 día</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/10/17/bajan-a-docenas-de-ancianos-negros-de-autobus-que-los-llevaba-a-votar/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/10/georgia_autobus_black-lives-voters.png?w=150" data-gigya-title="Bajan a decenas de ancianos negros de autobús que los llevaba a votar" id="gigya-share-1654285bc8d418a939d" class="gigya-share"></div></div></div>		</article>
					<article id="post-165424" class="post-165424 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones tag-beto-orourke tag-ted-cruz">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/">
			<img width="300" height="225" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="texas" title="ted cruz beto o&#039;rourke" data-attachment-id="165425" data-permalink="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/640x480_80824b00-gjkzl/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ted cruz beto o&#8217;rourke" data-image-description="&lt;p&gt;debate entre aspirantes al senado&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=640" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="225" src="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="texas" title="ted cruz beto o&#039;rourke" srcset="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="165425" data-permalink="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/640x480_80824b00-gjkzl/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ted cruz beto o&#8217;rourke" data-image-description="&lt;p&gt;debate entre aspirantes al senado&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=640" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/" target="_self">
			Se recrudece la batalla entre O&#8217;Rourke y Ted Cruz en último&nbsp;debate</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-10-16T21:48:12+00:00">2 días</time><time class="updated" datetime="2018-10-16T21:48:17+00:00">2 días</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/10/16/se-recrudece-la-batalla-entre-orourke-y-ted-cruz-en-ultimo-debate/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/10/640x480_80824b00-gjkzl.jpg?w=150" data-gigya-title="Se recrudece la batalla entre O&#039;Rourke y Ted Cruz en último debate" id="gigya-share-1654245bc8d418ab6a5" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5bc8d418ac2a5" class="gigya-reactions" data-gigya-id="165439" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="165439" data-gigya-title="Verificando: ¿Puede Trump cerrar la frontera entre EE.UU. y México?" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk46032" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Ante el avance de una nueva caravana, el presidente amenazo con convocar a las fuerzas militares y cerrar la frontera sur." } );
dataLayer.push( { "meta_keywords": "donald trump, frontera con mexico, cerrar la frontera, convocar militares, caravana de migrantes centroamericanos, mexico, guatemala, honduras, el salvador," } );
dataLayer.push( { "meta_title": "Verificando: \u00bfPuede Trump cerrar la frontera entre EE.UU. y Mexico?" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-10-18 09:14:02" } );
dataLayer.push( { "slug": "verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico" } );
dataLayer.push( { "word_counter": 741 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "Donald Trump" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=d4de84780c","homeURL":"http:\/\/politicaya.com\/","postID":"165439","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk21771","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk91195","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk46032","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2018\/10\/18\/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya - La realidad. De verdad." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d71daeb2f0" /><input type="hidden" name="_wp_http_referer" value="/2018/10/18/verificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"d67087083b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpoliticaya.com%2F2018%2F10%2F18%2Fverificando-puede-trump-cerrar-la-frontera-entre-ee-uu-y-mexico%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-7&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytVNtOwzAM/SHSjF008YD4FOSlXpcuN+KkUL4ed5eugJiUDalqE9fn1OfUjnwPQnmX0CXZkqyx0wrDR9XSg5y8slkEkxvtSBq9R5JvGTPuwNUG48/ktEPLKZ0OkrcROk3au5GghQ5IRR2SBOqduh1ee1sIbnTTw/FedfNCcPDG0ODSNjKgEEwIUe0EOjZNYS2VASKk28Urb613pVUkrfa9sOjy900hT6dr9CQ3UTe7pHyHp8htNPdgJyUEA73gjK1X/yDIZpN0MChsTnhlHuZi4GwP1AIcmJ5tvfb5cZDgsxfGQy1m1XogaHmoYl+RdxArq6/92z85xsCViqFmcrGBKC1QwsgrwYpjZA/oEitkYE/V/o5+xo4TSvHJNw2fQOfnGa2dMnkQw45QuDg5jR/dHk0Pv/2eCFYQfSY0ssUUWKc4B+6ZX7/XxQeAHvJApXFRiN9w8a/J83Xo2cn21HEv9vlxtXharJaz5br9AgHOVXE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'165439','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=165439&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMk0lekdmZFZYQ3F+STI0SHlsQTJwMTV4OUNZTE0xZVhVV0RtPVQlTUx6a1o1T0RkWktGeS5xQzVHK3M1cG4zfE1MNW9fOTVBSGVCOE9qdH5+QzlUZ2p5bkV0fFg2QT9KWFszK2F0NF14MGxsLVNCcHB+OHpmRmw9VD1YZDEu'}]);
_stq.push([ 'clickTrackerInit', '101207052', '165439' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Correo enviado</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.325 seconds
	107256 bytes batcached for 300 seconds
-->
