<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="La participación latina en las elecciones de medio término registró un salto enorme y significativo en comparación con años anteriores." /><meta name="news_keywords" content="elecciones de mitad de termino, participacion de votantes latinos, el voto hispano en las elecciones," />
<meta name="keywords" content="elecciones de mitad de termino, participacion de votantes latinos, el voto hispano en las elecciones," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>2018: año de la explosión del voto latino &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1542667228&amp;back=http%3A%2F%2Fpoliticaya.com%2F2018%2F11%2F19%2F2018-ano-de-la-explosion-del-voto-latino%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="http://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="http://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; 2018: año de la explosión del voto&nbsp;latino RSS de los comentarios" href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylUNFOwzAM/CGyMLQiXhDf4mYm9RYnUe2u69+TtipoMCIkXqI75+5yjh2zcSkqRrU8mBwGT1HsmF1iI0wBp29s50Qe7H1boDOKPaFmcGezsJrcpR7LnDPorGA8EmBALrKabaSjRy122bBRvFYtnJ+3h2bYlXrVZuvGbZt7FDHlZBrYaFe6/fStY3uhbAvt4UJCKX5m0awDp1Z0Crhjin9NcB1w+Y8Ul1VbEPxvRk6BlBxMsCYZoeh/Cbzz45IcQTDzRrdkNZONSdfLDdRSPSYTkgMtPW+IeQ9Afc3aYxuSL9Ava33R2fTGr/vm8PTY7A/Ny+kDMzkW+A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-HCL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F11%2F19%2F2018-ano-de-la-explosion-del-voto-latino%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F11%2F19%2F2018-ano-de-la-explosion-del-voto-latino%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2018: año de la explosión del voto latino" />
<meta property="og:url" content="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" />
<meta property="og:description" content="La participación latina en las elecciones de medio término registró un salto enorme y significativo en comparación con años anteriores." />
<meta property="article:published_time" content="2018-11-19T21:34:26+00:00" />
<meta property="article:modified_time" content="2018-11-19T21:34:30+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" />
<meta property="og:image:width" content="916" />
<meta property="og:image:height" content="618" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="2018: año de la explosión del voto&nbsp;latino" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://politicaya.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-167695 single-format-standard wp-custom-logo mp6 customizer-styles-applied category-elecciones highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk95850" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="http://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="http://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="http://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="http://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="916" height="618" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="2018: año de la explosión del voto&nbsp;latino" title="Miami_latinas_actrices_voto_getty" data-attachment-id="167698" data-permalink="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/miami_latinas_actrices_voto_getty/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" data-orig-size="916,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miami_latinas_actrices_voto_getty" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png 916w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=768 768w" data-lazy-sizes="(max-width: 916px) 100vw, 916px"><noscript><img width="916" height="618" src="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" class="attachment-large size-large wp-post-image" alt="2018: año de la explosión del voto&nbsp;latino" title="Miami_latinas_actrices_voto_getty" srcset="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png 916w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=768 768w" sizes="(max-width: 916px) 100vw, 916px" data-attachment-id="167698" data-permalink="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/miami_latinas_actrices_voto_getty/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" data-orig-size="916,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miami_latinas_actrices_voto_getty" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">2018: año de la explosión del voto&nbsp;latino</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>La participación latina en las elecciones de medio término registró un salto enorme y significativo en comparación con años anteriores.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="http://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='http://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-11-19T13:34:26+00:00">11/19/2018 1:34 pm</time><time class="updated" datetime="2018-11-19T13:34:30+00:00">11/19/2018 1:34 pm</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-167695&quot; data-href=&quot;http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150" data-gigya-title="2018: año de la explosión del voto latino" data-gigya-preload="1" id="gigya-share-1676955bf33bdc7993c" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p> (POLÍTICA YA). – El 2018 podría ser llamado <strong>el año de la explosión del voto latino.</strong></p>
<p>Cada ciclo electoral se habla mucho de la importancia del voto de los hispanos y llueven las predicciones de que ese año en particular, los latinos<strong> determinarán el resultado de las votaciones.</strong></p>
<p>Sin embargo, hasta ahora la participación electoral de los latinos había dejado mucho que desear.<div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>Todo cambió este año. Datos preliminares sugieren que hubo <strong>un salto enorme y significativo en la participación latina</strong> durante las elecciones de mitad de término.</p>
<p>Encuestas a boca de urna realizadas el pasado 6 de noviembre indican que <strong>uno de cada 4 votantes hispanos emitió un voto por primera vez.</strong></p>
<p>Según datos de votación anticipada analizados por el <strong>Comité de Campaña del Congreso Demócrata, (DCCC),</strong> la participación de los latinos aumentó más del doble en los distritos competitivos en comparación con 2014.</p>
<p><strong>Ben Ray Luján</strong>, representante de <strong>Nuevo México</strong> y actual presidente del DCCC, dijo que las cifras de votación anticipada indican <strong>un aumento del 174% en la participación de los votantes hispanos</strong> en comparación con las elecciones de medio término de 2014.</p>
<p>Es muy posible que esas cifras terminen siendo la mayor participación de votantes entre los latinos en la historia de las elecciones de mitad de término que se celebran a los dos años de un periodo presidencial.</p>
<p><strong>ANUNCIOS Y OPERACIONES</strong></p>
<p>&#8220;Los latinos se presentaron a las urnas porque hablamos con ellos&#8221;, dijo Luján, quien resaltó que <strong>el  DCCC gastó más de $21 millones</strong> en anuncios de campaña en español y operaciones de campo.</p>
<p>&#8220;Los escuchamos. Nuestros candidatos se conectaron con sus historias personales. Llamamos a sus puertas. Nos contactamos en línea&#8221;, agregó.</p>
<p><strong>Un récord de 29 millones de latinos</strong> eran elegibles para votar en las elecciones de mitad de año, lo que representa <strong>el 12.8%</strong> de todos los votantes elegibles, según cifras del <strong>Centro de Investigación Pew.</strong></p>
<p>Los latinos representaron aproximadamente el 11% de las personas que votaron el día de las pasadas elecciones, muy cerca del número total de hispanos que son elegibles para votar en EE.UU.</p>
<p><strong>LA OLA DEMÓCRATA</strong></p>
<p>Además, con sus votos, los latinos fueron clave en la ola de triunfos demócratas.</p>
<p>Cerca del 69% de los latinos votaron por un candidato demócrata y el 29% apoyó al republicano en las carreras para el Congreso, una ventaja de más de dos a uno para los demócratas, según cifras de las encuestas de salida del <strong>National Election Pool.</strong></p>
<p>Además, los latinos representaron una proporción notable de votantes elegibles en varios estados con carreras competitivas para el Senado y el gobernador, incluyendo a <strong>Texas</strong> (30%), <strong>Arizona</strong> (23%), <strong>Florida</strong> (20%) y <strong>Nevada</strong> (19%).</p>
<p>En estos estados, los demócratas ganaron el voto latino, a veces por un amplio margen.</p>
<p>Una encuesta previa a las elecciones del Centro Pew había concluido en que el 62% de los latinos se identificaban con el <strong>Partido Demócrata</strong> o se inclinaban hacia él, en comparación con el 27% que estaba afiliado al <strong>Partido Republicano.</strong></p>
<div class="search-enhanced-categories">Elecciones, Latinos</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150" data-gigya-title="2018: año de la explosión del voto latino" data-gigya-preload="1" id="gigya-share-1676955bf33bdc7a9f5" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-167695&quot; data-href=&quot;http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/latinos/">Latinos</a>
					</label>
					<a href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/">
						<img width="150" height="101" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167698" data-permalink="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/miami_latinas_actrices_voto_getty/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" data-orig-size="916,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miami_latinas_actrices_voto_getty" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="101" src="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167698" data-permalink="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/miami_latinas_actrices_voto_getty/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" data-orig-size="916,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miami_latinas_actrices_voto_getty" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" /></noscript>					</a>
					<a href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/">
						<h3>2018: año de la explosión del voto latino</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/19/2018">11/19/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" data-gigya-title="" id="gigya-share-5bf33bdc7e828" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/caravana/">caravana</a>
					</label>
					<a href="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167692" data-permalink="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/president-trump-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump said Friday he was personally crafting the answers to special counsel Robert Mueller and denied he was agitated by the state of the probe.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;President Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167692" data-permalink="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/president-trump-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump said Friday he was personally crafting the answers to special counsel Robert Mueller and denied he was agitated by the state of the probe.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;President Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/">
						<h3>Trump cita al alcalde de Tijuana al reforzar mensaje contra Caravana</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/19/2018">11/19/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/" data-gigya-title="" id="gigya-share-5bf33bdc7f2a8" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/cnn/">CNN</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167682" data-permalink="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/jim-acosta-and-donald-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg" data-orig-size="2987,1681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jonatahn Ernst\/Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;More than a dozen news outlets -- from the Associated Press to USA Today, The Washington Post and Politico -- are filing friend-of-the-court briefs to support CNN and Jim Acosta&#039;s lawsuit against President Trump and several top aides.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Jim Acosta and Donald Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jim Acosta y Donald Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167682" data-permalink="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/jim-acosta-and-donald-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg" data-orig-size="2987,1681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jonatahn Ernst\/Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;More than a dozen news outlets -- from the Associated Press to USA Today, The Washington Post and Politico -- are filing friend-of-the-court briefs to support CNN and Jim Acosta&#039;s lawsuit against President Trump and several top aides.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Jim Acosta and Donald Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jim Acosta y Donald Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/">
						<h3>CNN pide audiencia a la corte tras nueva amenaza de la Casa Blanca</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/19/2018">11/19/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/" data-gigya-title="" id="gigya-share-5bf33bdc7fc8a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/florida/">Florida</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/11/19/termino-la-saga-electoral-de-florida-con-triunfo-de-los-republicanos/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167670" data-permalink="http://politicaya.com/2018/11/19/termino-la-saga-electoral-de-florida-con-triunfo-de-los-republicanos/palm-beach-county-in-danger-of-missing-recount-deadline-as-democrats-sue-for-extension/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Florida&#039;s deadline to complete a state-mandated election recount arrives Thursday afternoon, and one of the counties at the center of the effort is in danger of missing it.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Palm Beach County in danger of missing recount deadline as Democrats sue for extension&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recuento de votos en palm beach, florida" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167670" data-permalink="http://politicaya.com/2018/11/19/termino-la-saga-electoral-de-florida-con-triunfo-de-los-republicanos/palm-beach-county-in-danger-of-missing-recount-deadline-as-democrats-sue-for-extension/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Florida&#039;s deadline to complete a state-mandated election recount arrives Thursday afternoon, and one of the counties at the center of the effort is in danger of missing it.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Palm Beach County in danger of missing recount deadline as Democrats sue for extension&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recuento de votos en palm beach, florida" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/florida_recuento_votos_elecciones_getty.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/11/19/termino-la-saga-electoral-de-florida-con-triunfo-de-los-republicanos/">
						<h3>Terminó la saga electoral de Florida con triunfo de los republicanos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/19/2018">11/19/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/11/19/termino-la-saga-electoral-de-florida-con-triunfo-de-los-republicanos/" data-gigya-title="" id="gigya-share-5bf33bdc8067f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/florida/">Florida</a>
					</label>
					<a href="http://politicaya.com/2018/11/18/rick-scott-mantiene-ventaja-en-florida-luego-de-recuento-de-votos/">
						<img width="150" height="105" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167665" data-permalink="http://politicaya.com/2018/11/18/rick-scott-mantiene-ventaja-en-florida-luego-de-recuento-de-votos/rick-scott-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg" data-orig-size="3000,2098" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Raedle\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Florida governor and Republican senatorial candidate Rick Scott addresses the crowd as he attends a Get out the Vote Rally at AmeriKooler on November 05, 2018 in Hialeah, Florida. Governor Scott is facing off against Sen. Bill Nelson (D-FL) on election day.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rick Scott&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rick Scott" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="105" src="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167665" data-permalink="http://politicaya.com/2018/11/18/rick-scott-mantiene-ventaja-en-florida-luego-de-recuento-de-votos/rick-scott-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg" data-orig-size="3000,2098" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Raedle\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Florida governor and Republican senatorial candidate Rick Scott addresses the crowd as he attends a Get out the Vote Rally at AmeriKooler on November 05, 2018 in Hialeah, Florida. Governor Scott is facing off against Sen. Bill Nelson (D-FL) on election day.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rick Scott&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rick Scott" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/rick-scott-politicaya.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/11/18/rick-scott-mantiene-ventaja-en-florida-luego-de-recuento-de-votos/">
						<h3>Rick Scott mantiene ventaja en Florida luego de recuento de votos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/18/2018">11/18/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/11/18/rick-scott-mantiene-ventaja-en-florida-luego-de-recuento-de-votos/" data-gigya-title="" id="gigya-share-5bf33bdc81031" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk51324" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-167695" class="post-167695 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones tag-latinos">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/">
			<img width="300" height="202" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="2018: año de la explosión del voto&nbsp;latino" title="Miami_latinas_actrices_voto_getty" data-attachment-id="167698" data-permalink="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/miami_latinas_actrices_voto_getty/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" data-orig-size="916,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miami_latinas_actrices_voto_getty" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="202" src="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" class="attachment-medium size-medium wp-post-image" alt="2018: año de la explosión del voto&nbsp;latino" title="Miami_latinas_actrices_voto_getty" srcset="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="167698" data-permalink="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/miami_latinas_actrices_voto_getty/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png" data-orig-size="916,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Miami_latinas_actrices_voto_getty" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=916" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" target="_self">
			2018: año de la explosión del voto&nbsp;latino</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-11-19T13:34:26+00:00">1 hora</time><time class="updated" datetime="2018-11-19T13:34:30+00:00">1 hora</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/11/19/2018-ano-de-la-explosion-del-voto-latino/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/miami_latinas_actrices_voto_getty.png?w=150" data-gigya-title="2018: año de la explosión del voto latino" id="gigya-share-1676955bf33bdc84a20" class="gigya-share"></div></div></div>		</article>
					<article id="post-167691" class="post-167691 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion category-noticias tag-caravana">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Trump cita al alcalde de Tijuana al reforzar mensaje contra&nbsp;Caravana" title="President Trump" data-attachment-id="167692" data-permalink="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/president-trump-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump said Friday he was personally crafting the answers to special counsel Robert Mueller and denied he was agitated by the state of the probe.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;President Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Trump cita al alcalde de Tijuana al reforzar mensaje contra&nbsp;Caravana" title="President Trump" srcset="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="167692" data-permalink="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/president-trump-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President Donald Trump said Friday he was personally crafting the answers to special counsel Robert Mueller and denied he was agitated by the state of the probe.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;President Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li><li><a href="http://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/" target="_self">
			Trump cita al alcalde de Tijuana al reforzar mensaje contra&nbsp;Caravana</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-11-19T12:17:51+00:00">2 horas</time><time class="updated" datetime="2018-11-19T12:17:56+00:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/11/19/trump-cita-al-alcalde-de-tijuana-al-reforzar-mensaje-contra-caravana/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/donald-trump-cnn.jpg?w=150" data-gigya-title="Trump cita al alcalde de Tijuana al reforzar mensaje contra Caravana" id="gigya-share-1676915bf33bdc8736d" class="gigya-share"></div></div></div>		</article>
					<article id="post-167681" class="post-167681 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-cnn post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="CNN pide audiencia a la corte tras nueva amenaza de la Casa&nbsp;Blanca" title="Jim Acosta y Donald Trump" data-attachment-id="167682" data-permalink="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/jim-acosta-and-donald-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg" data-orig-size="2987,1681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jonatahn Ernst\/Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;More than a dozen news outlets -- from the Associated Press to USA Today, The Washington Post and Politico -- are filing friend-of-the-court briefs to support CNN and Jim Acosta&#039;s lawsuit against President Trump and several top aides.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Jim Acosta and Donald Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jim Acosta y Donald Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="CNN pide audiencia a la corte tras nueva amenaza de la Casa&nbsp;Blanca" title="Jim Acosta y Donald Trump" srcset="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="167682" data-permalink="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/jim-acosta-and-donald-trump/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg" data-orig-size="2987,1681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jonatahn Ernst\/Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;More than a dozen news outlets -- from the Associated Press to USA Today, The Washington Post and Politico -- are filing friend-of-the-court briefs to support CNN and Jim Acosta&#039;s lawsuit against President Trump and several top aides.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Jim Acosta and Donald Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jim Acosta y Donald Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/" target="_self">
			CNN pide audiencia a la corte tras nueva amenaza de la Casa&nbsp;Blanca</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-11-19T10:35:05+00:00">4 horas</time><time class="updated" datetime="2018-11-19T10:35:10+00:00">4 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/11/19/cnn-pide-audiencia-a-la-corte-tras-nueva-amenaza-de-la-casa-blanca/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/casa-blanca_jim-acosta_donald-trump_cnn.jpg?w=150" data-gigya-title="CNN pide audiencia a la corte tras nueva amenaza de la Casa Blanca" id="gigya-share-1676815bf33bdc89716" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5bf33bdc8a325" class="gigya-reactions" data-gigya-id="167695" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="167695" data-gigya-title="2018: año de la explosión del voto latino" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk58100" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" class="" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "La participacion latina en las elecciones de medio termino registro un salto enorme y significativo en comparacion con anos anteriores." } );
dataLayer.push( { "meta_keywords": "elecciones de mitad de termino, participacion de votantes latinos, el voto hispano en las elecciones," } );
dataLayer.push( { "meta_title": "2018: ano de la explosion del voto latino" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-11-19 13:34:26" } );
dataLayer.push( { "slug": "2018-ano-de-la-explosion-del-voto-latino" } );
dataLayer.push( { "word_counter": 489 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "Latinos" } );
dataLayer.push( { "categories": "Elecciones" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=cbb13d4af1","homeURL":"http:\/\/politicaya.com\/","postID":"167695","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk51324","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk95850","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk58100","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2018\/11\/19\/2018-ano-de-la-explosion-del-voto-latino\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"c7c9df4641","ajax_mode_thanks_message":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytVO1OwzAMfCHSbNMm+IN4FOSlXps2X8RpoDw97hhlgCjKhlSlseu72Fc78jkI5V1Cl2RHssasFYaXqqMbefbJDiKYodGOpNE9knwacMAWXG0wfg9OLVoOyTpINiNkTdq7maCDDKSiDkkCjU5dDq+9LQQ3uhnhfa3yphAcvDE0qXSIDCgEE0JUrUDHoimspTJAhHR58cpb611pFkmrfhQW3fDVKOTJukZPch910yblM548l9Fcgz1LIRgYBUccvPqHguxgkg4GhR0SLszDRkyc3ZFagAMzsqxLx8+DBK+jMB5qsapuJ4KOhyqOFXkHsbJ66d/+yjE7FjKGmsnFHqK0QAkj7wRXHCNrQJ++QgbWVPVX9DNmDijFJ980fAN9vK+ZJt/ra8YROvhxa/6B1lMcqDRvCvF7FvwxeX6O/Xdmnrrnwd6vd9vNarfe7u66N0QHQlU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'167695','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=167695&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMnRJT2JrWCt6ZHp3PzAybkkmW2Y1ZEUwL1VKMm9YV0k/WU1vaEJrOT1JMF1lalFVc1hqUmViP0h6US1ZSmV3Jm8zY2l8aWo2SmNWa0pGalsyZDd2RlAxZ0hQVWJocnFFfDJ3VHVZW01ra18mU3NWLmFBNjElOG51LEZsP1o1'}]);
_stq.push([ 'clickTrackerInit', '101207052', '167695' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
