<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El presidente llegó a un acuerdo con la Fiscal General del estado de Nueva York, que persigue una demanda en contra de la Fundación Trump." /><meta name="news_keywords" content="trump disolvera fundacion trump, fiscal general de nueva york underwood, ley de financiamiento de campaña politica, demanda en contra de trump," />
<meta name="keywords" content="donald trump, fundacion trump, fiscalia de nueva york, barbara underwood, ilegalidad, violacion, leyes," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>Trump disolverá su fundación, acusada de ilegalidad en Nueva York &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1545161493&amp;back=http%3A%2F%2Fpoliticaya.com%2F2018%2F12%2F18%2Ftrump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="http://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="http://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York RSS de los comentarios" href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylUkluwzAM/FAVoWgTpIeib6Fl1mGiDSIdx78vbSEp0kU99GJwqJmhhpadsnEpCkaxYTTZjwNFtlN2KRgO5HH+gjaO+cH+LPN0QrZHlAzuZFZ0o1N0fuz1WBu2Jxbb+bSyugJltiyzx02g2BrgUkHthwyyMAL2BOgxKK0lm6gfUOroWhvBS1MS8u46aCkPGqgZve6o63JBZqPfQGMwctC7fdfVtj1TtgoLnIkpxZsXLTxw0tjJLw7uAEH3keIatQPG/3rk5EnIwQzVyTDF4e8fdd04J0fgzZLoHlQx2ZikHl6LluuAyeijAdF73gHz7oFKS1pQn9ug5bDG+oSL6C28Pm6fn/a73f5le/wAVLsp0g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-HTY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F12%2F18%2Ftrump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaya.com%2F2018%2F12%2F18%2Ftrump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump disolverá su fundación, acusada de ilegalidad en Nueva York" />
<meta property="og:url" content="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" />
<meta property="og:description" content="El presidente llegó a un acuerdo con la Fiscal General del estado de Nueva York, que persigue una demanda en contra de la Fundación Trump." />
<meta property="article:published_time" content="2018-12-18T17:02:56+00:00" />
<meta property="article:modified_time" content="2018-12-18T17:03:02+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://politicaya.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-168762 single-format-video wp-custom-logo mp6 customizer-styles-applied category-nacional post_format-vdeo highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk68798" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="http://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="http://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157418"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-167978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167978"><a href="http://politicaya.com/categoria/noticias/inmigracion/caravana-migrante/">Caravana Migrante</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="http://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="http://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York" title="Fundación Trump" data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024 1024w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150 150w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300 300w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=768 768w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" class="attachment-large size-large wp-post-image" alt="Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York" title="Fundación Trump" srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024 1024w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150 150w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300 300w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=768 768w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="5797653132001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5c194b1596013"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El presidente llegó a un acuerdo con la Fiscal General del estado de Nueva York, que persigue una demanda en contra de la Fundación Trump.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="http://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='http://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-12-18T09:02:56+00:00">12/18/2018 9:02 am</time><time class="updated" datetime="2018-12-18T09:03:02+00:00">12/18/2018 9:03 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-168762&quot; data-href=&quot;http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" data-gigya-image="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150" data-gigya-title="Trump disolverá su fundación, acusada de ilegalidad en Nueva York" data-gigya-preload="1" id="gigya-share-1687625c194b1597556" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – El <strong>presidente de Donald Trump</strong> acordó <strong>disolver bajo supervisión judicial a su fundación de caridad, </strong>en medio de una demanda en curso que alega que él <strong>la usó para su beneficio personal y político.</strong></p>
<figure id="attachment_113081" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=500&#038;h=281" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" class="wp-image-113081" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="281" data-lazy-src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=500&#038;h=281"><noscript><img data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=500&#038;h=281" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" class="wp-image-113081" src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=500&#038;h=281" alt="" width="500" height="281" srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=500&amp;h=281 500w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1000&amp;h=562 1000w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150&amp;h=84 150w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300&amp;h=169 300w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=768&amp;h=432 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption class="wp-caption-text">Foto: Michael Vadon / CC BY-SA 2.0</figcaption></figure>
<p>B<strong>arbara Underwood, Fiscal General del estado de Nueva York</strong>, dijo que la <strong>Fundación Donald J. Trump</strong> se irá disolviendo a medida que su oficina avanza con una demanda en contra de la organización benéfica, Trump <strong>y sus tres hijos mayores.</strong></p>
<p>La disolución de la organización benéfica de Trump r<strong>esuelve un elemento de la demanda civil</strong> en contra de la fundación, que incluye reclamos de que <strong>el presidente y sus hijos violaron las leyes de financiamiento de campañas políticas</strong> y abusaron de su estado de exención de impuestos.<div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>La demanda continuará en el tribunal porque también busca otros dos resultados: <strong>$2.8 millones en restitución</strong>, más sanciones, y<strong> una prohibición a Trump y sus tres hijos mayores,</strong> que sirven en la junta, de integrar cualquier otra organización sin fines de lucro de Nueva York.</p>
<p>El juez que supervisa la demanda <strong>debe aprobar la estipulación</strong> para que entre en vigencia y supervisará la disolución de la fundación.</p>
<p><a href="http://politicaya.com/2018/06/14/fiscalia-de-nueva-york-demanda-a-la-fundacion-de-trump/" target="_blank" rel="noopener">LEE TAMBIÉN: FISCALÍA DE NUEVA YORK DEMANDA A LA FUNDACIÓN DE TRUMP</a></p>
<p><strong>PERSISTENTE CONDUCTA ILEGAL</strong></p>
<p>El acuerdo para disolver la organización se produjo después de un fallo de noviembre por <strong>la jueza Saliann Scarpulla</strong> que permitió que la demanda avanzara, negando una moción de la fundación para desestimar el caso.</p>
<p>La demanda, presentada en junio, alegó <strong>&#8220;conducta ilegal persistente&#8221;</strong> en la fundación y buscaba que se disolviera.</p>
<p>El acuerdo de disolución, firmado tanto por la fundación como por la oficina de Underwood, también <strong>permite que los fiscales revisen a los beneficiarios de los activos de la organización.</strong></p>
<p>La declaración de impuestos más reciente presentada por la fundación enumeró sus activos netos en poco más de $1.7 millones.</p>
<p>&#8220;Nuestra petición detalló un alarmante patrón de ilegalidad que involucra a la Fundación Trump, incluida la coordinación ilegal con la campaña presidencial de Trump, el autosuficiente repetido y voluntario, y mucho más. Esto equivalía a que la Fundación Trump funcionara como poco más que una chequera para servir los intereses comerciales y políticos de Trump&#8221;, dijo Underwood en un comunicado.</p>
<p>&#8220;Esta es una victoria importante para el estado de derecho, dejando claro que hay un conjunto de reglas para todos&#8221;, indicó la Fiscal.</p>
<p>&#8220;Seguiremos avanzando en nuestra demanda para asegurarnos de que la Fundación Trump y sus directores rindan cuentas por sus claras y repetidas violaciones de las leyes estatales y federales&#8221;, añadió.</p>
<p><a href="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/" target="_blank" rel="noopener">LEE TAMBIÉN: FUNDACIÓN TRUMP ADMITE QUE USÓ DINERO PARA BENEFICIO PROPIO</a></p>
<p><strong>USO PERSONAL</strong></p>
<p>Aunque se supone que este tipo de fundaciones se dedican a actividades caritativas, Trump solía usar la suya <strong>para resolver demandas legales</strong> contra sus diversos negocios, e incluso gastó $10,000 en un retrato suyo que luego fue colgado en uno de sus clubs de golf, agrega la demanda.</p>
<p>La fiscal indica que los Trump r<strong>ecaudaron $2.8 millones “de una manera diseñada para influir en las elecciones presidenciales de 2016</strong> bajo la dirección y el control de los cargos más altos en la campaña presidencial de Trump”.</p>
<p>De esa manera, la fundación <strong>se convirtió en un brazo virtual de la campaña</strong> del magnate de 2016, según lo demuestra el tráfico de correo electrónico.</p>
<div class="search-enhanced-categories">Nacional, Fundación Trump</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" data-gigya-image="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150" data-gigya-title="Trump disolverá su fundación, acusada de ilegalidad en Nueva York" data-gigya-preload="1" id="gigya-share-1687625c194b159a17e" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-168762&quot; data-href=&quot;http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]" data-thank-you=""></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/fundacion-trump/">Fundación Trump</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150 150w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150 150w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/">
						<h3>Trump disolverá su fundación, acusada de ilegalidad en Nueva York</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/18/2018">12/18/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" data-gigya-title="" id="gigya-share-5c194b159d309" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/caravana/">caravana</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/inmigracion/">Inmigración</a>
					</label>
					<a href="http://politicaya.com/2018/12/18/madre-migrante-que-aparece-en-foto-viral-con-sus-hijas-entro-a-eeuu/">
						<img width="150" height="109" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167987" data-permalink="http://politicaya.com/2018/11/27/verificando-que-es-lo-que-ocurre-con-los-migrantes-en-la-frontera/children-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg" data-orig-size="3000,2182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kim Kyung-Hoon\/REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rA migrant girl from Honduras, part of a caravan of thousands traveling from Central America en route to the United States, cries after running away from tear gas thrown by the US border control near the border wall between the US and Mexico in Tijuana, Mexico.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Children Tear Gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Niña migrante en Tijuana gases lacrimógenos" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="109" src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167987" data-permalink="http://politicaya.com/2018/11/27/verificando-que-es-lo-que-ocurre-con-los-migrantes-en-la-frontera/children-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg" data-orig-size="3000,2182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kim Kyung-Hoon\/REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rA migrant girl from Honduras, part of a caravan of thousands traveling from Central America en route to the United States, cries after running away from tear gas thrown by the US border control near the border wall between the US and Mexico in Tijuana, Mexico.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Children Tear Gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Niña migrante en Tijuana gases lacrimógenos" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/12/18/madre-migrante-que-aparece-en-foto-viral-con-sus-hijas-entro-a-eeuu/">
						<h3>Madre migrante que aparece en foto viral con sus hijas entró a EEUU</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/18/2018">12/18/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/12/18/madre-migrante-que-aparece-en-foto-viral-con-sus-hijas-entro-a-eeuu/" data-gigya-title="" id="gigya-share-5c194b159e022" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/cierre-del-gobierno/">Cierre del Gobierno</a>
					</label>
					<a href="http://politicaya.com/2018/12/17/que-pasara-si-esta-vez-cierra-el-gobierno/">
						<img width="150" height="85" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="140523" data-permalink="http://politicaya.com/2017/10/26/camara-de-representantes-aprueba-un-nuevo-presupuesto/president-trump-orders-flags-to-half-staff-after-mass-shooting-in-las-vegas/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg" data-orig-size="2947,1665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 02:  An American flag flies at half-staff at the U.S. Capitol, on October 2, 2017 in Washington, DC. President Donald Trump ordered the flags on all federal buildings to fly at half-staff following a mass shooting in Las Vegas late Sunday.   The gunman, identified as Stephen Paddock, 64, of Mesquite, Nevada, allegedly opened fire from a room on the 32nd floor of the Mandalay Bay Resort and Casino on a music festival, leaving at least 58 people dead and over 500 injured. According to reports, Paddock killed himself at the scene.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506963420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;President Trump Orders Flags To Half Staff After Mass Shooting In Las Vegas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio en Washington" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="85" src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="140523" data-permalink="http://politicaya.com/2017/10/26/camara-de-representantes-aprueba-un-nuevo-presupuesto/president-trump-orders-flags-to-half-staff-after-mass-shooting-in-las-vegas/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg" data-orig-size="2947,1665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 02:  An American flag flies at half-staff at the U.S. Capitol, on October 2, 2017 in Washington, DC. President Donald Trump ordered the flags on all federal buildings to fly at half-staff following a mass shooting in Las Vegas late Sunday.   The gunman, identified as Stephen Paddock, 64, of Mesquite, Nevada, allegedly opened fire from a room on the 32nd floor of the Mandalay Bay Resort and Casino on a music festival, leaving at least 58 people dead and over 500 injured. According to reports, Paddock killed himself at the scene.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506963420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;President Trump Orders Flags To Half Staff After Mass Shooting In Las Vegas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio en Washington" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/12/17/que-pasara-si-esta-vez-cierra-el-gobierno/">
						<h3>¿Qué pasará si esta vez cierra el gobierno?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/17/2018">12/17/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/12/17/que-pasara-si-esta-vez-cierra-el-gobierno/" data-gigya-title="" id="gigya-share-5c194b159eb9c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/jakelin-caal-maquin/">Jakelin Caal Maquin</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/12/17/legisladores-latinos-iran-a-la-frontera-a-investigar-muerte-de-jakelin/">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="168747" data-permalink="http://politicaya.com/2018/12/17/legisladores-latinos-iran-a-la-frontera-a-investigar-muerte-de-jakelin/mexico-honduras-guatemala-us-migration/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Central American migrants -traveling in a caravan- hold a demonstration following the death of 7-year old Jakelin Amei Rosmery Caal -who died in a Texas hospital two days after being taken into custody by border patrol agents in a remote stretch of New Mexico desert- outside a temporary shelter downtown Tijuana, Baja California state, Mexico on December 15, 2018. - Demonstrators also demand US authorities to stop family separations and to open borders. (Photo by Guillermo Arias \/ AFP)        (Photo credit should read GUILLERMO ARIAS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEXICO-HONDURAS-GUATEMALA-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piden investigar muerte de Jakelin Caal Maquin" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168747" data-permalink="http://politicaya.com/2018/12/17/legisladores-latinos-iran-a-la-frontera-a-investigar-muerte-de-jakelin/mexico-honduras-guatemala-us-migration/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Central American migrants -traveling in a caravan- hold a demonstration following the death of 7-year old Jakelin Amei Rosmery Caal -who died in a Texas hospital two days after being taken into custody by border patrol agents in a remote stretch of New Mexico desert- outside a temporary shelter downtown Tijuana, Baja California state, Mexico on December 15, 2018. - Demonstrators also demand US authorities to stop family separations and to open borders. (Photo by Guillermo Arias \/ AFP)        (Photo credit should read GUILLERMO ARIAS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEXICO-HONDURAS-GUATEMALA-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piden investigar muerte de Jakelin Caal Maquin" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/12/tijuana_Jakelin-Caal-Maquin_GettyImages-1074300394.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/12/17/legisladores-latinos-iran-a-la-frontera-a-investigar-muerte-de-jakelin/">
						<h3>Legisladores latinos irán a la frontera a investigar muerte de Jakelin</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/17/2018">12/17/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/12/17/legisladores-latinos-iran-a-la-frontera-a-investigar-muerte-de-jakelin/" data-gigya-title="" id="gigya-share-5c194b159fbad" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/florida/">Florida</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2018/12/17/ron-desantis-quiere-posponer-enmienda-donde-exconvictos-pueden-votar/">
						<img width="150" height="85" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="165639" data-permalink="http://politicaya.com/candidatos/ron-desantis/ron-desantis-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg" data-orig-size="1198,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ron DeSantis" data-image-description="&lt;p&gt;Ron DeSantis, candidato republicano a gobernador de Florida.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="85" src="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="165639" data-permalink="http://politicaya.com/candidatos/ron-desantis/ron-desantis-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg" data-orig-size="1198,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ron DeSantis" data-image-description="&lt;p&gt;Ron DeSantis, candidato republicano a gobernador de Florida.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/10/ron-desantis-e1541194828114.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2018/12/17/ron-desantis-quiere-posponer-enmienda-donde-exconvictos-pueden-votar/">
						<h3>Ron DeSantis quiere posponer enmienda donde exconvictos pueden votar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/17/2018">12/17/2018</time>
					</label>
<div data-gigya-link="http://politicaya.com/2018/12/17/ron-desantis-quiere-posponer-enmienda-donde-exconvictos-pueden-votar/" data-gigya-title="" id="gigya-share-5c194b15a0b42" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk31930" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-168762" class="post-168762 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-fundacion-trump post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York" title="Fundación Trump" data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300 300w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=600 600w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" class="attachment-medium size-medium wp-post-image" alt="Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York" title="Fundación Trump" srcset="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300 300w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=600 600w, https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="113081" data-permalink="http://politicaya.com/2016/11/22/fundacion-trump-admite-que-uso-dinero-para-beneficio-propio/1280x720_60930c00-tecnn/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fundación Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" target="_self">
			Trump disolverá su fundación, acusada de ilegalidad en Nueva&nbsp;York</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-12-18T09:02:56+00:00">2 horas</time><time class="updated" datetime="2018-12-18T09:03:02+00:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" data-gigya-image="https://politicaentravision.files.wordpress.com/2016/11/1280x720_60930c00-tecnn.png?w=150" data-gigya-title="Trump disolverá su fundación, acusada de ilegalidad en Nueva York" id="gigya-share-1687625c194b15a47c6" class="gigya-share"></div></div></div>		</article>
					<article id="post-168759" class="post-168759 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion category-noticias tag-caravana tag-inmigracion">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/12/18/madre-migrante-que-aparece-en-foto-viral-con-sus-hijas-entro-a-eeuu/">
			<img width="300" height="218" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Madre migrante que aparece en foto viral con sus hijas entró a&nbsp;EEUU" title="Niña migrante en Tijuana gases lacrimógenos" data-attachment-id="167987" data-permalink="http://politicaya.com/2018/11/27/verificando-que-es-lo-que-ocurre-con-los-migrantes-en-la-frontera/children-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg" data-orig-size="3000,2182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kim Kyung-Hoon\/REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rA migrant girl from Honduras, part of a caravan of thousands traveling from Central America en route to the United States, cries after running away from tear gas thrown by the US border control near the border wall between the US and Mexico in Tijuana, Mexico.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Children Tear Gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Niña migrante en Tijuana gases lacrimógenos" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="218" src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Madre migrante que aparece en foto viral con sus hijas entró a&nbsp;EEUU" title="Niña migrante en Tijuana gases lacrimógenos" srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="167987" data-permalink="http://politicaya.com/2018/11/27/verificando-que-es-lo-que-ocurre-con-los-migrantes-en-la-frontera/children-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg" data-orig-size="3000,2182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kim Kyung-Hoon\/REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rA migrant girl from Honduras, part of a caravan of thousands traveling from Central America en route to the United States, cries after running away from tear gas thrown by the US border control near the border wall between the US and Mexico in Tijuana, Mexico.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Children Tear Gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Niña migrante en Tijuana gases lacrimógenos" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li><li><a href="http://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/12/18/madre-migrante-que-aparece-en-foto-viral-con-sus-hijas-entro-a-eeuu/" target="_self">
			Madre migrante que aparece en foto viral con sus hijas entró a&nbsp;EEUU</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-12-18T08:29:36+00:00">3 horas</time><time class="updated" datetime="2018-12-18T08:29:41+00:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/12/18/madre-migrante-que-aparece-en-foto-viral-con-sus-hijas-entro-a-eeuu/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/tijuana_nic3b1a_migrante_gases_cnn_reuters.jpg?w=150" data-gigya-title="Madre migrante que aparece en foto viral con sus hijas entró a EEUU" id="gigya-share-1687595c194b15a6e22" class="gigya-share"></div></div></div>		</article>
					<article id="post-168752" class="post-168752 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional tag-cierre-del-gobierno">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2018/12/17/que-pasara-si-esta-vez-cierra-el-gobierno/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="¿Qué pasará si esta vez cierra el&nbsp;gobierno?" title="Capitolio en Washington" data-attachment-id="140523" data-permalink="http://politicaya.com/2017/10/26/camara-de-representantes-aprueba-un-nuevo-presupuesto/president-trump-orders-flags-to-half-staff-after-mass-shooting-in-las-vegas/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg" data-orig-size="2947,1665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 02:  An American flag flies at half-staff at the U.S. Capitol, on October 2, 2017 in Washington, DC. President Donald Trump ordered the flags on all federal buildings to fly at half-staff following a mass shooting in Las Vegas late Sunday.   The gunman, identified as Stephen Paddock, 64, of Mesquite, Nevada, allegedly opened fire from a room on the 32nd floor of the Mandalay Bay Resort and Casino on a music festival, leaving at least 58 people dead and over 500 injured. According to reports, Paddock killed himself at the scene.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506963420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;President Trump Orders Flags To Half Staff After Mass Shooting In Las Vegas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio en Washington" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=598 598w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="¿Qué pasará si esta vez cierra el&nbsp;gobierno?" title="Capitolio en Washington" srcset="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=598 598w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="140523" data-permalink="http://politicaya.com/2017/10/26/camara-de-representantes-aprueba-un-nuevo-presupuesto/president-trump-orders-flags-to-half-staff-after-mass-shooting-in-las-vegas/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg" data-orig-size="2947,1665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 02:  An American flag flies at half-staff at the U.S. Capitol, on October 2, 2017 in Washington, DC. President Donald Trump ordered the flags on all federal buildings to fly at half-staff following a mass shooting in Las Vegas late Sunday.   The gunman, identified as Stephen Paddock, 64, of Mesquite, Nevada, allegedly opened fire from a room on the 32nd floor of the Mandalay Bay Resort and Casino on a music festival, leaving at least 58 people dead and over 500 injured. According to reports, Paddock killed himself at the scene.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506963420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;President Trump Orders Flags To Half Staff After Mass Shooting In Las Vegas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio en Washington" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2018/12/17/que-pasara-si-esta-vez-cierra-el-gobierno/" target="_self">
			¿Qué pasará si esta vez cierra el&nbsp;gobierno?</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-12-17T15:56:37+00:00">20 horas</time><time class="updated" datetime="2018-12-17T15:56:41+00:00">20 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2018/12/17/que-pasara-si-esta-vez-cierra-el-gobierno/" data-gigya-image="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150" data-gigya-title="¿Qué pasará si esta vez cierra el gobierno?" id="gigya-share-1687525c194b15a926d" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5c194b15a9fa1" class="gigya-reactions" data-gigya-id="168762" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="168762" data-gigya-title="Trump disolverá su fundación, acusada de ilegalidad en Nueva York" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk63260" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157435"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" class="" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El presidente llego a un acuerdo con la Fiscal General del estado de Nueva York, que persigue una demanda en contra de la Fundacion Trump." } );
dataLayer.push( { "meta_keywords": "donald trump, fundacion trump, fiscalia de nueva york, Barbara Underwood, ilegalidad, violacion, leyes," } );
dataLayer.push( { "meta_title": "Trump disolvera su fundacion, acusada de ilegalidad en Nueva York" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-12-18 09:02:56" } );
dataLayer.push( { "slug": "trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york" } );
dataLayer.push( { "word_counter": 529 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "Fundacion Trump" } );
dataLayer.push( { "categories": "Nacional" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=18eceb861d","homeURL":"http:\/\/politicaya.com\/","postID":"168762","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk31930","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk68798","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk63260","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2018\/12\/18\/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b53951927e" /><input type="hidden" name="_wp_http_referer" value="/2018/12/18/trump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"8a888e3769","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpoliticaya.com%2F2018%2F12%2F18%2Ftrump-disolvera-su-fundacion-acusada-de-ilegalidad-en-nueva-york%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-8&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"8f778ae4c4","ajax_mode_thanks_message":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytVO1SgzAQfCFDrNo6/nB8FOcarhCaL3MJik/v0Q+KdqxDcYaB3HG73C65yPcglHcJXZINyRJbrTB8FA3dyNErm0UwudKOpNFbJPmWMWMNrjQYfxanGi2XtDpIDiO0mrR3A0EDLZCKOiQJ1Dl1Pbz0diK40lUH+3vR3k0EB28M9S5tIgMmggkhqlqgY9MUllIZIEK6Xrzy1no3tYuk1bYTFl3+HkzkaXWJnuQ66qpOyrd4yFxHMwc7aiEY6ARXbLz6B0E2m6SDQWFzwgvzcCd6zmZHLcCB6djWS58fBgk+O2E8lOK2eOwJGh6q2BXkHcTC6kv/9leOIXGhYyiZXKwhSguUMPJKsOIY2QM65SYysKdqO2M/Y8sFU/HJVxWfQMfnEa2dMrkXw45QODk5zu/dHkwP536PBCuIPhMa2WAKrFMcE3Pm12/1nAMAGjg7p/9A674OVBoWE/Frlv6aPF+7HT8KD/v1xT4vlg/3T6vlYrlqvgAfWm1m'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'168762','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=168762&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMndfJkJ8d2RwbUFwR3ZIU3lTLHpZRDN4YlgrM2lHY2dsTUFJSmNSNjcwck9jVGlaQVROdHZyTHJEaW44Y21BZGNiSzN+LS55cHBvVnBza1pwRzBbSEQzZGwvZnksNE9bUms/YWZHZTM/ZmM9K21HUXEuNUk4M1NvL1p1RGptfg=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '168762' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
