<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El diario The Washington Post lleva un conteo de las falsedades que ha dicho públicamente el presidente en los primeros 2 años de gobierno." /><meta name="news_keywords" content="realidad alternativa de trump, mentiras que ha dicho trump, primeros dos años de gobierno de trump, lo que dice trump sobre inmigracion," />
<meta name="keywords" content="donald trump, mentiras, falsedades, gobierno, presidencia, casa blanca, inmigracion, the washington post," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2 años &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1548093612&amp;back=http%3A%2F%2Fpoliticaya.com%2F2019%2F01%2F21%2Fla-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="http://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="http://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años RSS de los comentarios" href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylUttOwzAM/SGyCDSqvSC+xUlN6y03xe5K/560UYfGJTzwEvk4Psf2SfSclI1BMIj2k0puGiiwnpONXrEnh8sXdLDMD/pnmqMLsj6jJLAXtaFbOQXrpr5cl4TuiUUbF7cqkyEvmmVxePAUWg14jFls3GX2TuiBnOLJsM1ksKVgY8aS9wlkrfDYE6BDX8patJn6AaV2rbESfG9SfOr2Rms4lkGb5lWXjUkZmVU5PU1eyVhm+86raX2lpAvMcCWmGG5atNaBlYarvyjYEXzxI4ZtVQOM/9VI0ZGQhQWqkmIKw99PvTvO0RI4tW50DyqZdIhSL/egpTpgVOXbgZQ574B6c0C5Rc1YPuxQwmFb6xOupFf/8vh87E6n07F7On8AOY1DCg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-IdM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaya.com%2F2019%2F01%2F21%2Fla-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaya.com%2F2019%2F01%2F21%2Fla-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2 años" />
<meta property="og:url" content="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" />
<meta property="og:description" content="El diario The Washington Post lleva un conteo de las falsedades que ha dicho públicamente el presidente en los primeros 2 años de gobierno." />
<meta property="article:published_time" content="2019-01-21T17:10:20+00:00" />
<meta property="article:modified_time" content="2019-01-21T17:15:23+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://politicaya.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-169990 single-format-video wp-custom-logo mp6 customizer-styles-applied category-nacional post_format-vdeo highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk96525" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="http://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="http://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157418"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="http://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-167978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167978"><a href="http://politicaya.com/categoria/noticias/inmigracion/caravana-migrante/">Caravana Migrante</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="http://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="http://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="http://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-Tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="683" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años" title="Donald J. Trump" data-attachment-id="169995" data-permalink="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/president-donald-j-trump-5/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="683" src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años" title="Donald J. Trump" srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="169995" data-permalink="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/president-donald-j-trump-5/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="5992029715001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5c4608ace6f9d"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El diario The Washington Post lleva un conteo de las falsedades que ha dicho públicamente el presidente en los primeros 2 años de gobierno.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="http://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='http://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-01-21T09:10:20+00:00">01/21/2019 9:10 am</time><time class="updated" datetime="2019-01-21T09:15:23+00:00">01/21/2019 9:15 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-169990&quot; data-href=&quot;http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150" data-gigya-title="La &quot;realidad alternativa de Trump&quot;: 8,158 mentiras en solo 2 años" data-gigya-preload="1" id="gigya-share-1699905c4608ace8438" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – En su segundo aniversario, la <strong>Casa Blanca</strong> resaltó los “resultados históricos” de <strong>la presidencia de Donald Trump.</strong></p>
<figure id="attachment_169995" style="width: 700px" class="wp-caption aligncenter"><img data-attachment-id="169995" data-permalink="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/president-donald-j-trump-5/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=700&#038;h=467" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" class="wp-image-169995" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="700" height="467" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=700&#038;h=467"><noscript><img data-attachment-id="169995" data-permalink="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/president-donald-j-trump-5/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=700&#038;h=467" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" class="wp-image-169995" src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=700&#038;h=467" alt="" width="700" height="467" srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=700&amp;h=467 700w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1400&amp;h=934 1400w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150&amp;h=100 150w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300&amp;h=200 300w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=768&amp;h=512 768w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption class="wp-caption-text">Jabin Botsford/The Washington Post via Getty Images</figcaption></figure>
<p>Entre los logros que mencionó de estos dos años en que Trump ha sido presidente, la Casa Blanca destacó <strong>un “histórico” <em>boom</em> económico</strong>, la creación de empleos y la disminución del desempleo, la eliminación de las regulaciones, y <strong>las relaciones de comercio exterior de Estados Unidos.</strong></p>
<p>Pero el balance de los dos años del gobierno no incluye <strong>la enorme cantidad de mentiras y falsedades</strong> que ha dicho el mandatario en 2 años desde que se juramentó:<strong> 8,158,</strong> según un conteo que le lleva el diario <strong>The Washington Post.</strong><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>Las principales mentiras que dijo Trump fueron s<strong>obre inmigración</strong>. Tras los 300 falsos reclamos que ha dicho en las últimas tres semanas en que se ha prolongado el cierre del gobierno, la suma de falsedades sobre el tema<strong> ya suman 1,433.</strong></p>
<p>Como temas favoritos del presidente para plantear una “verdad alternativa” le siguen a la inmigración <strong>la política exterior, de la que ha dicho 900 mentiras, y comercio exterior, sobre el que ha hecho 854 falsas declaracione</strong>s en estos dos años.</p>
<p>El Post incluye además una categoría <strong>&#8220;miscelánea&#8221;</strong> de 899 mentiras, que incluye ataques engañosos a la prensa o a personas que el presidente percibe como sus enemigos.</p>
<p><a href="http://politicaya.com/2018/07/27/5-mentiras-de-donald-trump-en-solo-un-dia/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: 5 MENTIRAS DE DONALD TRUMP EN SOLO UN DÍA</a></p>
<p><strong>&#8220;REALIDAD ALTERNATIVA&#8221;</strong></p>
<p>Según el recuento del Washington Post, solo hubo 82 días, o aproximadamente el 11% por ciento del tiempo, en los que aparentemente Trump no hizo declaraciones públicas falsas. Esos eran a menudo los días en que el presidente<strong> jugaba al golf.</strong></p>
<p>Pero también hubo 74 días, o alrededor del 10% de su presidencia, en los que Trump hizo más de 30 reclamos falsos.</p>
<p>“El presidente promedió casi 5.9 reclamaciones falsas o engañosas por día en su primer año en el cargo. Pero llegó a casi 16.5 por día en su segundo año, casi el triple del ritmo”, dijo el Post, que tiene <strong>una base de datos que analiza, clasifica y rastrea cada declaración sospechosa</strong> emitida por el presidente.</p>
<p>Solo entre en su segundo año, entre 2018 y 2019, Trump ha hecho un sorprendente número de más de <strong>6,000 afirmaciones falsas,</strong> según el diario. En octubre, durante la campaña electoral para las elecciones de mitad de término de noviembre 2018, el presidente hizo más de 1,200 afirmaciones falsas o engañosas.</p>
<p>En la primeras tres semanas de 2019, ya Trump había superado las 492 mentiras que dijo en los primeros 100 días de su gobierno.</p>
<p><a href="http://politicaya.com/2017/01/23/diccionario-ensena-a-asesora-de-trump-el-significado-de-la-verdad/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: DICCIONARIO ENSEÑA A ASESORA DE TRUMP EL SIGNIFICADO DE LA VERDAD</a></p>
<p><strong>ÚLTIMAS MENTIRAS</strong></p>
<p>Estas fueron las últimas 12 falsedades sobre inmigración que ha dicho Trump:</p>
<ul>
<li>&#8220;Sólo la heroína mata a 300 estadounidenses por semana, el 90% de la que llega a nuestra frontera sur&#8221;.</li>
<li>&#8220;Muchas de estas ideas de seguridad han sido propuestas por los propios demócratas, y todas ellas han sido apoyadas por los demócratas en el pasado, incluida una barrera o muro físico&#8221;.</li>
<li>&#8220;Sin embargo, el Congreso debe cambiar todo el concepto de tener largos juicios para cualquiera que ponga un pie en nuestro país ilegalmente. Es insostenible. Es ridículo. Pocos lugares en el mundo considerarán una pesadilla tan imposible&#8221;.</li>
<li>&#8220;Si construimos una barrera de acero transparente y completamente diseñada en nuestra frontera sur, la tasa de criminalidad y el problema de las drogas en nuestro país se reduciría rápidamente y en gran medida. Algunos dicen que podría reducirse a la mitad&#8221;.</li>
<li>&#8220;Miles de niños están siendo explotados por despiadados coyotes y viciosos carteles y pandillas&#8221;.</li>
</ul>
<p><a href="http://politicaya.com/2019/01/09/verificando-el-discurso-presidencial-sobre-inmigracion/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: VERIFICANDO: EL DISCURSO PRESIDENCIAL SOBRE INMIGRACIÓN</a></p>
<div class="search-enhanced-categories">Nacional, Donald Trump, Video</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150" data-gigya-title="La &quot;realidad alternativa de Trump&quot;: 8,158 mentiras en solo 2 años" data-gigya-preload="1" id="gigya-share-1699905c4608aceb53b" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-169990&quot; data-href=&quot;http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]" data-thank-you=""></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="169995" data-permalink="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/president-donald-j-trump-5/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169995" data-permalink="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/president-donald-j-trump-5/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>La &quot;realidad alternativa de Trump&quot;: 8,158 mentiras en solo 2 años</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/21/2019">01/21/2019</time>
					</label>
<div data-gigya-link="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c4608acf07d0" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/venezuela/">Venezuela</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="http://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="98" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YURI CORTEZ/AFP/Getty Images" data-attachment-id="169992" data-permalink="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/policia-venezuela/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg" data-orig-size="3917,2561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia venezuela" data-image-description="&lt;p&gt;YURI CORTEZ/AFP/Getty Images&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="98" src="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="YURI CORTEZ/AFP/Getty Images" srcset="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169992" data-permalink="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/policia-venezuela/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg" data-orig-size="3917,2561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia venezuela" data-image-description="&lt;p&gt;YURI CORTEZ/AFP/Getty Images&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Venezuela captura soldados amotinados que robaron armas y vehículos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/21/2019">01/21/2019</time>
					</label>
<div data-gigya-link="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c4608acf1299" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/kamala-harris/">Kamala Harris</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/presidencia/">Presidencia</a>
					</label>
					<label class="taxonomy-internal">
						<a href="http://politicaya.com/internal/anonymous-post/">Anonymous Post</a>
					</label>
					<a href="http://politicaya.com/2019/01/21/senadora-kamala-harris-anuncia-candidatura-presidencial-2020/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="84056" data-permalink="http://politicaya.com/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris-jpg/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg" data-orig-size="3600,2396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EFE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;EFE\/EUA CARIBE SHM52 - SAN DIEGO (CA, EEUU), 26\/06\/2014.- La fiscal general de California, Kamala Harris, habla hoy, jueves 26 de junio 2014, durante la inauguraci\u00f3n en San Diego, California, de la trig\u00e9simo primera conferencia anual de la Asociaci\u00f3n Nacional de Oficiales Latinos Electos (NALEO). La convenci\u00f3n pol\u00edtica de NALEO, se extender\u00e1 hasta el s\u00e1bado 28 de junio en San Diego, California. EFE\/David Maung&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SECRETARIO TRABAJO INAGURA CONFERENCIA NALEO REITERANDO COMPROMISO GOBIERNO&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="84056" data-permalink="http://politicaya.com/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris-jpg/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg" data-orig-size="3600,2396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EFE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;EFE\/EUA CARIBE SHM52 - SAN DIEGO (CA, EEUU), 26\/06\/2014.- La fiscal general de California, Kamala Harris, habla hoy, jueves 26 de junio 2014, durante la inauguraci\u00f3n en San Diego, California, de la trig\u00e9simo primera conferencia anual de la Asociaci\u00f3n Nacional de Oficiales Latinos Electos (NALEO). La convenci\u00f3n pol\u00edtica de NALEO, se extender\u00e1 hasta el s\u00e1bado 28 de junio en San Diego, California. EFE\/David Maung&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SECRETARIO TRABAJO INAGURA CONFERENCIA NALEO REITERANDO COMPROMISO GOBIERNO&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2019/01/21/senadora-kamala-harris-anuncia-candidatura-presidencial-2020/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Senadora Kamala Harris anuncia candidatura presidencial 2020</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/21/2019">01/21/2019</time>
					</label>
<div data-gigya-link="http://politicaya.com/2019/01/21/senadora-kamala-harris-anuncia-candidatura-presidencial-2020/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c4608acf2198" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/cierre-del-gobierno/">Cierre del Gobierno</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/inmigracion/">Inmigración</a>
					</label>
					<a href="http://politicaya.com/2019/01/19/ofrece-trump-extender-daca-y-tps-a-cambio-de-su-muro/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="113" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="142666" data-permalink="http://politicaya.com/2018/01/17/admite-kelly-que-mexico-no-pagara-directamente-por-el-muro/640x480_80117b00-vshjm/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump muro" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=640" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="113" src="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="142666" data-permalink="http://politicaya.com/2018/01/17/admite-kelly-que-mexico-no-pagara-directamente-por-el-muro/640x480_80117b00-vshjm/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump muro" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/01/640x480_80117b00-vshjm.jpg?w=640" /></noscript>					</a>
					<a href="http://politicaya.com/2019/01/19/ofrece-trump-extender-daca-y-tps-a-cambio-de-su-muro/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Ofrece Trump extender DACA y TPS a cambio de su muro</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/19/2019">01/19/2019</time>
					</label>
<div data-gigya-link="http://politicaya.com/2019/01/19/ofrece-trump-extender-daca-y-tps-a-cambio-de-su-muro/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c4608acf36ee" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="http://politicaya.com/etiqueta/investigacion-rusa/">investigación rusa</a>
					</label>
					<a href="http://politicaya.com/2019/01/18/informe-que-incrimina-a-trump-en-trama-rusa-es-impreciso/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump, Michael Cohen, composición gráfica" data-attachment-id="163741" data-permalink="http://politicaya.com/2018/08/22/michael-cohen-no-quiere-el-perdon-de-donald-trump/trump_cohen_mgn_/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donbald Trump, Michael Cohen" data-image-description="&lt;p&gt;Cohen no quiere el perdón de Trump&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump, Michael Cohen, composición gráfica" srcset="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163741" data-permalink="http://politicaya.com/2018/08/22/michael-cohen-no-quiere-el-perdon-de-donald-trump/trump_cohen_mgn_/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donbald Trump, Michael Cohen" data-image-description="&lt;p&gt;Cohen no quiere el perdón de Trump&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/trump_cohen_mgn_.jpg?w=1024" /></noscript>					</a>
					<a href="http://politicaya.com/2019/01/18/informe-que-incrimina-a-trump-en-trama-rusa-es-impreciso/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Informe que incrimina a Trump en trama rusa es impreciso</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/18/2019">01/18/2019</time>
					</label>
<div data-gigya-link="http://politicaya.com/2019/01/18/informe-que-incrimina-a-trump-en-trama-rusa-es-impreciso/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c4608ad00993" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk48950" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-169990" class="post-169990 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-donald-trump post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años" title="Donald J. Trump" data-attachment-id="169995" data-permalink="http://politicaya.com/?attachment_id=169995" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años" title="Donald J. Trump" srcset="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="169995" data-permalink="http://politicaya.com/?attachment_id=169995" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg" data-orig-size="4931,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The Washington Post\/Getty Images&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 19 : President Donald J. Trump speaks to reporters as he departs for Dover Air Force Base to see the return of the remains of the 4 Americans killed in Syria this week and visit with the families, from the South Lawn on the 29th day of the partial government shutdown, the longest in US history, at the White House on Saturday, Jan. 19, 2019 in Washington, DC. (Photo by Jabin Botsford\/The Washington Post via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1547891138&quot;,&quot;copyright&quot;:&quot;2019 The Washington Post&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;President Donald J. Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald J. Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			La &#8220;realidad alternativa de Trump&#8221;: 8,158 mentiras en solo 2&nbsp;años</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-01-21T09:10:20+00:00">50 mins</time><time class="updated" datetime="2019-01-21T09:15:23+00:00">45 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/01/washington_donald-trump_012119_gettyimages-1085422808.jpg?w=150" data-gigya-title="La &quot;realidad alternativa de Trump&quot;: 8,158 mentiras en solo 2 años" id="gigya-share-1699905c4608ad04e2f" class="gigya-share"></div></div></div>		</article>
					<article id="post-169991" class="post-169991 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-venezuela post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/">
			<img width="300" height="196" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="YURI CORTEZ/AFP/Getty Images" title="policia venezuela" data-attachment-id="169992" data-permalink="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/policia-venezuela/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg" data-orig-size="3917,2561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia venezuela" data-image-description="&lt;p&gt;YURI CORTEZ/AFP/Getty Images&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="196" src="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="YURI CORTEZ/AFP/Getty Images" title="policia venezuela" srcset="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="169992" data-permalink="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/policia-venezuela/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg" data-orig-size="3917,2561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia venezuela" data-image-description="&lt;p&gt;YURI CORTEZ/AFP/Getty Images&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/" target="_self">
			Venezuela captura soldados amotinados que robaron armas y&nbsp;vehículos</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-01-21T09:00:21+00:00">60 mins</time><time class="updated" datetime="2019-01-21T09:54:32+00:00">6 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2019/01/21/venezuela-captura-soldados-amotinados-que-robaron-armas-y-vehiculos/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/01/policia-venezuela.jpg?w=150" data-gigya-title="Venezuela captura soldados amotinados que robaron armas y vehículos" id="gigya-share-1699915c4608ad074b1" class="gigya-share"></div></div></div>		</article>
					<article id="post-169978" class="post-169978 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones category-noticias tag-kamala-harris tag-presidencia internal-anonymous-post">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="http://politicaya.com/2019/01/21/senadora-kamala-harris-anuncia-candidatura-presidencial-2020/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Senadora Kamala Harris anuncia candidatura presidencial&nbsp;2020" title="tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris" data-attachment-id="84056" data-permalink="http://politicaya.com/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris-jpg/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg" data-orig-size="3600,2396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EFE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;EFE\/EUA CARIBE SHM52 - SAN DIEGO (CA, EEUU), 26\/06\/2014.- La fiscal general de California, Kamala Harris, habla hoy, jueves 26 de junio 2014, durante la inauguraci\u00f3n en San Diego, California, de la trig\u00e9simo primera conferencia anual de la Asociaci\u00f3n Nacional de Oficiales Latinos Electos (NALEO). La convenci\u00f3n pol\u00edtica de NALEO, se extender\u00e1 hasta el s\u00e1bado 28 de junio en San Diego, California. EFE\/David Maung&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SECRETARIO TRABAJO INAGURA CONFERENCIA NALEO REITERANDO COMPROMISO GOBIERNO&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Senadora Kamala Harris anuncia candidatura presidencial&nbsp;2020" title="tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris" srcset="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="84056" data-permalink="http://politicaya.com/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris-jpg/" data-orig-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg" data-orig-size="3600,2396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EFE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;EFE\/EUA CARIBE SHM52 - SAN DIEGO (CA, EEUU), 26\/06\/2014.- La fiscal general de California, Kamala Harris, habla hoy, jueves 26 de junio 2014, durante la inauguraci\u00f3n en San Diego, California, de la trig\u00e9simo primera conferencia anual de la Asociaci\u00f3n Nacional de Oficiales Latinos Electos (NALEO). La convenci\u00f3n pol\u00edtica de NALEO, se extender\u00e1 hasta el s\u00e1bado 28 de junio en San Diego, California. EFE\/David Maung&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SECRETARIO TRABAJO INAGURA CONFERENCIA NALEO REITERANDO COMPROMISO GOBIERNO&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="http://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li><li><a href="http://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="http://politicaya.com/2019/01/21/senadora-kamala-harris-anuncia-candidatura-presidencial-2020/" target="_self">
			Senadora Kamala Harris anuncia candidatura presidencial&nbsp;2020</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-01-21T04:53:39+00:00">5 horas</time><time class="updated" datetime="2019-01-21T09:00:52+00:00">59 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="http://politicaya.com/2019/01/21/senadora-kamala-harris-anuncia-candidatura-presidencial-2020/" data-gigya-image="https://politicaentravision.files.wordpress.com/2016/08/tres-polticos-hispanos-dan-su-apoyo-a-fiscal-de-california-kamala-harris.jpg?w=150" data-gigya-title="Senadora Kamala Harris anuncia candidatura presidencial 2020" id="gigya-share-1699785c4608ad09af2" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5c4608ad0a77f" class="gigya-reactions" data-gigya-id="169990" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="169990" data-gigya-title="La &quot;realidad alternativa de Trump&quot;: 8,158 mentiras en solo 2 años" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk72585" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157435"><a href="http://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="http://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="http://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="http://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="http://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="http://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" class="" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El diario The Washington Post lleva un conteo de las falsedades que ha dicho publicamente el presidente en los primeros 2 anos de gobierno." } );
dataLayer.push( { "meta_keywords": "donald trump, mentiras, falsedades, gobierno, presidencia, casa blanca, inmigracion, the washington post," } );
dataLayer.push( { "meta_title": "La \"realidad alternativa de Trump\": 8,158 mentiras en solo 2 anos" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-01-21 09:10:20" } );
dataLayer.push( { "slug": "la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos" } );
dataLayer.push( { "word_counter": 582 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Donald Trump" } );
dataLayer.push( { "categories": "Nacional" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=353b051098","homeURL":"http:\/\/politicaya.com\/","postID":"169990","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk48950","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk96525","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk72585","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/01\/21\/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b36fb8dbd3" /><input type="hidden" name="_wp_http_referer" value="/2019/01/21/la-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"596acb5637","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpoliticaya.com%2F2019%2F01%2F21%2Fla-realidad-alternativa-de-trump-8158-mentiras-en-solo-2-anos%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-8&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"2f88895ff0","ajax_mode_thanks_message":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytVO1ugzAMfKGFrFWr7s+0R5nc4EIgX4sTNvb0M/2gbNU60U5CEBvf4TviyPcglHcJXZINyRI7rTB8FA09yMkrm0UwudKOpNEtknzLmLEGVxqMP4tTjZZLOh0khxE6Tdq7kaCBDkhFHZIE6p26HV56OxNc6aqHw73oljPBwRtDg0u7yICZYEKIqhbo2DSFpVQGiJBuF6+8td7N7SJp1fbCosvfg5k8nS7Rk9xGXdVJ+Q6Pmdto7sFOWggGesEVO6/+QZDNJulgUNic8Mo8LMXA2eypBTgwPdt67fPjIMFnL4yHUjwWm4Gg4aGKfUHeQSysvvZvf+UYE1c6hpLJxRaitEAJI68EK46RPaBzbiYDe6raO/YzdlwwF598VfEJdHqe0Nopkwcx7AiFs5PT/MHt0fRw6fdEsILoM6GRDabAOsUpcc/8+lbfcwBAAxfn9B9oPdSBSuNiJn7L0l+T52u/4yfhcb++2OfFerVZrZ82q0XzBR9rbWc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'169990','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=169990&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMnRXfF80bC9kTmIlR0FmRnFJaHhuYnBMU1hPdy1HYzFLdDlEclF+bzNfaDlhY0JDK19nP3ROVWUxWlZjRld4ZC1mSFp6QlklRUYrW0hFVzMwTnYrZWUmY3VqYno0ZlJuSSV4VkpGa2k9MnpJQmkrWWNmfmw2Lj84WS1faD1h'}]);
_stq.push([ 'clickTrackerInit', '101207052', '169990' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
