<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El grupo que cruzó la Frontera de Playas de Tijuana incluía niños hasta de 1 año" />
<meta name="keywords" content="migración, frontera, cbp" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>Cruce masivo de migrantes deja 53 detenidos &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1552696395&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F03%2F15%2Fcruce-masivo-de-migrantes-deja-53-detenidos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Cruce masivo de migrantes deja 53&nbsp;detenidos RSS de los comentarios" href="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylUkluwzAM/FAVoUUa5FL0LbTM2ky0QaST+velLThFuqiHXgwONTPU0LLXbFyKglFsmEz200CR7TW7FAwH8jh/QTvH/GB/lnk6I9sTSgZ3Niu60Sk6P/V6rA3bE4vtfFpZXYEyW5bZ4y5QbA1wqaD2QwZZGAF7AvQYlNaSXakfUOroWhvB96Yk5MM2aClHDdSMXnfUdbkgs9FvoCkYGfVu33W1bS+UrcICF2JK8eZFCw+cNHbyi4MbIeg+UlyjdsD4X4+cPAk5mKE6GaY4/P2jto1zcgTeLInuQRWTjUnq4Va0XAdMRh8NiN7zDpg3D1Ra0oL63AYthzXWJ1xEr+Hl8Xl/OB6P+8PT6QNUyinP?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzkEKAjEMBdAL2ak6duFCPEutcUidpLVJHfT0dkAXwqAQ+Iv/4MdO2SCHsZ5BbGx3q1Ae7+iirOwvYAiH4hU6Qv7gkFiBdbY5iRKI+AEWWkonHMFUgdIAa5u5pAX3/RLyHWH6yyJo9uFqCgg+5/UjHTbOrbe7fd+7+AI4w1vP'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-IPY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F03%2F15%2Fcruce-masivo-de-migrantes-deja-53-detenidos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F03%2F15%2Fcruce-masivo-de-migrantes-deja-53-detenidos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cruce masivo de migrantes deja 53 detenidos" />
<meta property="og:url" content="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/" />
<meta property="og:description" content="El pasado jueves 14 de marzo alrededor de las 5:00 pm, se registró un cruce masivo de más de 50 migrantes en la Frontera de Playas de Tijuana. Los involucrados encontraron un punto débil en la mall…" />
<meta property="article:published_time" content="2019-03-15T23:17:46+00:00" />
<meta property="article:modified_time" content="2019-03-15T23:17:50+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Muro fronterizo MX-EE.UU" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cruce masivo de migrantes deja 53&nbsp;detenidos" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=640" />
<meta name="twitter:image:alt" content="Muro fronterizo MX-EE.UU" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-172358 single-format-standard wp-custom-logo mp6 customizer-styles-applied category-nacional category-noticias highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk48478" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" itemprop="logo" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-167978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167978"><a href="https://politicaya.com/categoria/noticias/inmigracion/caravana-migrante/">Caravana Migrante</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="683" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Muro fronterizo MX-EE.UU" title="Migrantes - noticiasya" data-attachment-id="172369" data-permalink="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/personas-se-saludan-entre-el-muro-que-divide-mexico-de-estados-unidos/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;davidpeinado - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541243971&quot;,&quot;copyright&quot;:&quot;\u00a9davidpeinado - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;personas se saludan entre el muro que divide mexico de estados unidos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Migrantes &#8211; noticiasya" data-image-description="&lt;p&gt;Personas se saludan entre el muro que divide México de Estados Unidos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="683" src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" class="attachment-large size-large wp-post-image" alt="Muro fronterizo MX-EE.UU" title="Migrantes - noticiasya" srcset="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="172369" data-permalink="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/personas-se-saludan-entre-el-muro-que-divide-mexico-de-estados-unidos/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;davidpeinado - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541243971&quot;,&quot;copyright&quot;:&quot;\u00a9davidpeinado - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;personas se saludan entre el muro que divide mexico de estados unidos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Migrantes &#8211; noticiasya" data-image-description="&lt;p&gt;Personas se saludan entre el muro que divide México de Estados Unidos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li><li><a href="https://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Cruce masivo de migrantes deja 53&nbsp;detenidos</h1></div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/iguzman696d8c8a32/" title="Entradas de Alejandra Guzmán" rel="author">Alejandra Guzmán</a></span>
<span class="avatar">
	<img alt='' src='https://2.gravatar.com/avatar/e9900e0e8d1bb3266e25d20f5fb537dd?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-03-15T16:17:46-07:00">03/15/2019 4:17 pm</time><time class="updated" datetime="2019-03-15T16:17:50-07:00">03/15/2019 4:17 pm</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-172358&quot; data-href=&quot;https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" data-gigya-title="Cruce masivo de migrantes deja 53 detenidos" data-gigya-preload="1" id="gigya-share-1723585c8c444bef6e4" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p> <span style="font-weight:400;">El pasado <strong>jueves 14 de marzo alrededor de las 5:00 pm</strong>, se registró un cruce masivo de<strong> más de 50 migrantes en la Frontera de Playas de Tijuana</strong>. Los involucrados <strong>encontraron un punto débil en la malla</strong>, el cual usaron para pasarse al otro lado del cerco y comenzar a correr. Se cree que algunos documentalistas que estuvieron presentes en el hecho, fueron los que alentaron al grupo a realizar el intento de cruzar a Estados Unidos.</span></p>
<p><span style="font-weight:400;">De acuerdo con una declaración de <strong>CBP (Aduanas y Protección Fronteriza de EE. UU.)</strong>, obtenida por ABC News, un agente que se encontraba cerca respondió a la situación luego de que casi la mitad del grupo que estaba del lado de Tijuana, cruzó la barrera. Posteriormente <strong>otros agentes llegaron a la escena y comenzaron a detener a los migrantes</strong>. </span></p>
<p><span style="font-weight:400;">En total <strong>se realizaron 53 arrestos</strong> y las autoridades fronterizas aseguran que <strong>ninguno de los integrantes del grupo logró escaparse</strong>. Entre los detenidos hasta las 10:30 de la noche del jueves, se encontraban 23 hombres de 18 a 53 años, 12 mujeres de 21 a 50 años, y <strong>17 menores de 1 a 14 años</strong>. Todos fueron transportados a una estación de la Patrulla Fronteriza para ser identificados y procesados.</span><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Video captured 3/14 shows an illegal crossing of Central American migrants.  None of the 52 people surrendered to the <a href="https://twitter.com/hashtag/USBP?src=hash&amp;ref_src=twsrc%5Etfw">#USBP</a> agent on the beach.  All 52 people were eventually arrested after a 2 hour foot chase with multiple agents.  Once in custody, everyone claimed asylum. <a href="https://twitter.com/hashtag/CBP?src=hash&amp;ref_src=twsrc%5Etfw">#CBP</a> <a href="https://t.co/0gxH2lpNQc">pic.twitter.com/0gxH2lpNQc</a></p>
<p>&mdash; CBP San Diego (@CBPSanDiego) <a href="https://twitter.com/CBPSanDiego/status/1106655912347865091?ref_src=twsrc%5Etfw">March 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>CBP compartió una parte del video de la transmisión en vivo publicada por el <strong>YouTuber Andy Martin</strong> (<em>Mexican Andy),</em> quien se encontraba documentando su visita a Tijuana, podemos ver cómo el grupo de migrantes <strong>comienza a forzar la malla del cerco fronterizo y posteriormente a cruzar uno a uno</strong> hacia el lado estadounidense, algunos de ellos cargando a sus niños. En <strong>menos de 3 minutos, los migrantes lograron cruzar corriendo</strong>, con el agente de CBP que se encontraba en el lugar de los hechos siguiéndolos en una patrulla.</p>
<div class="search-enhanced-categories">Nacional, Noticias, Frontera, Migración</div>
</div><div id="gallerieswidget-2" class="widget widget_gallerieswidget"><div class="gallery"><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" src="https://s2.wp.com/wp-content/themes/vip/entravision-chameleon/img/1x1.trans.gif" alt="Migrantes - noticiasya" /></a></div></nav><ul><li><figure id="attachment-172369"><div data-image="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" data-title="Migrantes - noticiasya" id="share-5c8c444bf0926" class="social"></div><img src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" /><figcaption><h2> Migrantes - noticiasya</h2><p>FOTO; Adobe Stock</p></figcaption><p class="credit">Personas se saludan entre el muro que divide México de Estados Unidos</p></figure></ul><div class="loader"></div></div></div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" data-gigya-title="Cruce masivo de migrantes deja 53 detenidos" data-gigya-preload="1" id="gigya-share-1723585c8c444bf0dd1" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-172358&quot; data-href=&quot;https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/frontera/">Frontera</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/migracion/">Migración</a>
					</label>
					<a href="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Muro fronterizo MX-EE.UU" data-attachment-id="172369" data-permalink="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/personas-se-saludan-entre-el-muro-que-divide-mexico-de-estados-unidos/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;davidpeinado - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541243971&quot;,&quot;copyright&quot;:&quot;\u00a9davidpeinado - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;personas se saludan entre el muro que divide mexico de estados unidos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Migrantes &#8211; noticiasya" data-image-description="&lt;p&gt;Personas se saludan entre el muro que divide México de Estados Unidos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Muro fronterizo MX-EE.UU" srcset="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="172369" data-permalink="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/personas-se-saludan-entre-el-muro-que-divide-mexico-de-estados-unidos/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;davidpeinado - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541243971&quot;,&quot;copyright&quot;:&quot;\u00a9davidpeinado - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;personas se saludan entre el muro que divide mexico de estados unidos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Migrantes &#8211; noticiasya" data-image-description="&lt;p&gt;Personas se saludan entre el muro que divide México de Estados Unidos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Cruce masivo de migrantes deja 53 detenidos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/15/2019">03/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c8c444c00227" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/muro-fronterizo/">Muro Fronterizo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="80" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="172379" data-permalink="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/donde-esta-la-emergencia/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg" data-orig-size="1857,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552661106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donde esta la emergencia" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="80" src="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="172379" data-permalink="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/donde-esta-la-emergencia/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg" data-orig-size="1857,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552661106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donde esta la emergencia" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Residentes se dicen amenazados, el muro es un riesgo a su patrimonio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/15/2019">03/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c8c444c00d4a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/emergencia-nacional/">Emergencia nacional</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/03/15/trump-veta-resolucion-del-congreso-sobre-su-emergencia-nacional/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="116" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="147035" data-permalink="https://politicaya.com/2018/07/17/trump-como-dijo-una-cosa-en-helsinki-dice-la-otra-en-su-tierra/president-trump-meets-with-members-of-congress-in-the-white-house-cabinet-room/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg" data-orig-size="3000,2310" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JULY 17:  U.S. President Donald Trump talks about his meeting with Russian President Vladimir Putin, during a meeting with House Republicans in the Cabinet Room of the White House on July 17, 2018 in Washington, DC. Following a diplomatic summit in Helsinki, Trump faced harsh criticism after a press conference with Putin where he would not say whether he believed Russia meddled with the 2016 presidential election. (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1531838129&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;President Trump Meets With Members Of Congress In The White House Cabinet Room&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="116" src="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="147035" data-permalink="https://politicaya.com/2018/07/17/trump-como-dijo-una-cosa-en-helsinki-dice-la-otra-en-su-tierra/president-trump-meets-with-members-of-congress-in-the-white-house-cabinet-room/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg" data-orig-size="3000,2310" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JULY 17:  U.S. President Donald Trump talks about his meeting with Russian President Vladimir Putin, during a meeting with House Republicans in the Cabinet Room of the White House on July 17, 2018 in Washington, DC. Following a diplomatic summit in Helsinki, Trump faced harsh criticism after a press conference with Putin where he would not say whether he believed Russia meddled with the 2016 presidential election. (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1531838129&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;President Trump Meets With Members Of Congress In The White House Cabinet Room&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/03/15/trump-veta-resolucion-del-congreso-sobre-su-emergencia-nacional/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Trump veta resolución del Congreso sobre su emergencia nacional</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/15/2019">03/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/03/15/trump-veta-resolucion-del-congreso-sobre-su-emergencia-nacional/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c8c444c018dc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/andres-manuel-lopez-obrador/">Andrés Manuel López Obrador</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/03/15/lopez-obrador-se-quiere-reelegir-acusan-legisladores-en-mexico/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="172347" data-permalink="https://politicaya.com/2019/03/15/lopez-obrador-se-quiere-reelegir-acusan-legisladores-en-mexico/amlo-andres-manuel-lopez-obrador/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO Andres Manuel Lopez Obrador" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="172347" data-permalink="https://politicaya.com/2019/03/15/lopez-obrador-se-quiere-reelegir-acusan-legisladores-en-mexico/amlo-andres-manuel-lopez-obrador/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO Andres Manuel Lopez Obrador" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/amlo-andres-manuel-lopez-obrador.jpeg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/03/15/lopez-obrador-se-quiere-reelegir-acusan-legisladores-en-mexico/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>López Obrador se quiere reelegir, acusan legisladores en México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/15/2019">03/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/03/15/lopez-obrador-se-quiere-reelegir-acusan-legisladores-en-mexico/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c8c444c02763" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/beto-orourke/">Beto O&#039;Rourke</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/03/15/expertos-dan-su-opinion-sobre-la-posibilidad-que-tiene-beto-de-ganar/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="75" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="representante demócrata Beto O&#039;Rourke" data-attachment-id="147042" data-permalink="https://politicaya.com/2018/07/18/beto-orourke-apoya-la-impugnacion-de-trump-por-actitud-en-helsinki/beto-orourke-joins-protest-against-trump-zero-tolerance-immigration-policy/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg" data-orig-size="2985,1485" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;TORNILLO, TX - JUNE 23:  Rep. Beto O&#039;Rourke (D-TX) participates in a press conference after touring the tent encampment near the Tornillo-Guadalupe Port of Entry on June 23, 2018 in Tornillo, Texas. A tent facility was recently built next to the Tornillo-Guadalupe port of entry to house immigrant children separated from their parents after they were caught entering the U.S. under the administration&#039;s \&quot;zero tolerance policy.  (Photo by Joe Raedle\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1529793240&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;227&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Beto O&#039;Rourke Joins Protest Against Trump Zero Tolerance Immigration Policy&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beto O&#8217;Rourke" data-image-description="&lt;p&gt;Beto O&#8217;Rourke, candidato demócrata, a senador por Texas.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="75" src="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="representante demócrata Beto O&#039;Rourke" srcset="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="147042" data-permalink="https://politicaya.com/2018/07/18/beto-orourke-apoya-la-impugnacion-de-trump-por-actitud-en-helsinki/beto-orourke-joins-protest-against-trump-zero-tolerance-immigration-policy/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg" data-orig-size="2985,1485" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;TORNILLO, TX - JUNE 23:  Rep. Beto O&#039;Rourke (D-TX) participates in a press conference after touring the tent encampment near the Tornillo-Guadalupe Port of Entry on June 23, 2018 in Tornillo, Texas. A tent facility was recently built next to the Tornillo-Guadalupe port of entry to house immigrant children separated from their parents after they were caught entering the U.S. under the administration&#039;s \&quot;zero tolerance policy.  (Photo by Joe Raedle\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1529793240&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;227&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Beto O&#039;Rourke Joins Protest Against Trump Zero Tolerance Immigration Policy&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beto O&#8217;Rourke" data-image-description="&lt;p&gt;Beto O&#8217;Rourke, candidato demócrata, a senador por Texas.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/07/texas_beto-o_rourke_gettyimages-982193218-e1541189762361.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/03/15/expertos-dan-su-opinion-sobre-la-posibilidad-que-tiene-beto-de-ganar/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Expertos dan su opinión sobre la posibilidad que tiene &quot;Beto&quot; de ganar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/15/2019">03/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/03/15/expertos-dan-su-opinion-sobre-la-posibilidad-que-tiene-beto-de-ganar/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5c8c444c0df81" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk92287" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-172358" class="post-172358 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional category-noticias tag-frontera tag-migracion">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Muro fronterizo MX-EE.UU" title="Migrantes - noticiasya" data-attachment-id="172369" data-permalink="https://politicaya.com/?attachment_id=172369" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;davidpeinado - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541243971&quot;,&quot;copyright&quot;:&quot;\u00a9davidpeinado - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;personas se saludan entre el muro que divide mexico de estados unidos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Migrantes &#8211; noticiasya" data-image-description="&lt;p&gt;Personas se saludan entre el muro que divide México de Estados Unidos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" class="attachment-medium size-medium wp-post-image" alt="Muro fronterizo MX-EE.UU" title="Migrantes - noticiasya" srcset="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="172369" data-permalink="https://politicaya.com/?attachment_id=172369" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;davidpeinado - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541243971&quot;,&quot;copyright&quot;:&quot;\u00a9davidpeinado - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;personas se saludan entre el muro que divide mexico de estados unidos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Migrantes &#8211; noticiasya" data-image-description="&lt;p&gt;Personas se saludan entre el muro que divide México de Estados Unidos&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li><li><a href="https://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			Cruce masivo de migrantes deja 53&nbsp;detenidos</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-03-15T16:17:46-07:00">1 hora</time><time class="updated" datetime="2019-03-15T16:17:50-07:00">1 hora</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/03/15/cruce-masivo-de-migrantes-deja-53-detenidos/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/adobestock_237592132.jpeg?w=150" data-gigya-title="Cruce masivo de migrantes deja 53 detenidos" id="gigya-share-1723585c8c444c1487a" class="gigya-share"></div></div></div>		</article>
					<article id="post-172312" class="post-172312 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion category-politica-nacional category-noticias tag-muro-fronterizo post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/">
			<img width="300" height="160" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Residentes se dicen amenazados, el muro es un riesgo a su&nbsp;patrimonio" title="Donde esta la emergencia" data-attachment-id="172379" data-permalink="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/donde-esta-la-emergencia/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg" data-orig-size="1857,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552661106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donde esta la emergencia" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="160" src="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Residentes se dicen amenazados, el muro es un riesgo a su&nbsp;patrimonio" title="Donde esta la emergencia" srcset="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="172379" data-permalink="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/donde-esta-la-emergencia/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg" data-orig-size="1857,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552661106&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donde esta la emergencia" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li><li><a href="https://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/" target="_self">
			Residentes se dicen amenazados, el muro es un riesgo a su&nbsp;patrimonio</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-03-15T14:45:31-07:00">3 horas</time><time class="updated" datetime="2019-03-15T14:45:37-07:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/03/15/residentes-se-dicen-amenazados-el-muro-es-un-riesgo-a-su-patrimonio/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/donde-esta-la-emergencia.jpg?w=150" data-gigya-title="Residentes se dicen amenazados, el muro es un riesgo a su patrimonio" id="gigya-share-1723125c8c444c1846b" class="gigya-share"></div></div></div>		</article>
					<article id="post-172353" class="post-172353 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-donald-trump tag-emergencia-nacional post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/03/15/trump-veta-resolucion-del-congreso-sobre-su-emergencia-nacional/">
			<img width="300" height="231" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Trump veta resolución del Congreso sobre su emergencia&nbsp;nacional" title="Donald Trump" data-attachment-id="147035" data-permalink="https://politicaya.com/2018/07/17/trump-como-dijo-una-cosa-en-helsinki-dice-la-otra-en-su-tierra/president-trump-meets-with-members-of-congress-in-the-white-house-cabinet-room/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg" data-orig-size="3000,2310" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JULY 17:  U.S. President Donald Trump talks about his meeting with Russian President Vladimir Putin, during a meeting with House Republicans in the Cabinet Room of the White House on July 17, 2018 in Washington, DC. Following a diplomatic summit in Helsinki, Trump faced harsh criticism after a press conference with Putin where he would not say whether he believed Russia meddled with the 2016 presidential election. (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1531838129&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;President Trump Meets With Members Of Congress In The White House Cabinet Room&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="231" src="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Trump veta resolución del Congreso sobre su emergencia&nbsp;nacional" title="Donald Trump" srcset="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147035" data-permalink="https://politicaya.com/2018/07/17/trump-como-dijo-una-cosa-en-helsinki-dice-la-otra-en-su-tierra/president-trump-meets-with-members-of-congress-in-the-white-house-cabinet-room/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg" data-orig-size="3000,2310" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JULY 17:  U.S. President Donald Trump talks about his meeting with Russian President Vladimir Putin, during a meeting with House Republicans in the Cabinet Room of the White House on July 17, 2018 in Washington, DC. Following a diplomatic summit in Helsinki, Trump faced harsh criticism after a press conference with Putin where he would not say whether he believed Russia meddled with the 2016 presidential election. (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1531838129&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;President Trump Meets With Members Of Congress In The White House Cabinet Room&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/03/15/trump-veta-resolucion-del-congreso-sobre-su-emergencia-nacional/" target="_self">
			Trump veta resolución del Congreso sobre su emergencia&nbsp;nacional</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-03-15T13:14:37-07:00">4 horas</time><time class="updated" datetime="2019-03-15T14:40:09-07:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/03/15/trump-veta-resolucion-del-congreso-sobre-su-emergencia-nacional/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/07/casa-blanca_donald-trump_717_gettyimages-1000791830.jpg?w=150" data-gigya-title="Trump veta resolución del Congreso sobre su emergencia nacional" id="gigya-share-1723535c8c444c1ba47" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5c8c444c1cb6c" class="gigya-reactions" data-gigya-id="172358" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="172358" data-gigya-title="Cruce masivo de migrantes deja 53 detenidos" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk38045" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" class="" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El grupo que cruzo la Frontera de Playas de Tijuana  incluia ninos hasta de 1 ano" } );
dataLayer.push( { "meta_keywords": "Migracion, Frontera, CBP" } );
dataLayer.push( { "meta_title": "Cruce masivo de migrantes deja 53 detenidos" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-03-15 16:17:46" } );
dataLayer.push( { "slug": "cruce-masivo-de-migrantes-deja-53-detenidos" } );
dataLayer.push( { "word_counter": 301 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "author_id": "154224216" } );
dataLayer.push( { "tags": "Frontera,Migracion" } );
dataLayer.push( { "categories": "Nacional,Noticias" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-e9900e0e8d1bb3266e25d20f5fb537dd">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=acba638a20","homeURL":"https:\/\/politicaya.com\/","postID":"172358","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk92287","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk48478","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk38045","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/03\/15\/cruce-masivo-de-migrantes-deja-53-detenidos\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"4f7d882cd4","ajax_mode_thanks_message":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytVH9TgzAM/UKWbrvb/Mvzo3hZyaDQXzalip/eMCdueuJ1k+OgCXmPNM2LfAlCeZfQJdmRrDFrheG16uhOnn2ygwhmaLQjaXSPJJ8HHLAFVxuM34NTi5ZDsg6SzQhZk/ZuJuggA6moQ5JAo1PXw2tvC8GNbkb4eFZ5UwgO3hiaqnSIDCgEE0JUrUDHRVNYS2WACOn6zStvrXelWSSt+lFYdMOlUciTdY2e5D7qpk3KZzx5rqO5BXuWQjAwCo44ePUPG7KDSToYFHZIuKCHjZg4uyO1AAdm5LIu/X4WEryNwnioxaq6nwg6FlUcK/IOYmX10tn+yjE7FjKGmsnFHqK0QAkjrwTvOEauAX35Chm4pqq/oZ8xc0ApPvmm4Qn0+S6dBmAYpPGk6Kl+s6t8PFxo0/f6FnFDBz9m8B9oPcWBSvOiEL/n43tKnu9jN5+Zp158tA/r7XbF13q3694BSA5gCg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'172358','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=172358&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVfRzFKTGJuQjJnVUJuXVVRfkNIU34zS3pUNl1LbllVQjYxanBOJU1+OHB1aV1zOFZxSlY0MDNUb1A2T10wUmdDWDAwL25OdDU3N2VpflNuSWgzaml4eSZdQWIzfjVyR1tDdT1LYTB8OEhoN1NDVkdjbmR3Nm1ZWmZxUkRFVQ=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '172358' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.422 seconds
	96315 bytes batcached for 300 seconds
-->
