<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Líderes comerciales advierten sobre la posible pérdida de miles de millones en mercancía que cruza a diario por la frontera." /><meta name="news_keywords" content="camiones que trasladan mercancia de mexico a ee.uu., cierre de frontera con mexico," />
<meta name="keywords" content="frontera, camiones, tijuana, el paso, texas, california, carga, comercio, puertos," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>La frontera está casi cerrada para camiones de carga de México &#8211; Política Ya</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; La frontera está casi cerrada para camiones de carga de&nbsp;México RSS de los comentarios" href="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta1-45050"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylUstuxCAM/KGyqNU2yqXqtxDiJt7FgLCzaf6+TqKmby69II+ZGT/Aztn4FAWiWJpMDtOAke2cfSLDhAGWb+jkme/s77KAV2B7AcnOX82GDjpGH6ZerzVhe2SxXUgbqyuuLJZlCXAijLUCPhXQPGUnK4OgRwcBSGk12Yz9ALKX3mMj8FqVUG7eC63hqANVR9931HW5ALPRk3AiI6P29lO3p+0Ns1VY3A0ZUzy8cOU5L5Wd/OHgR0e6jxS3UTvH8F+PnAIKere43ckwxuGzIdqYZO2Yj6C2pwGS0Xd3oqW+APMSHJaatID+mEHDYevsA66iZ3q6fzw3bduem4fLG6B4EqI=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsiu6Dp/Eb6k1jtQlrU3q0K+3A30QhkLgPtwDN3bOBjlM9QxiY7tbhfJ4RxdlY38BQzgWr9AR8geHxAqsi81JlEDEj7DSUjrhBKYKlAZY28wlrbjvl5DvCPNfFkGzD1dTQPC5rB/psB0Gt+v7vXPxBTjQW9A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-Jcx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F04%2F11%2Fla-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F04%2F11%2Fla-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La frontera está casi cerrada para camiones de carga de México" />
<meta property="og:url" content="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" />
<meta property="og:description" content="Líderes comerciales advierten sobre la posible pérdida de miles de millones en mercancía que cruza a diario por la frontera." />
<meta property="article:published_time" content="2019-04-11T21:23:42+00:00" />
<meta property="article:modified_time" content="2019-04-11T21:23:46+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="810" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La frontera está casi cerrada para camiones de carga de&nbsp;México" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-173757 single-format-standard wp-custom-logo mp6 customizer-styles-applied category-inmigracin highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk45589" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-167978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167978"><a href="https://politicaya.com/categoria/noticias/inmigracion/caravana-migrante/">Caravana Migrante</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="691" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="La frontera está casi cerrada para camiones de carga de&nbsp;México" title="Filas largas de camiones en la frontera" data-attachment-id="173758" data-permalink="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/long-queues-of-trucks-on-the-border-between-mexico-and-the-usa/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="691" src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="La frontera está casi cerrada para camiones de carga de&nbsp;México" title="Filas largas de camiones en la frontera" srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="173758" data-permalink="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/long-queues-of-trucks-on-the-border-between-mexico-and-the-usa/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">La frontera está casi cerrada para camiones de carga de&nbsp;México</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Líderes comerciales advierten sobre la posible pérdida de miles de millones en mercancía que cruza a diario por la frontera.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-04-11T14:23:42-07:00">04/11/2019 2:23 pm</time><time class="updated" datetime="2019-04-11T14:23:46-07:00">04/11/2019 2:23 pm</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-173757&quot; data-href=&quot;https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150" data-gigya-title="La frontera está casi cerrada para camiones de carga de México" data-gigya-preload="1" id="gigya-share-1737575cafbac8623ee" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p> (POLÍTICA YA). –  El <strong>presidente Donald Trump</strong> no ha cerrado la frontera, pero para decenas de camioneros que a diario trasladan <strong>mercancía desde México a Estados Unidos</strong>, la situación que están enfrentando es <strong>peor que si el cruce estuviera cerrado.</strong></p>
<figure id="attachment_173758" aria-describedby="caption-attachment-173758" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="173758" data-permalink="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/long-queues-of-trucks-on-the-border-between-mexico-and-the-usa/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=500&#038;h=337" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" class="wp-image-173758" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="337" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=500&#038;h=337"><noscript><img data-attachment-id="173758" data-permalink="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/long-queues-of-trucks-on-the-border-between-mexico-and-the-usa/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=500&#038;h=337" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" class="wp-image-173758" src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=500&#038;h=337" alt="" width="500" height="337" srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=500&amp;h=337 500w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1000&amp;h=674 1000w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150&amp;h=101 150w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300&amp;h=202 300w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=768&amp;h=518 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-173758" class="wp-caption-text">Omar Martinez/picture alliance via Getty Images</figcaption></figure>
<p>El tráfico para estos camiones en algunos de los cruces fronterizos está <strong>prácticamente atascado.</strong></p>
<p>Los tiempos de espera en los puertos de entrada a lo largo de la frontera han ido aumentado debido en gran parte a que el gobierno de Trump <strong>reasignó a 750 oficiales de aduanas para manejar la afluencia de inmigrantes.</strong><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>Pero por la nueva escasez de agentes de aduanas en los puertos por donde cruzan los camiones, <strong>los transportistas de mercancías tienen que esperar durante horas,  y a veces días para cruzar.</strong></p>
<p>Tanto así, que si antes el tiempo de cruces para los choferes de carga pesada <strong>desde Ciudad Juárez a El Paso, Texas</strong> tomaba solamente 45 minutos, ahora es de cinco y siete horas.</p>
<p>Los camioneros han estado durmiendo en sus vehículos para mantener lugares en línea en Ciudad Juárez, al otro lado de la frontera de El Paso.</p>
<p>La ciudad hasta colocó inodoros portátiles, y una compañía de aceite para motores contrató modelos con ropa ajustada para repartir burritos y agua embotellada a los conductores inactivos.</p>
<p><a href="https://politicaya.com/2019/04/05/trump-visita-la-frontera-de-estados-unidos-con-mexico-en-calexico/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: TRUMP VISITA LA FRONTERA DE ESTADOS UNIDOS CON MÉXICO EN CALÉXICO</a></p>
<p><strong>INTERRUPCIONES</strong></p>
<p>&#8220;Nos afecta porque tenemos que dormir aquí, tienen que traernos comida, estamos fuera de nuestro hogar, pues es trabajo, hay que seguirle echando ganas, esperemos que esto tenga una solución pronto porque la verdad sí está afectando la economía&#8221;, dijo un camionero de Juárez a Política Ya.</p>
<p>Líderes de la industria advirtieron que si no se encuentra una pronta solución al problema, habrá <strong>una posible escasez de productos e interrupciones en la cadena del suministro de bienes y alimentos.</strong></p>
<p>El caos que enfrentan los transportistas es tan grave que hasta han advertido que la desaceleración está afectando<strong> los $1.7 mil millones por día en bienes que cruzan la frontera entre EE.UU. y México.</strong></p>
<p><a href="https://politicaya.com/2019/04/04/san-diego-demanda-a-trump-por-crear-una-crisis-en-la-frontera/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: SAN DIEGO DEMANDA A TRUMP POR CREAR UNA CRISIS EN LA FRONTERA</a></p>
<p>“Pues también ellos se están metiendo un balazos en el pie, también se está afectando la economía del otro lado, se está afectando al comercio de El Paso, Texas“, dijo a Política Ya el <strong>gobernador de Chihuahua Javier Corral.</strong></p>
<p>“El gobierno mexicano y el gobierno estadounidense necesitan acordar ya una política migratoria frente a Centroamérica”, agregó.</p>
<p>“Corre peligro el empleo, 300 mil empleos de la industria maquiladora o más, y el doble de la gente, de forma directa y el doble de la gente ocupada dentro de la maquiladora con trabajos secundarios o sea no directos sino indirectos”, explicó <strong>Armando Prado, del Comercio Exterior Canaco.</strong></p>
<p>Pero también han expresado preocupación líderes comerciales de EE.UU.</p>
<p>&#8220;Este es un gran, gran costo y problema para las empresas, encima de todo lo otro con que están lidiando&#8221;, dijo <strong>Rufus Yerxa, presidente del Consejo Nacional de Comercio Exterior al diario The Washington Post.</strong></p>
<p>&#8220;Es solo más incertidumbre y más dolor&#8221;, agregó.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Inmigración, Frontera</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150" data-gigya-title="La frontera está casi cerrada para camiones de carga de México" data-gigya-preload="1" id="gigya-share-1737575cafbac865448" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-173757&quot; data-href=&quot;https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/frontera/">Frontera</a>
					</label>
					<a href="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="101" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="173758" data-permalink="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/long-queues-of-trucks-on-the-border-between-mexico-and-the-usa/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="101" src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173758" data-permalink="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/long-queues-of-trucks-on-the-border-between-mexico-and-the-usa/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>La frontera está casi cerrada para camiones de carga de México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/11/2019">04/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cafbac86a3d6" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ice/">ICE</a>
					</label>
					<a href="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="83" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="173752" data-permalink="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/mas-buscados-de-ice_-ice/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png" data-orig-size="1088,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mas buscados de ICE_ ICE" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="83" src="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173752" data-permalink="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/mas-buscados-de-ice_-ice/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png" data-orig-size="1088,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mas buscados de ICE_ ICE" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>ICE publica su lista de los 7 hombres más buscados</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/11/2019">04/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cafbac86adab" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/julian-assange/">Julian Assange</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/wikileaks/">Wikileaks</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="173735" data-permalink="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/julian-assange-arrested-in-london/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg" data-orig-size="5776,3851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Wikileaks founder Julian Assange makes his way into the Westminster Magistrates Court after being arrested this morning by Metropolitan Police, on behalf of US authorities, London on April 11, 2019. (Photo by Alberto Pezzali\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1554985872&quot;,&quot;copyright&quot;:&quot;Alberto Pezzali\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Julian Assange Arrested In London&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange detenido en Londres" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173735" data-permalink="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/julian-assange-arrested-in-london/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg" data-orig-size="5776,3851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Wikileaks founder Julian Assange makes his way into the Westminster Magistrates Court after being arrested this morning by Metropolitan Police, on behalf of US authorities, London on April 11, 2019. (Photo by Alberto Pezzali\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1554985872&quot;,&quot;copyright&quot;:&quot;Alberto Pezzali\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Julian Assange Arrested In London&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange detenido en Londres" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Julian Assange acusado por EE.UU. de conspirar para hackear computadora</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/11/2019">04/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cafbac86b9a9" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/juan-guaido/">Juan Guaidó</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mike-pence/">Mike Pence</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/venezuela/">Venezuela</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/04/11/pence-pide-reconocer-a-juan-guaido-como-legitimo-presidente-ante-onu/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="145431" data-permalink="https://politicaya.com/2018/04/30/la-nra-prohibe-las-armas-pero-solo-para-un-discurso-de-mike-pence/u-s-vp-mike-pence-addresses-aipac-annual-policy-conference/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg" data-orig-size="2738,1825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;VP Mike Pence, addressing the 2018 American Israel Public Affairs Committee (AIPAC) Policy Conference, at the Walter E. Washington Convention Center in Washington, D.C., on Monday, March 5, 2018.  (Photo by Cheriss May\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1520278958&quot;,&quot;copyright&quot;:&quot;Cheriss May\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;U.S. VP Mike Pence Addresses AIPAC Annual Policy Conference&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pence" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="145431" data-permalink="https://politicaya.com/2018/04/30/la-nra-prohibe-las-armas-pero-solo-para-un-discurso-de-mike-pence/u-s-vp-mike-pence-addresses-aipac-annual-policy-conference/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg" data-orig-size="2738,1825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;VP Mike Pence, addressing the 2018 American Israel Public Affairs Committee (AIPAC) Policy Conference, at the Walter E. Washington Convention Center in Washington, D.C., on Monday, March 5, 2018.  (Photo by Cheriss May\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1520278958&quot;,&quot;copyright&quot;:&quot;Cheriss May\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;U.S. VP Mike Pence Addresses AIPAC Annual Policy Conference&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pence" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/04/mike-pence_getty.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/04/11/pence-pide-reconocer-a-juan-guaido-como-legitimo-presidente-ante-onu/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Pence pide reconocer a Juan Guaidó como legítimo presidente ante ONU</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/11/2019">04/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/04/11/pence-pide-reconocer-a-juan-guaido-como-legitimo-presidente-ante-onu/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cafbac86d0bb" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/energia/">Energía</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/04/10/trump-firma-orden-ejecutiva-para-acelerar-proyectos-de-gas-y-petroleo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="99" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="173717" data-permalink="https://politicaya.com/2019/04/10/trump-firma-orden-ejecutiva-para-acelerar-proyectos-de-gas-y-petroleo/gettyimages-1136111254-594x594/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg" data-orig-size="594,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US President Donald Trump speaks to the press prior to departing on Marine One from the South Lawn of the White House in Washington, DC, April 10, 2019, as he travels to Texas to speak about the economy and attend political events. (Photo by SAUL LOEB \/ AFP)        (Photo credit should read SAUL LOEB\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump &#8211; políticaya" data-image-description="&lt;p&gt;Donald Trump en Texas&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=594" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="99" src="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173717" data-permalink="https://politicaya.com/2019/04/10/trump-firma-orden-ejecutiva-para-acelerar-proyectos-de-gas-y-petroleo/gettyimages-1136111254-594x594/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg" data-orig-size="594,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US President Donald Trump speaks to the press prior to departing on Marine One from the South Lawn of the White House in Washington, DC, April 10, 2019, as he travels to Texas to speak about the economy and attend political events. (Photo by SAUL LOEB \/ AFP)        (Photo credit should read SAUL LOEB\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump &#8211; políticaya" data-image-description="&lt;p&gt;Donald Trump en Texas&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/gettyimages-1136111254-594x594.jpg?w=594" /></noscript>					</a>
					<a href="https://politicaya.com/2019/04/10/trump-firma-orden-ejecutiva-para-acelerar-proyectos-de-gas-y-petroleo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Trump firma orden ejecutiva para acelerar proyectos de gas y petróleo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/10/2019">04/10/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/04/10/trump-firma-orden-ejecutiva-para-acelerar-proyectos-de-gas-y-petroleo/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cafbac86e2f2" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk95413" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-173757" class="post-173757 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-frontera">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="202" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="La frontera está casi cerrada para camiones de carga de&nbsp;México" title="Filas largas de camiones en la frontera" data-attachment-id="173758" data-permalink="https://politicaya.com/?attachment_id=173758" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="202" src="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="La frontera está casi cerrada para camiones de carga de&nbsp;México" title="Filas largas de camiones en la frontera" srcset="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="173758" data-permalink="https://politicaya.com/?attachment_id=173758" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg" data-orig-size="4924,3322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;picture alliance via Getty Image&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;11 April 2019, Mexico, Otay: Truck drivers are stuck in traffic at the Otay border crossing between Mexico and the USA. The Mexican government has warned of economic damage due to delays in border traffic. Because of the increasing number of Central American migrants, the US government last week withdrew 750 border guards from their posts at border crossings and assigned them new tasks. These are now missing in the handling of the vehicles, which leads to delays. \&quot;It is a very bad idea to slow down the movement of goods and people at the border,\&quot; wrote Mexican Foreign Minister Ebrard. Photo: Omar Martinez\/dpa (Photo by Omar Martinez\/picture alliance via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Copyright 2019, dpa (www.dpa.de). Alle Rechte vorbehalten&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Long queues of trucks on the border between Mexico and the USA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Filas largas de camiones en la frontera" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			La frontera está casi cerrada para camiones de carga de&nbsp;México</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-04-11T14:23:42-07:00">44 mins</time><time class="updated" datetime="2019-04-11T14:23:46-07:00">44 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/04/mexico_camiones_frotera_gettyimages-1136300133.jpg?w=150" data-gigya-title="La frontera está casi cerrada para camiones de carga de México" id="gigya-share-1737575cafbac87458e" class="gigya-share"></div></div></div>		</article>
					<article id="post-173743" class="post-173743 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-ice">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/">
			<img width="300" height="165" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="ICE publica su lista de los 7 hombres más&nbsp;buscados" title="Mas buscados de ICE_ ICE" data-attachment-id="173752" data-permalink="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/mas-buscados-de-ice_-ice/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png" data-orig-size="1088,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mas buscados de ICE_ ICE" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=598 598w, https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="165" src="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300" class="attachment-medium size-medium wp-post-image" alt="ICE publica su lista de los 7 hombres más&nbsp;buscados" title="Mas buscados de ICE_ ICE" srcset="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=598 598w, https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="173752" data-permalink="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/mas-buscados-de-ice_-ice/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png" data-orig-size="1088,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mas buscados de ICE_ ICE" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/" target="_self">
			ICE publica su lista de los 7 hombres más&nbsp;buscados</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-04-11T11:27:59-07:00">4 horas</time><time class="updated" datetime="2019-04-11T11:54:59-07:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/04/11/ice-publica-su-lista-de-los-7-hombres-mas-buscados/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/04/mas-buscados-de-ice_-ice.png?w=150" data-gigya-title="ICE publica su lista de los 7 hombres más buscados" id="gigya-share-1737435cafbac877d69" class="gigya-share"></div></div></div>		</article>
					<article id="post-173731" class="post-173731 post type-post status-publish format-video has-post-thumbnail hentry category-politica-internacional tag-julian-assange tag-wikileaks post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Julian Assange acusado por EE.UU. de conspirar para hackear&nbsp;computadora" title="Julian Assange detenido en Londres" data-attachment-id="173735" data-permalink="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/julian-assange-arrested-in-london/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg" data-orig-size="5776,3851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Wikileaks founder Julian Assange makes his way into the Westminster Magistrates Court after being arrested this morning by Metropolitan Police, on behalf of US authorities, London on April 11, 2019. (Photo by Alberto Pezzali\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1554985872&quot;,&quot;copyright&quot;:&quot;Alberto Pezzali\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Julian Assange Arrested In London&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange detenido en Londres" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Julian Assange acusado por EE.UU. de conspirar para hackear&nbsp;computadora" title="Julian Assange detenido en Londres" srcset="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="173735" data-permalink="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/julian-assange-arrested-in-london/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg" data-orig-size="5776,3851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Wikileaks founder Julian Assange makes his way into the Westminster Magistrates Court after being arrested this morning by Metropolitan Police, on behalf of US authorities, London on April 11, 2019. (Photo by Alberto Pezzali\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1554985872&quot;,&quot;copyright&quot;:&quot;Alberto Pezzali\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Julian Assange Arrested In London&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange detenido en Londres" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-internacional/" rel="tag">Internacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/" target="_self">
			Julian Assange acusado por EE.UU. de conspirar para hackear&nbsp;computadora</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-04-11T10:14:52-07:00">5 horas</time><time class="updated" datetime="2019-04-11T10:14:56-07:00">5 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/04/11/julian-assange-acusado-por-ee-uu-de-conspirar-para-hackear-computadora/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_gettyimages-1136257223.jpg?w=150" data-gigya-title="Julian Assange acusado por EE.UU. de conspirar para hackear computadora" id="gigya-share-1737315cafbac87a3fa" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5cafbac87afb5" class="gigya-reactions" data-gigya-id="173757" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="173757" data-gigya-title="La frontera está casi cerrada para camiones de carga de México" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk78759" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" class="" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Lideres comerciales advierten sobre la posible perdida de miles de millones en mercancia que cruza a diario por la frontera." } );
dataLayer.push( { "meta_keywords": "frontera, camiones, tijuana, el paso, texas, california, carga, comercio, puertos," } );
dataLayer.push( { "meta_title": "La frontera esta casi cerrada para camiones de carga de Mexico" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-04-11 14:23:42" } );
dataLayer.push( { "slug": "la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico" } );
dataLayer.push( { "word_counter": 491 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Frontera" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=fa2ff49cd7","homeURL":"https:\/\/politicaya.com\/","postID":"173757","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk95413","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk45589","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk78759","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/04\/11\/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b302ff7fdb" /><input type="hidden" name="_wp_http_referer" value="/2019/04/11/la-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"e49261645c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticaya.com%2F2019%2F04%2F11%2Fla-frontera-esta-casi-cerrada-para-camiones-de-carga-de-mexico%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-7&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"5376b345d0","ajax_mode_thanks_message":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytVO1ugzAMfKGFdFWraT+mPcrkBhcC+VqcsLGnn+kHZZvGRDsJQWx8h++II9+CUN4ldEk2JEvstMLwXjR0JyevbBbB5Eo7kka3SPI1Y8YaXGkwfi9ONVou6XSQHEboNGnvRoIGOiAVdUgSqHfqenjp7UJwpasejveiWy8EB28MDS7tIwMWggkhqlqgY9MUllIZIEK6Xrzy1nq3tIukVdsLiy5/DRbydLpET3IXdVUn5Ts8Za6juQU7aSEY6AVX7L36B0E2m6SDQWFzwpl5WIuBszlQC3BgerZ17vPjIMFHL4yHUqyKh4Gg4aGKfUHeQSysnvu3v3KMiZmOoWRysYMoLVDCyCvBimNkD+iSW8jAnqr2hv2MHRcsxSdfVXwCnZ9ntHbK5EEMO0Lh4uQ0f3R7ND389HsiWEH0mdDIBlNgneKcuGV+fatvOQCggR/n9B9oPdSBSuNiIX7H0l+S5+uw4yfhab8+26f77XazWT2u19vmEx8xbV4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'173757','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=173757&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMlhIZzEyVWlJWDFrQ0xrTyZkPTh1Q0Y4K0dFOFF6NV9SalQrJS13VjJ8JXNKYW15UXlXYmFVfGdYc1F0Y08yQ1F3dXZJUVBMcEVNM2pKWWY0WGk5dE9YRmpuX3x4NENXbDMyLWpKQW8lODFkK3ZNam4sMF9banJZRzNJMVl8'}]);
_stq.push([ 'clickTrackerInit', '101207052', '173757' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
