<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El Secretario de Estado dijo que el presidente Trump está &quot;listo&quot; para tomar esa decisión en caso de que sea necesario." /><meta name="news_keywords" content="eeuu podria intervenir venezuela, disturbios en caracas, lider de la oposicion juan guaido," />
<meta name="keywords" content="mike pompeo, venezuela, intervencion, militar, donald trump, nicolas maduro, juan guaido," /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>Es &#8220;posible&#8221; una intervención militar en Venezuela, dice Pompeo &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1556742533&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F05%2F01%2Fes-posible-una-intervencion-militar-en-venezuela-dice-pompeo%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo RSS de los comentarios" href="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-RC1-45279"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylUstuxCAM/KGyqNU2yqXqtxDiJt7FgLCzaf6+TqKmby69II+ZGT/Aztn4FAWiWJpMDtOAke2cfSLDhAGWb+jkme/s77KAV2B7AcnOX82GDjpGH6ZerzVhe2SxXUgbqyuuLJZlCXAijLUCPhXQPGUnK4OgRwcBSGk12Yz9ALKX3mMj8FqVUG7eC63hqANVR9931HW5ALPRk3AiI6P29lO3p+0Ns1VY3A0ZUzy8cOU5L5Wd/OHgR0e6jxS3UTvH8F+PnAIKere43ckwxuGzIdqYZO2Yj6C2pwGS0Xd3oqW+APMSHJaatID+mEHDYevsA66iZ3q6fzw3bduem4fLG6B4EqI=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsiu6Dp/Eb6k1jtQlrU3q0K+3A30QhkLgPtwDN3bOBjlM9QxiY7tbhfJ4RxdlY38BQzgWr9AR8geHxAqsi81JlEDEj7DSUjrhBKYKlAZY28wlrbjvl5DvCPNfFkGzD1dTQPC5rB/psB0Gt+v7vXPxBTjQW9A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-JoS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F05%2F01%2Fes-posible-una-intervencion-militar-en-venezuela-dice-pompeo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F05%2F01%2Fes-posible-una-intervencion-militar-en-venezuela-dice-pompeo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Es &#8220;posible&#8221; una intervención militar en Venezuela, dice Pompeo" />
<meta property="og:url" content="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" />
<meta property="og:description" content="El Secretario de Estado dijo que el presidente Trump está &#8220;listo&#8221; para tomar esa decisión en caso de que sea necesario." />
<meta property="article:published_time" content="2019-05-01T16:34:31+00:00" />
<meta property="article:modified_time" content="2019-05-01T18:37:33+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-174522 single-format-video wp-custom-logo mp6 customizer-styles-applied category-internacional post_format-vdeo highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk38679" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-167978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167978"><a href="https://politicaya.com/categoria/noticias/inmigracion/caravana-migrante/">Caravana Migrante</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="683" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo" title="Mike Pompeo" data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="683" src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo" title="Mike Pompeo" srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="6031924626001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5cca018520244"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-internacional/" rel="tag">Internacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El Secretario de Estado dijo que el presidente Trump está &#8220;listo&#8221; para tomar esa decisión en caso de que sea necesario.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-05-01T09:34:31-07:00">05/01/2019 9:34 am</time><time class="updated" datetime="2019-05-01T11:37:33-07:00">05/01/2019 11:37 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-174522&quot; data-href=&quot;https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150" data-gigya-title="Es &quot;posible&quot; una intervención militar en Venezuela, dice Pompeo" data-gigya-preload="1" id="gigya-share-1745225cca018521fbc" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). –  El <strong>secretario de Estado Mike Pompeo</strong> aseguró este miércoles que el gobierno del <strong>presidente Donald Trump está preparado para intervenir militarmente en Venezuela</strong>, de ser necesario.</p>
<p>Pompeo dijo que la acción militar estadounidense en Venezuela <strong>es una opción tras las violentas protestas de esta semana.</strong></p>
<p><a href="https://politicaya.com/2019/04/30/leopoldo-lopez-y-juan-guaido-dicen-que-comienza-el-fin-de-la-usurpacion/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: LEOPOLDO LÓPEZ Y JUAN GUAIDÓ DICEN QUE COMIENZA EL “FIN DE LA USURPACIÓN</a><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<figure id="attachment_174523" aria-describedby="caption-attachment-174523" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=500&#038;h=333" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" class="wp-image-174523" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="333" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=500&#038;h=333"><noscript><img data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=500&#038;h=333" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" class="wp-image-174523" src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=500&#038;h=333" alt="" width="500" height="333" srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=500&amp;h=333 500w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1000&amp;h=666 1000w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150&amp;h=100 150w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300&amp;h=200 300w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=768&amp;h=512 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-174523" class="wp-caption-text">Attila Kisbenedek/Getty Images/CNN</figcaption></figure>
<p>“El presidente ha sido muy claro e increíblemente consistente. La acción militar es posible. Si eso es lo que se requiere, eso es lo que hará Estados Unidos”, dijo Pompeo durante una entrevista con la cadena <strong>Fox.</strong></p>
<p>“Estamos tratando de hacer todo lo posible para evitar la violencia. Les pedimos a todas las partes involucradas que no participen en ese tipo de actividad. Preferiríamos una transición pacífica del gobierno allí, donde se marche Maduro y haya una nueva elección”, apuntó el funcionario.</p>
<p>“Pero el presidente ha dejado claro, en el caso de que llegue un momento, y todos tendremos que decidir cuándo es ese momento, que él tendrá que tomar esa decisión en última instancia. <strong>Él está preparado para hacer eso si eso es lo que se requiere</strong>”, añadió Pompeo.</p>
<p><strong>ENFRENTAMIENTOS</strong></p>
<p>Los enfrentamientos entre las fuerzas militares que apoyan al <strong>presidente Nicolás Maduro</strong> y los seguidores de <strong>Juan Guaidó s</strong>e extendieron desde el martes por todo <strong>Caracas</strong> después de que fuera liberado el líder opositor Leopoldo López, quien se encontraba en arresto domiciliario.</p>
<p><a href="https://politicaya.com/2019/03/01/verificando-debe-ee-uu-intervenir-militarmente-a-venezuela/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: ¿DEBE EE.UU. INTERVENIR MILITARMENTE A VENEZUELA?</a></p>
<p>Maduro ha afirmado que sus tropas han derrotado un intento de “golpe” en medio de los llamamientos de Guaidó para que los manifestantes regresen a las calles este miércoles.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">¡Buenos días! Hoy continuamos, estos son los puntos de la concentración el día de hoy en Caracas. Seguimos con más fuerza que nunca Venezuela. <a href="https://twitter.com/hashtag/VamosConTodo?src=hash&amp;ref_src=twsrc%5Etfw">#VamosConTodo</a> <a href="https://t.co/Rcp5jAo3U5">https://t.co/Rcp5jAo3U5</a></p>
<p>&mdash; Juan Guaidó (@jguaido) <a href="https://twitter.com/jguaido/status/1123537147687067648?ref_src=twsrc%5Etfw">May 1, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Por su parte, el presidente Trump dijo que estaba “vigilando muy de cerca la situación en Venezuela. ¡Los Estados Unidos están con el pueblo de Venezuela y su libertad!”</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I am monitoring the situation in Venezuela very closely. The United States stands with the People of Venezuela and their Freedom!</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1123291797554454529?ref_src=twsrc%5Etfw">April 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Trump también amenazó con ordenar un embargo “lleno y completo junto a las sanciones de más alto nivel” a la isla de Cuba.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&#8230;.embargo, together with highest-level sanctions, will be placed on the island of Cuba. Hopefully, all Cuban soldiers will promptly and peacefully return to their island!</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1123333508078997505?ref_src=twsrc%5Etfw">April 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong>VUELOS PROHIBIDOS</strong></p>
<figure id="attachment_174455" aria-describedby="caption-attachment-174455" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="174455" data-permalink="https://politicaya.com/2019/04/30/leopoldo-lopez-y-juan-guaido-dicen-que-comienza-el-fin-de-la-usurpacion/guaido-leopoldo/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png" data-orig-size="975,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guaido &#8211; Leopoldo" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=500&#038;h=363" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=975" class="wp-image-174455" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="363" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=500&#038;h=363"><noscript><img data-attachment-id="174455" data-permalink="https://politicaya.com/2019/04/30/leopoldo-lopez-y-juan-guaido-dicen-que-comienza-el-fin-de-la-usurpacion/guaido-leopoldo/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png" data-orig-size="975,708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guaido &#8211; Leopoldo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=500&#038;h=363" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=975" class="wp-image-174455" src="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=500&#038;h=363" alt="" width="500" height="363" srcset="https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=500&amp;h=363 500w, https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=150&amp;h=109 150w, https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=300&amp;h=218 300w, https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png?w=768&amp;h=558 768w, https://politicaentravision.files.wordpress.com/2019/04/guaido-leopoldo.png 975w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-174455" class="wp-caption-text">Foto: Twitter @LeopoldoLopez</figcaption></figure>
<p>Además, la <strong>Administración Federal de Aviación</strong> prohibió a las aerolíneas de EE.UU. Volar por debajo de los 7,925 metros sobre el espacio aéreo de Venezuela, citando el  aumento en la inestabilidad política y las tensiones.</p>
<p>La orden de emergencia, que emitió el martes por la noche, <strong>prohíbe efectivamente todos los vuelos civiles de EE.UU. desde y hacia Venezuela.</strong></p>
<p>Los aviones estadounidenses que actualmente se encuentran en Venezuela pueden salir dentro de las 48 horas, si es seguro hacerlo.</p>
<p>Cuando Guaidó anunció su gobierno alternativo a principios de año, <strong>fue respaldado por Estados Unidos y docenas de otras naciones</strong>. Desde entonces, Venezuela, que está sumida en una profunda crisis política y humanitaria, ha tenido a dos hombres que dicen ser presidente.</p>
<p>El martes, Pompeo le dijo a Wolf Blitzer de CNN que Maduro se estaba preparando para salir del país hacia Cuba, pero Rusia lo convenció de que no lo hiciera. Tanto Moscú como el president venezolano negaron la acusación.</p>
<p><a href="https://politicaya.com/2019/04/30/pompeo-dice-que-maduro-iba-abandonar-venezuela-rusia-lo-desmiente/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: POMPEO DICE QUE MADURO IBA ABANDONAR VENEZUELA; RUSIA LO DESMIENTE</a></p>
<div class="search-enhanced-categories">Internacional, Mike Pompeo, Venezuela, Video</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150" data-gigya-title="Es &quot;posible&quot; una intervención militar en Venezuela, dice Pompeo" data-gigya-preload="1" id="gigya-share-1745225cca0185245c8" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-174522&quot; data-href=&quot;https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/casa-blanca/">Casa Blanca</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/emergencia-nacional/">Emergencia nacional</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/05/01/la-casa-blanca-pide-al-congreso-4-5-mil-millones-para-la-frontera/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="167955" data-permalink="https://politicaya.com/2018/11/27/trump-usa-el-caos-en-la-frontera-para-conseguir-dinero-para-su-muro/topshot-mexico-honduras-us-migration/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg" data-orig-size="4970,3313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - Central American migrants look through a border fence as a US Border PatRol agents stands guard near the El Chaparral border crossing in Tijuana, Baja California State, Mexico, on November 25, 2018. - Hundreds of migrants attempted to storm a border fence separating Mexico from the US on Sunday amid mounting fears they will be kept in Mexico while their applications for a asylum are processed. An AFP photographer said the migrants broke away from a peaceful march at a border bridge and tried to climb over a metal border barrier in the attempt to enter the United States. (Photo by GUILLERMO ARIAS \/ AFP)        (Photo credit should read GUILLERMO ARIAS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana_frontera_patrulla fronteriza. migrantes caravana" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="167955" data-permalink="https://politicaya.com/2018/11/27/trump-usa-el-caos-en-la-frontera-para-conseguir-dinero-para-su-muro/topshot-mexico-honduras-us-migration/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg" data-orig-size="4970,3313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - Central American migrants look through a border fence as a US Border PatRol agents stands guard near the El Chaparral border crossing in Tijuana, Baja California State, Mexico, on November 25, 2018. - Hundreds of migrants attempted to storm a border fence separating Mexico from the US on Sunday amid mounting fears they will be kept in Mexico while their applications for a asylum are processed. An AFP photographer said the migrants broke away from a peaceful march at a border bridge and tried to climb over a metal border barrier in the attempt to enter the United States. (Photo by GUILLERMO ARIAS \/ AFP)        (Photo credit should read GUILLERMO ARIAS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana_frontera_patrulla fronteriza. migrantes caravana" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/05/01/la-casa-blanca-pide-al-congreso-4-5-mil-millones-para-la-frontera/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>La Casa Blanca pide al Congreso $4.5 mil millones para la frontera</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="05/01/2019">05/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/05/01/la-casa-blanca-pide-al-congreso-4-5-mil-millones-para-la-frontera/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cca018527bdc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mike-pompeo/">Mike Pompeo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/venezuela/">Venezuela</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Es &quot;posible&quot; una intervención militar en Venezuela, dice Pompeo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="05/01/2019">05/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cca0185283ba" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/robert-mueller/">Robert Mueller</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/william-barr/">William Barr</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/05/01/mueller-critico-el-resumen-de-su-informe-que-hizo-el-fiscal-general/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="172871" data-permalink="https://politicaya.com/2019/03/26/acceso-publico-al-informe-de-mueller/special-counsel-report/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Mier\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Special counsel Robert Mueller&#039;s investigation into Russian interference in the 2016 US election \&quot;doesn&#039;t reveal anything new\&quot; except the finding that President Donald Trump&#039;s campaign or associates did not conspire with Russia.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Special Counsel report&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mueller, Barr, Trump," data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="172871" data-permalink="https://politicaya.com/2019/03/26/acceso-publico-al-informe-de-mueller/special-counsel-report/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Mier\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Special counsel Robert Mueller&#039;s investigation into Russian interference in the 2016 US election \&quot;doesn&#039;t reveal anything new\&quot; except the finding that President Donald Trump&#039;s campaign or associates did not conspire with Russia.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Special Counsel report&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mueller, Barr, Trump," data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/05/01/mueller-critico-el-resumen-de-su-informe-que-hizo-el-fiscal-general/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Mueller criticó el resumen de su informe que hizo el Fiscal General</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="05/01/2019">05/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/05/01/mueller-critico-el-resumen-de-su-informe-que-hizo-el-fiscal-general/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cca018528f11" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/julian-assange/">Julian Assange</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://politicaya.com/internal/anonymous-post/">Anonymous Post</a>
					</label>
					<a href="https://politicaya.com/2019/05/01/julian-assange-recibe-casi-un-ano-de-prision-en-el-reino-unido/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="173793" data-permalink="https://politicaya.com/2019/04/12/por-que-entrego-ecuador-a-julian-assange-fundador-de-wikileaks/londres_julian-assange_mgn_90411p00-wzdum/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ruptly \/ YouTube&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Fair Use \/ No MGN Credit&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange detenido en Londres" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173793" data-permalink="https://politicaya.com/2019/04/12/por-que-entrego-ecuador-a-julian-assange-fundador-de-wikileaks/londres_julian-assange_mgn_90411p00-wzdum/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ruptly \/ YouTube&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Fair Use \/ No MGN Credit&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange detenido en Londres" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/04/londres_julian-assange_mgn_90411p00-wzdum.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/05/01/julian-assange-recibe-casi-un-ano-de-prision-en-el-reino-unido/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Julian Assange recibe casi un año de prisión en el Reino Unido</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="05/01/2019">05/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/05/01/julian-assange-recibe-casi-un-ano-de-prision-en-el-reino-unido/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cca018529f56" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mike-pompeo/">Mike Pompeo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/rusia/">Rusia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/venezuela/">Venezuela</a>
					</label>
					<a href="https://politicaya.com/2019/04/30/pompeo-dice-que-maduro-iba-abandonar-venezuela-rusia-lo-desmiente/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="113" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="144115" data-permalink="https://politicaya.com/2018/03/13/conoce-a-mike-pompeo-nominado-de-trump-para-secretario-de-estado/640x480_70112p00-bgbcl/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mike pompeo" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=640" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="113" src="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=150 150w, https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="144115" data-permalink="https://politicaya.com/2018/03/13/conoce-a-mike-pompeo-nominado-de-trump-para-secretario-de-estado/640x480_70112p00-bgbcl/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mike pompeo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/03/640x480_70112p00-bgbcl.png?w=640" /></noscript>					</a>
					<a href="https://politicaya.com/2019/04/30/pompeo-dice-que-maduro-iba-abandonar-venezuela-rusia-lo-desmiente/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Pompeo dice que Maduro iba abandonar Venezuela; Rusia lo desmiente</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/30/2019">04/30/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/04/30/pompeo-dice-que-maduro-iba-abandonar-venezuela-rusia-lo-desmiente/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5cca01852adb1" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk19566" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-174532" class="post-174532 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-casa-blanca tag-emergencia-nacional post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/05/01/la-casa-blanca-pide-al-congreso-4-5-mil-millones-para-la-frontera/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="La Casa Blanca pide al Congreso $4.5 mil millones para la&nbsp;frontera" title="Tijuana_frontera_patrulla fronteriza. migrantes caravana" data-attachment-id="167955" data-permalink="https://politicaya.com/?attachment_id=167955" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg" data-orig-size="4970,3313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - Central American migrants look through a border fence as a US Border PatRol agents stands guard near the El Chaparral border crossing in Tijuana, Baja California State, Mexico, on November 25, 2018. - Hundreds of migrants attempted to storm a border fence separating Mexico from the US on Sunday amid mounting fears they will be kept in Mexico while their applications for a asylum are processed. An AFP photographer said the migrants broke away from a peaceful march at a border bridge and tried to climb over a metal border barrier in the attempt to enter the United States. (Photo by GUILLERMO ARIAS \/ AFP)        (Photo credit should read GUILLERMO ARIAS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana_frontera_patrulla fronteriza. migrantes caravana" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="La Casa Blanca pide al Congreso $4.5 mil millones para la&nbsp;frontera" title="Tijuana_frontera_patrulla fronteriza. migrantes caravana" srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="167955" data-permalink="https://politicaya.com/?attachment_id=167955" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg" data-orig-size="4970,3313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - Central American migrants look through a border fence as a US Border PatRol agents stands guard near the El Chaparral border crossing in Tijuana, Baja California State, Mexico, on November 25, 2018. - Hundreds of migrants attempted to storm a border fence separating Mexico from the US on Sunday amid mounting fears they will be kept in Mexico while their applications for a asylum are processed. An AFP photographer said the migrants broke away from a peaceful march at a border bridge and tried to climb over a metal border barrier in the attempt to enter the United States. (Photo by GUILLERMO ARIAS \/ AFP)        (Photo credit should read GUILLERMO ARIAS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tijuana_frontera_patrulla fronteriza. migrantes caravana" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/05/01/la-casa-blanca-pide-al-congreso-4-5-mil-millones-para-la-frontera/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			La Casa Blanca pide al Congreso $4.5 mil millones para la&nbsp;frontera</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-05-01T11:16:37-07:00">2 horas</time><time class="updated" datetime="2019-05-01T11:16:41-07:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/05/01/la-casa-blanca-pide-al-congreso-4-5-mil-millones-para-la-frontera/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/tijuana_frontera_patrulla_migrantes_gettyimages-1065354234.jpg?w=150" data-gigya-title="La Casa Blanca pide al Congreso $4.5 mil millones para la frontera" id="gigya-share-1745325cca01852e413" class="gigya-share"></div></div></div>		</article>
					<article id="post-174522" class="post-174522 post type-post status-publish format-video has-post-thumbnail hentry category-politica-internacional tag-mike-pompeo tag-venezuela post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo" title="Mike Pompeo" data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo" title="Mike Pompeo" srcset="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="174523" data-permalink="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/mike-pompeo-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg" data-orig-size="2162,1441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Attila Kisbenedek\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US does not believe North Korea successfully launched a fully operational new weapon after Pyongyang claimed it had conducted a \&quot;new tactical guided weapons firing test\&quot; on Wednesday, according to a US official directly familiar with the latest assessment.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mike Pompeo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-internacional/" rel="tag">Internacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" target="_self">
			Es &#8220;posible&#8221; una intervención militar en Venezuela, dice&nbsp;Pompeo</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-05-01T09:34:31-07:00">4 horas</time><time class="updated" datetime="2019-05-01T11:37:33-07:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/mike-pompeo_cnn_s108108252.jpg?w=150" data-gigya-title="Es &quot;posible&quot; una intervención militar en Venezuela, dice Pompeo" id="gigya-share-1745225cca018531366" class="gigya-share"></div></div></div>		</article>
					<article id="post-174515" class="post-174515 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-robert-mueller tag-william-barr post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/05/01/mueller-critico-el-resumen-de-su-informe-que-hizo-el-fiscal-general/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Mueller criticó el resumen de su informe que hizo el Fiscal&nbsp;General" title="Mueller, Barr, Trump," data-attachment-id="172871" data-permalink="https://politicaya.com/2019/03/26/acceso-publico-al-informe-de-mueller/special-counsel-report/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Mier\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Special counsel Robert Mueller&#039;s investigation into Russian interference in the 2016 US election \&quot;doesn&#039;t reveal anything new\&quot; except the finding that President Donald Trump&#039;s campaign or associates did not conspire with Russia.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Special Counsel report&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mueller, Barr, Trump," data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Mueller criticó el resumen de su informe que hizo el Fiscal&nbsp;General" title="Mueller, Barr, Trump," srcset="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="172871" data-permalink="https://politicaya.com/2019/03/26/acceso-publico-al-informe-de-mueller/special-counsel-report/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Mier\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Special counsel Robert Mueller&#039;s investigation into Russian interference in the 2016 US election \&quot;doesn&#039;t reveal anything new\&quot; except the finding that President Donald Trump&#039;s campaign or associates did not conspire with Russia.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Special Counsel report&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mueller, Barr, Trump," data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/05/01/mueller-critico-el-resumen-de-su-informe-que-hizo-el-fiscal-general/" target="_self">
			Mueller criticó el resumen de su informe que hizo el Fiscal&nbsp;General</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-05-01T07:58:06-07:00">6 horas</time><time class="updated" datetime="2019-05-01T07:58:12-07:00">6 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/05/01/mueller-critico-el-resumen-de-su-informe-que-hizo-el-fiscal-general/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/mueller_barr_trump_cnn.jpg?w=150" data-gigya-title="Mueller criticó el resumen de su informe que hizo el Fiscal General" id="gigya-share-1745155cca01853469f" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5cca018535730" class="gigya-reactions" data-gigya-id="174522" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="174522" data-gigya-title="Es &quot;posible&quot; una intervención militar en Venezuela, dice Pompeo" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk80487" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form id="ic_signupform" class="" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="text" class="icontact-newsletter-text" placeholder="Escribe tu email." name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook">
			<a href="https://www.facebook.com/politicaya" target="_blank" title="Follow us on Facebook"><p>facebook</p></a>
		</li><li class="twitter">
			<a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram">
			<a href="https://www.instagram.com/politicaya/" target="_blank" title="Follow us on Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El Secretario de Estado dijo que el presidente Trump esta \"listo\" para tomar esa decision en caso de que sea necesario." } );
dataLayer.push( { "meta_keywords": "mike pompeo, venezuela, intervencion, militar, donald trump, nicolas maduro, juan guaido," } );
dataLayer.push( { "meta_title": "Es \"posible\" una intervencion militar en Venezuela, dice Pompeo" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-05-1 09:34:31" } );
dataLayer.push( { "slug": "es-posible-una-intervencion-militar-en-venezuela-dice-pompeo" } );
dataLayer.push( { "word_counter": 476 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Mike Pompeo,Venezuela" } );
dataLayer.push( { "categories": "Internacional" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=6cf2e6d9e6","homeURL":"https:\/\/politicaya.com\/","postID":"174522","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk19566","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk38679","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk80487","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/05\/01\/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dfa79729f1" /><input type="hidden" name="_wp_http_referer" value="/2019/05/01/es-posible-una-intervencion-militar-en-venezuela-dice-pompeo/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"2bee75ff0b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticaya.com%2F2019%2F05%2F01%2Fes-posible-una-intervencion-militar-en-venezuela-dice-pompeo%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-7&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"7a034961c2","ajax_mode_thanks_message":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytVO1ugzAMfKGFdJXa7s+0R5nc4EIgX4sTNvb0M/2gbNU60U5CEBvf4TviyPcglHcJXZINyRI7rTB8FA09yMkrm0UwudKOpNEtknzLmLEGVxqMP4tTjZZLOh0khxE6Tdq7kaCBDkhFHZIE6p26HV56OxNc6aqHw73oljPBwRtDg0u7yICZYEKIqhbo2DSFpVQGiJBuF6+8td7N7SJp1fbCosvfg5k8nS7Rk9xGXdVJ+Q6Pmdto7sFOWggGesEVO6/+QZDNJulgUNic8Mo8LMXA2eypBTgwPdt67fPjIMFnL4yHUiyKzUDQ8FDFviDvIBZWX/u3v3KMiSsdQ8nkYgtRWqCEkVeCFcfIHtA5N5OBPVXtHfsZOy6Yi0++qvgEOj1PaO2UyYMYdoTC2clp/uD2aHq49HsiWEH0mdDIBlNgneKUuGd+favvOQCggYtz+g+0HupApXExE79l6a/J87Xf8ZPwuF9f7PPjarXeLJ7Wy1XzBR9hbWY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'174522','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=174522&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMm9aOTlDaHlPOXc1Qy9wdmRpOHxlNzJrP0dEPVR6NS56bWhkSGUmd1Z4W2NIK1Q3ck1kanNmMn4tUXQ0LlE2Q1kmRzRBb0Z8bllzaUZNLG1PJlt4dVN+WFJCTGxBW2UlSUxHWUF6dDRVeE84VEJfKz91YVU9PUNPfCZ0Qj1zVQ=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '174522' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
