<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Un tribunal de apelaciones desestimó el argumento del gobierno en contra de darle artículos sanitarios aniños bajo su custodia." /><meta name="news_keywords" content="condiciones sanitarias en centros de detencion, cuidado de niños migrantes bajo custodia de gobierno," />
<meta name="keywords" content="corte apelaciones, niños migrantes, articulos sanitarios, jabon, pasta de diente, patrulla fronteriza, ice" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

<title>Corte federal a gobierno: sí hay que darles jabón a niños migrantes &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1565911848&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F08%2F15%2Fcorte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Corte federal a gobierno: sí hay que darles jabón a niños&nbsp;migrantes RSS de los comentarios" href="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUtlSwzAM/CFccZQOLwzfYjvCUetrLCUhf4+TDIUCY+iLRyvvrg4bpqxsioJRIAwq+8FRZJiyTUFxII/zN7SzzDfwu8zTCRmOKFnbk1rRmU7R+qGr1zUBHbGA8WllmaLLDCyzx12g2CpgU8GaD1nLwgjYkUaPodJasok6h7KV3mIl+NaUhHz4KLSEfR2oOfq2I2NyQWZVz0BDUNLX3n7qtjSMlKHCokdiSvHsRQtPW2ns5A8HTpa0hzwYT3Yde8tc6zNSh4nBFHK92DQiTFps/18b2+tQnyfFtQWjGa8f6dIjJ09CVs96c1JM0X01JIhJlgXyOWg9m8Ok6jfUUktdAPXqNZWWtGD9wK6Gbu3sEy6il/B893i4fzrc7h/2x3dCPUmy?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-KpB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F08%2F15%2Fcorte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F08%2F15%2Fcorte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corte federal a gobierno: sí hay que darles jabón a niños migrantes" />
<meta property="og:url" content="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/" />
<meta property="og:description" content="Un tribunal de apelaciones desestimó el argumento del gobierno en contra de darle artículos sanitarios aniños bajo su custodia." />
<meta property="article:published_time" content="2019-08-15T17:28:41+00:00" />
<meta property="article:modified_time" content="2019-08-15T17:28:44+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=675" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Corte federal a gobierno: sí hay que darles jabón a niños&nbsp;migrantes" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-178411 single-format-standard wp-custom-logo mp6 customizer-styles-applied category-inmigracin highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk12990" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-167978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167978"><a href="https://politicaya.com/categoria/noticias/inmigracion/caravana-migrante/">Caravana Migrante</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="576" height="1024" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Corte federal a gobierno: sí hay que darles jabón a niños&nbsp;migrantes" title="NIño duerme al aire libre y sobre la tierra en centro de CBP de McALlen" data-attachment-id="174911" data-permalink="https://politicaya.com/2019/05/14/en-fotos-ninos-migrantes-duermen-al-aire-libre-y-sobre-rocas-en-texas/child-sleeping-border-patrol/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg" data-orig-size="899,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Provided by Source to CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photos obtained exclusively by CNN show migrants at the McAllen, Texas, Border Patrol station over the weekend, many of whom are children, sleeping on the ground on rocks and covered by Mylar blankets.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Child Sleeping Border Patrol&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIño duerme al aire libre y sobre la tierra en centro de CBP de McALlen" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=169" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576 576w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84 84w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=169 169w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg 899w" data-lazy-sizes="(max-width: 576px) 100vw, 576px"><noscript><img width="576" height="1024" src="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576" class="attachment-large size-large wp-post-image" alt="Corte federal a gobierno: sí hay que darles jabón a niños&nbsp;migrantes" title="NIño duerme al aire libre y sobre la tierra en centro de CBP de McALlen" srcset="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576 576w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84 84w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=169 169w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg 899w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="174911" data-permalink="https://politicaya.com/2019/05/14/en-fotos-ninos-migrantes-duermen-al-aire-libre-y-sobre-rocas-en-texas/child-sleeping-border-patrol/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg" data-orig-size="899,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Provided by Source to CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photos obtained exclusively by CNN show migrants at the McAllen, Texas, Border Patrol station over the weekend, many of whom are children, sleeping on the ground on rocks and covered by Mylar blankets.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Child Sleeping Border Patrol&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIño duerme al aire libre y sobre la tierra en centro de CBP de McALlen" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=169" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Corte federal a gobierno: sí hay que darles jabón a niños&nbsp;migrantes</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Un tribunal de apelaciones desestimó el argumento del gobierno en contra de darle artículos sanitarios aniños bajo su custodia.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-08-15T10:28:41-07:00">08/15/2019 10:28 am</time><time class="updated" datetime="2019-08-15T10:28:44-07:00">08/15/2019 10:28 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-178411&quot; data-href=&quot;https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84" data-gigya-title="Corte federal a gobierno: sí hay que darles jabón a niños migrantes" data-gigya-preload="1" id="gigya-share-1784115d55eb28bd1ef" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p> (POLÍTICA YA). – Una <strong>corte federal de apelaciones</strong> <strong>desestimó</strong> este jueves el argumento del gobierno del <strong>presidente Donald Trump</strong> de que <strong>no está obligado a suministrar jabón, toallas o cepillos de dientes a niños migrantes bajo su custodia.</strong></p>
<p><a href="https://politicaya.com/2019/06/22/rescatan-4-ninos-migrantes-severamente-enfermos-de-centro-de-detencion/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: RESCATAN 4 NIÑOS MIGRANTES SEVERAMENTE ENFERMOS DE CENTRO DE DETENCIÓN</a></p>
<p><strong>La Corte de Apelaciones en San Francisco rechazó el desafío de la administración Trump </strong>a una orden de un juez de hace dos años que <strong>obliga al gobierno a entregar artículos de higiene personal a los menores detenidos en las estaciones de la Patrulla Fronteriza en el Valle del Río Grande, en Texas.</strong><div id="adg_main"></div><script type="text/javascript" id="" src="//u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></p>
<p>Según aquella orden, el gobierno tiene además que garantizarle a los niños migrantes que puedan <strong>dormir bien, bajo temperaturas razonablemente cómodas y alimentos y agua potable adecuada.</strong></p>
<p>La <strong>Casa Blanca</strong> intentaba reescribir un acuerdo de 1997 sobre el tratamiento que se le debe dar a los niños detenidos en la frontera.</p>
<p>&#8220;Asegurar que los niños coman suficientes alimentos comestibles, beban agua limpia, se alojen en instalaciones higiénicas con baños sanitarios, que tengan jabón y pasta de dientes, y que no se les quite el sueño son sin duda esenciales para la seguridad de los niños&#8221;, dijo el panel de apelaciones en su fallo.</p>
<p>&#8220;El tribunal de distrito interpretó adecuadamente el acuerdo como que requiere tales condiciones en lugar de permitir que el gobierno decida si debe proporcionarlas&#8221;, agrega la decisión de la corte.</p>
<p><a href="https://politicaya.com/2019/07/04/trump-afirma-que-migrantes-en-custodia-ahora-viven-mucho-mejor/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: TRUMP AFIRMA QUE MIGRANTES EN CUSTODIA “AHORA VIVEN MUCHO MEJOR”</a></p>
<p><strong>DECRETO FLORES</strong></p>
<p>El fallo se refiere al <strong>Acuerdo Flores</strong>, pactado en 1997 a raíz de un caso de 1993 en el que la <strong>Corte Suprema</strong> sostuvo que las regulaciones de los servicios de inmigración y naturalización respecto a la liberación de menores no acompañados <strong>no violan la Cláusula del Debido Proceso de la Constitución.</strong></p>
<p>El Tribunal Supremo remitió luego el asunto a una <strong>corte federal en California</strong>, donde las partes en conflicto acordaron en 1997 <strong>un decreto de consentimiento</strong> en el  que el gobierno se comprometió a <strong>implementar ciertas normas para la detención, tratamiento y liberación de menores migrantes</strong>.</p>
<p>El decreto exige que las autoridades <strong>liberen a los niños migrantes a los 20 días de su custodia</strong> y los coloque con familiares en EE.UU. o personas que puedan patrocinarlos.</p>
<p>Hasta el día de hoy, esa corte del centro de California continúa la supervisión del decreto de consentimiento.</p>
<p>El acuerdo Flores requiere, entre otras cosas, ciertos <strong>estándares mínimos de cuidado para niños extranjeros</strong> no acompañados mientras se encontraban bajo custodia federal.</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Inmigración, California, Corte de Apelaciones, Niños Migrantes, Patrulla Fronteriza</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84" data-gigya-title="Corte federal a gobierno: sí hay que darles jabón a niños migrantes" data-gigya-preload="1" id="gigya-share-1784115d55eb28bda7b" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-178411&quot; data-href=&quot;https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/carga-publica/">Carga pública</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/demanda-judicial/">Demanda Judicial</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/washington/">Washington</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="178449" data-permalink="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beneficios publicos_programas_MGN_1280x720_81011B00-UDSMG" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="178449" data-permalink="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beneficios publicos_programas_MGN_1280x720_81011B00-UDSMG" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>13 estados demandan al gobierno por la norma de &quot;Carga Pública&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/15/2019">08/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d55eb28c08e3" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/cbp/">CBP</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/google/">Google</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ice/">ICE</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/orr/">ORR</a>
					</label>
					<a href="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="97" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="178440" data-permalink="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/salon-viva-technology-2019-startup-connect-day-one-at-porte-de-versailles-in-paris/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg" data-orig-size="4593,2977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - MAY 16: A visitor passes by the logo of the US technology services company Google during the 4th edition of the Viva Technology show at Parc des Expositions Porte de Versailles on May 16, 2019 in Paris, France. Viva Technology, the new international event brings together 9000 startups with top investors, companies to grow businesses and all players in the digital transformation who shape the future of the internet.  (Photo by Chesnot\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1557989817&quot;,&quot;copyright&quot;:&quot;2019 Chesnot&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Salon Viva Technology 2019, Startup connect : Day One At Porte De Versailles In Paris&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="salón de Google en París" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="97" src="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="178440" data-permalink="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/salon-viva-technology-2019-startup-connect-day-one-at-porte-de-versailles-in-paris/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg" data-orig-size="4593,2977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - MAY 16: A visitor passes by the logo of the US technology services company Google during the 4th edition of the Viva Technology show at Parc des Expositions Porte de Versailles on May 16, 2019 in Paris, France. Viva Technology, the new international event brings together 9000 startups with top investors, companies to grow businesses and all players in the digital transformation who shape the future of the internet.  (Photo by Chesnot\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1557989817&quot;,&quot;copyright&quot;:&quot;2019 Chesnot&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Salon Viva Technology 2019, Startup connect : Day One At Porte De Versailles In Paris&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="salón de Google en París" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Empleados de Google piden a la empresa que no trabaje con ICE o CBP</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/15/2019">08/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d55eb28c1289" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/beto-orourke/">Beto O&#039;Rourke</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/campana-electoral/">Campaña Electoral</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/candidatos-democratas/">candidatos demócratas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/elecciones-2020/">Elecciones 2020</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="97" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="178427" data-permalink="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/democratic-presidential-candidate-beto-orourke-gives-campaign-address-in-his-hometown-town-of-el-paso-texas/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg" data-orig-size="5328,3432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;EL PASO, TX - AUGUST 15: Democratic presidential candidate, former Rep. Beto O\u2019Rourke (D-TX) speaks to media and supporters during a campaign re-launch on August 15, 2019 in El Paso, Texas.  O\u2019Rourke paused his campaign in order to return to El Paso following the act of terror targeting the city&#039;s Latinx community at a Walmart and has remained in his hometown to honor the legacy of the twenty-two people who lost their lives and provide support to the community. (Photo by Sandy Huffaker\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1565847484&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Democratic Presidential Candidate Beto O&#039;Rourke Gives Campaign Address In His Hometown Town Of El Paso, Texas&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beto O&#8217;Rourke regresa a campaña tras masacre de el paso" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="97" src="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="178427" data-permalink="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/democratic-presidential-candidate-beto-orourke-gives-campaign-address-in-his-hometown-town-of-el-paso-texas/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg" data-orig-size="5328,3432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;EL PASO, TX - AUGUST 15: Democratic presidential candidate, former Rep. Beto O\u2019Rourke (D-TX) speaks to media and supporters during a campaign re-launch on August 15, 2019 in El Paso, Texas.  O\u2019Rourke paused his campaign in order to return to El Paso following the act of terror targeting the city&#039;s Latinx community at a Walmart and has remained in his hometown to honor the legacy of the twenty-two people who lost their lives and provide support to the community. (Photo by Sandy Huffaker\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1565847484&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Democratic Presidential Candidate Beto O&#039;Rourke Gives Campaign Address In His Hometown Town Of El Paso, Texas&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beto O&#8217;Rourke regresa a campaña tras masacre de el paso" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Tras masacre de El Paso, Beto regresa a la campaña presidencial</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/15/2019">08/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d55eb28c1d03" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/california/">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/corte-de-apelaciones/">Corte de Apelaciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ninos-migrantes/">Niños Migrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/patrulla-fronteriza/">Patrulla Fronteriza</a>
					</label>
					<a href="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="84" height="150" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="174911" data-permalink="https://politicaya.com/2019/05/14/en-fotos-ninos-migrantes-duermen-al-aire-libre-y-sobre-rocas-en-texas/child-sleeping-border-patrol/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg" data-orig-size="899,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Provided by Source to CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photos obtained exclusively by CNN show migrants at the McAllen, Texas, Border Patrol station over the weekend, many of whom are children, sleeping on the ground on rocks and covered by Mylar blankets.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Child Sleeping Border Patrol&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIño duerme al aire libre y sobre la tierra en centro de CBP de McALlen" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=169" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84 84w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=168 168w" data-lazy-sizes="(max-width: 84px) 100vw, 84px"><noscript><img width="84" height="150" src="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84 84w, https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=168 168w" sizes="(max-width: 84px) 100vw, 84px" data-attachment-id="174911" data-permalink="https://politicaya.com/2019/05/14/en-fotos-ninos-migrantes-duermen-al-aire-libre-y-sobre-rocas-en-texas/child-sleeping-border-patrol/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg" data-orig-size="899,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Provided by Source to CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photos obtained exclusively by CNN show migrants at the McAllen, Texas, Border Patrol station over the weekend, many of whom are children, sleeping on the ground on rocks and covered by Mylar blankets.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Child Sleeping Border Patrol&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIño duerme al aire libre y sobre la tierra en centro de CBP de McALlen" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=169" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=576" /></noscript>					</a>
					<a href="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Corte federal a gobierno: sí hay que darles jabón a niños migrantes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/15/2019">08/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/08/15/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d55eb28c2541" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/centro-de-detencion/">Centro de Detención</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ice/">ICE</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/rhode-island/">Rhode Island</a>
					</label>
					<a href="https://politicaya.com/2019/08/15/camion-embiste-contra-manifestantes-frente-a-centro-de-ice/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="178406" data-permalink="https://politicaya.com/2019/08/15/camion-embiste-contra-manifestantes-frente-a-centro-de-ice/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg" data-orig-size="625,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rhode island_camion_manifestantes_ice_never again action_SgXpmrw3" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=625" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="178406" data-permalink="https://politicaya.com/2019/08/15/camion-embiste-contra-manifestantes-frente-a-centro-de-ice/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg" data-orig-size="625,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rhode island_camion_manifestantes_ice_never again action_SgXpmrw3" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/rhode-island_camion_manifestantes_ice_never-again-action_sgxpmrw3.jpg?w=625" /></noscript>					</a>
					<a href="https://politicaya.com/2019/08/15/camion-embiste-contra-manifestantes-frente-a-centro-de-ice/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Camión embiste contra manifestantes frente a centro de ICE</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/15/2019">08/15/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/08/15/camion-embiste-contra-manifestantes-frente-a-centro-de-ice/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d55eb28c32c9" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk10459" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-178447" class="post-178447 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion tag-carga-publica tag-demanda-judicial tag-washington post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="13 estados demandan al gobierno por la norma de &#8220;Carga&nbsp;Pública&#8221;" title="beneficios publicos_programas_MGN_1280x720_81011B00-UDSMG" data-attachment-id="178449" data-permalink="https://politicaya.com/?attachment_id=178449" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beneficios publicos_programas_MGN_1280x720_81011B00-UDSMG" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="13 estados demandan al gobierno por la norma de &#8220;Carga&nbsp;Pública&#8221;" title="beneficios publicos_programas_MGN_1280x720_81011B00-UDSMG" srcset="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="178449" data-permalink="https://politicaya.com/?attachment_id=178449" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beneficios publicos_programas_MGN_1280x720_81011B00-UDSMG" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			13 estados demandan al gobierno por la norma de &#8220;Carga&nbsp;Pública&#8221;</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-08-15T15:36:01-07:00">55 mins</time><time class="updated" datetime="2019-08-15T15:36:06-07:00">55 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/08/15/13-estados-demandan-al-gobierno-por-la-norma-de-carga-publica/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/08/beneficios-publicos_programas_mgn_1280x720_81011b00-udsmg.jpg?w=150" data-gigya-title="13 estados demandan al gobierno por la norma de &quot;Carga Pública&quot;" id="gigya-share-1784475d55eb28c64c5" class="gigya-share"></div></div></div>		</article>
					<article id="post-178438" class="post-178438 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-cbp tag-google tag-ice tag-orr">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/">
			<img width="300" height="194" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Empleados de Google piden a la empresa que no trabaje con ICE o&nbsp;CBP" title="salón de Google en París" data-attachment-id="178440" data-permalink="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/salon-viva-technology-2019-startup-connect-day-one-at-porte-de-versailles-in-paris/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg" data-orig-size="4593,2977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - MAY 16: A visitor passes by the logo of the US technology services company Google during the 4th edition of the Viva Technology show at Parc des Expositions Porte de Versailles on May 16, 2019 in Paris, France. Viva Technology, the new international event brings together 9000 startups with top investors, companies to grow businesses and all players in the digital transformation who shape the future of the internet.  (Photo by Chesnot\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1557989817&quot;,&quot;copyright&quot;:&quot;2019 Chesnot&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Salon Viva Technology 2019, Startup connect : Day One At Porte De Versailles In Paris&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="salón de Google en París" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="194" src="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Empleados de Google piden a la empresa que no trabaje con ICE o&nbsp;CBP" title="salón de Google en París" srcset="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="178440" data-permalink="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/salon-viva-technology-2019-startup-connect-day-one-at-porte-de-versailles-in-paris/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg" data-orig-size="4593,2977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;PARIS, FRANCE - MAY 16: A visitor passes by the logo of the US technology services company Google during the 4th edition of the Viva Technology show at Parc des Expositions Porte de Versailles on May 16, 2019 in Paris, France. Viva Technology, the new international event brings together 9000 startups with top investors, companies to grow businesses and all players in the digital transformation who shape the future of the internet.  (Photo by Chesnot\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1557989817&quot;,&quot;copyright&quot;:&quot;2019 Chesnot&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Salon Viva Technology 2019, Startup connect : Day One At Porte De Versailles In Paris&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="salón de Google en París" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/" target="_self">
			Empleados de Google piden a la empresa que no trabaje con ICE o&nbsp;CBP</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-08-15T13:51:15-07:00">3 horas</time><time class="updated" datetime="2019-08-15T13:51:21-07:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/08/15/empleados-de-google-piden-a-la-empresa-que-no-trabaje-con-ice-o-cbp/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/08/paris_google_gettyimages-1149599564.jpg?w=150" data-gigya-title="Empleados de Google piden a la empresa que no trabaje con ICE o CBP" id="gigya-share-1784385d55eb28c8292" class="gigya-share"></div></div></div>		</article>
					<article id="post-178422" class="post-178422 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-beto-orourke tag-campana-electoral tag-candidatos-democratas tag-elecciones-2020 post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/">
			<img width="300" height="193" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Tras masacre de El Paso, Beto regresa a la campaña&nbsp;presidencial" title="Beto O&#039;Rourke regresa a campaña tras masacre de el paso" data-attachment-id="178427" data-permalink="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/democratic-presidential-candidate-beto-orourke-gives-campaign-address-in-his-hometown-town-of-el-paso-texas/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg" data-orig-size="5328,3432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;EL PASO, TX - AUGUST 15: Democratic presidential candidate, former Rep. Beto O\u2019Rourke (D-TX) speaks to media and supporters during a campaign re-launch on August 15, 2019 in El Paso, Texas.  O\u2019Rourke paused his campaign in order to return to El Paso following the act of terror targeting the city&#039;s Latinx community at a Walmart and has remained in his hometown to honor the legacy of the twenty-two people who lost their lives and provide support to the community. (Photo by Sandy Huffaker\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1565847484&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Democratic Presidential Candidate Beto O&#039;Rourke Gives Campaign Address In His Hometown Town Of El Paso, Texas&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beto O&#8217;Rourke regresa a campaña tras masacre de el paso" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="193" src="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Tras masacre de El Paso, Beto regresa a la campaña&nbsp;presidencial" title="Beto O&#039;Rourke regresa a campaña tras masacre de el paso" srcset="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="178427" data-permalink="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/democratic-presidential-candidate-beto-orourke-gives-campaign-address-in-his-hometown-town-of-el-paso-texas/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg" data-orig-size="5328,3432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;EL PASO, TX - AUGUST 15: Democratic presidential candidate, former Rep. Beto O\u2019Rourke (D-TX) speaks to media and supporters during a campaign re-launch on August 15, 2019 in El Paso, Texas.  O\u2019Rourke paused his campaign in order to return to El Paso following the act of terror targeting the city&#039;s Latinx community at a Walmart and has remained in his hometown to honor the legacy of the twenty-two people who lost their lives and provide support to the community. (Photo by Sandy Huffaker\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1565847484&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Democratic Presidential Candidate Beto O&#039;Rourke Gives Campaign Address In His Hometown Town Of El Paso, Texas&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beto O&#8217;Rourke regresa a campaña tras masacre de el paso" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/" target="_self">
			Tras masacre de El Paso, Beto regresa a la campaña&nbsp;presidencial</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-08-15T12:33:00-07:00">4 horas</time><time class="updated" datetime="2019-08-15T12:41:42-07:00">4 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/08/15/tras-masacre-de-el-paso-beto-orourke-regresa-a-campana-presidencial/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/08/el-paso_texas_beto-orourke_regreso-a-campac3b1a_gettyimages-1161832524.jpg?w=150" data-gigya-title="Tras masacre de El Paso, Beto regresa a la campaña presidencial" id="gigya-share-1784225d55eb28ca33f" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5d55eb28cae0a" class="gigya-reactions" data-gigya-id="178411" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="178411" data-gigya-title="Corte federal a gobierno: sí hay que darles jabón a niños migrantes" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk45684" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Un tribunal de apelaciones desestimo el argumento del gobierno en contra de darle articulos sanitarios aninos bajo su custodia." } );
dataLayer.push( { "meta_keywords": "corte apelaciones, ninos migrantes, articulos sanitarios, jabon, pasta de diente, patrulla fronteriza, ice" } );
dataLayer.push( { "meta_title": "Corte a gobierno: si hay que darles jabon a ninos migrantes" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-08-15 10:28:41" } );
dataLayer.push( { "slug": "corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes" } );
dataLayer.push( { "word_counter": 389 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2019\/05\/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "California,Corte de Apelaciones,Ninos Migrantes,Patrulla Fronteriza" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="178411">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=178411" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/mcallen_migrantes_patrulla-fronteriza_cnn_s109142921.jpg?w=84" data-gigya-title="Corte federal a gobierno: sí hay que darles jabón a niños migrantes" data-gigya-preload="1" id="gigya-share-1784115d55eb28cfaaf" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Corte federal a gobierno: sí hay que darles jabón a niños migrantes</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Un tribunal de apelaciones desestimó el argumento del gobierno en contra de darle artículos sanitarios aniños bajo su custodia.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="178411" data-gigya-title="Corte federal a gobierno: sí hay que darles jabón a niños migrantes" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=7c2718c140","homeURL":"https:\/\/politicaya.com\/","postID":"178411","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk10459","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk12990","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk45684","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/08\/15\/corte-federal-a-gobierno-si-hay-que-darles-jabon-a-ninos-migrantes\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"30a754fabb","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyllN1SwyAQhV9IQqu2Xjk+y5ZsE1L+ZIEan96NHWu1Y0bSmxCWPR/LgVl5DEJ5l9AlOZBssWiF4a0Z6E5eLNksgsmddiSNPiDJ14wZe3Ctwfg7OfVoOaXoIHkaoWjS3p0BAxQgFXVIEmh0arm89bZS3OluhNO3KfeV4uCNocmlfWRBpZgQouoFOjZNYSuVASKkG7wb4Oqa/q/Gwgm1u5NXGowMeWe0mow4BZZXoby13tVWkbQ6jMKiyz8ny+vIsfYQRbfoSe6i7vqkfEF5hKT6mymnyDLMLdqLEoKBUXDG3qtqT69pNpukg0Fhc8KZtnIvJubwiRbgwIx8s3Pbn/sRvI/CeGjFqnmaAAP3pjg25B3Exuq55/Un4xyYqRhahosdRGmBEkb+E3ziGNkD+o5VEthTdai1Pfmu40b8NbL6xT6vN9vH7Wr9sNkOH8MAQDg='></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"5a8d1abc6f","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'178411','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=178411&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMnd4a2tkM0N0U3JhTjdFaUtWQV9FaXg2ZF83TFZiam5SVjBfRkpDTHYsMGdZbVZ2PS1DZ29+M0FvbWdySDl3SzVOUkFbTUpsY2dpL1B2d1R0eiVmcFolYj9zPXolMkZ+XzNLRX5iSkF6JXVrTXZVdjFldTF4TFhTZT91NlZ5cQ=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '178411' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 280 seconds ago
	generated in 0.269 seconds
	served from batcache in 0.002 seconds
	expires in 20 seconds
-->
