<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El comité de Relaciones Exteriores de la Cámara de Representantes emitió la citación para documentos sobre la relación de Trump con Ucrania." /><meta name="news_keywords" content="impugnacion a donald trump, democratas del congreso, obstruccion a la justicia, firmas peticiones, llamada a presidente de ucrania, primera citacion, mike pompeo secretario de estado," />
<meta name="keywords" content="impugnacion, donald trump, juicio politico,  nancy pelosi, destitucion, camara de representantes, comite judicial, ucrania, citacion, mike pompeo, rudy giuliani," /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>Demócratas envían primera citación para el juicio político de Trump &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1569642778&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F09%2F27%2Fdemocratas-envian-primera-citacion-para-el-juicio-politico-de-trump%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Demócratas envían primera citación para el juicio político de&nbsp;Trump RSS de los comentarios" href="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUtlSwzAM/CFccZQOLwzfYjvCUetrLCUhf4+TDIUCY+iLRyvvrg4bpqxsioJRIAwq+8FRZJiyTUFxII/zN7SzzDfwu8zTCRmOKFnbk1rRmU7R+qGr1zUBHbGA8WllmaLLDCyzx12g2CpgU8GaD1nLwgjYkUaPodJasok6h7KV3mIl+NaUhHz4KLSEfR2oOfq2I2NyQWZVz0BDUNLX3n7qtjSMlKHCokdiSvHsRQtPW2ns5A8HTpa0hzwYT3Yde8tc6zNSh4nBFHK92DQiTFps/18b2+tQnyfFtQWjGa8f6dIjJ09CVs96c1JM0X01JIhJlgXyOWg9m8Ok6jfUUktdAPXqNZWWtGD9wK6Gbu3sEy6il/B893i4fzrc7h/2x3dCPUmy?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-KPw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F09%2F27%2Fdemocratas-envian-primera-citacion-para-el-juicio-politico-de-trump%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F09%2F27%2Fdemocratas-envian-primera-citacion-para-el-juicio-politico-de-trump%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Demócratas envían primera citación para el juicio político de Trump" />
<meta property="og:url" content="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" />
<meta property="og:description" content="El comité de Relaciones Exteriores de la Cámara de Representantes emitió la citación para documentos sobre la relación de Trump con Ucrania." />
<meta property="article:published_time" content="2019-09-27T20:50:59+00:00" />
<meta property="article:modified_time" content="2019-09-27T20:51:04+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Demócratas envían primera citación para el juicio político de&nbsp;Trump" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-180018 single-format-standard wp-custom-logo mp6 customizer-styles-applied category-impeachmentdetrump highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk78588" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Demócratas envían primera citación para el juicio político de&nbsp;Trump" title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-attachment-id="174813" data-permalink="https://politicaya.com/2019/05/09/verificando-estamos-en-medio-de-una-crisis-constitucional/pelosi_trump_constitucion_mgn_19050906-9b1mg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="Demócratas envían primera citación para el juicio político de&nbsp;Trump" title="pelosi_trump_constitucion_mgn_19050906-9B1MG" srcset="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="174813" data-permalink="https://politicaya.com/2019/05/09/verificando-estamos-en-medio-de-una-crisis-constitucional/pelosi_trump_constitucion_mgn_19050906-9b1mg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/" rel="tag">Impeachment de Trump</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Demócratas envían primera citación para el juicio político de&nbsp;Trump</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El comité de Relaciones Exteriores de la Cámara de Representantes emitió la citación para documentos sobre la relación de Trump con Ucrania.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-09-27T13:50:59-07:00">09/27/2019 1:50 pm</time><time class="updated" datetime="2019-09-27T13:51:04-07:00">09/27/2019 1:51 pm</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-180018&quot; data-href=&quot;https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" data-gigya-title="Demócratas envían primera citación para el juicio político de Trump" data-gigya-preload="1" id="gigya-share-1800185d8ed91ae7593" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p> (POLÍTICA YA). – Los d<strong>emócratas de la Cámara emitieron este viernes su primera citación</strong> para la investigación que realizan sobre <strong>Donald Trump y sus comunicaciones con Ucrania</strong> como consulta para el <strong>juicio político, o impugnación del presidente.</strong></p>
<p><strong>Mike Pompeo</strong>, secretario de Estado fue citado para documentos relacionados con las interacciones de Trump con el presidente ucraniano Volodymyr Zelensky, como parte de su consulta para el “impeachment”.</p>
<p>Los legisladores exigen que <strong>Pompeo proporcione los documentos antes del 4 de octubre.</strong><div class="adzerk-placeholder-container"><script type="text/javascript" id="" src="https://u.tentaculos.net///u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></div></p>
<p>La citación estuvo acompaña de <strong>un plan para deponer a cinco funcionarios del Departamento de Estado</strong>, incluido el embajador <strong>Kurt Volker,</strong> quien, según los informes, arregló que el abogado personal de Trump, <strong>Rudy Giuliani</strong> se reuniera con funcionarios ucranianos de alto nivel.</p>
<p>Giuliani funcionó como enviado de Trump para lograr que Ucrania investigara a <strong>Joe Biden,</strong> exvicepresidente que ahora es candidato presidencial y <strong>podría ser el rival demócrata del presidente en las elecciones de 2020.</strong></p>
<p>Los demócratas también planean interrogar a <strong>Marie Yovanovitch,</strong> quien fue removida como <strong>embajadora de Estados Unidos en Ucrania</strong> por Trump.</p>
<p>“Esta citación es emitida por el Comité de Asuntos Exteriores después de consultar con el Comité Selecto Permanente de Inteligencia y el Comité de Supervisión y Reforma. Los documentos citados serán parte de la investigación de juicio político y se compartirán entre los Comités ”, escribieron los demócratas.</p>
<p>&#8220;Su incumplimiento o negativa a cumplir con la citación constituirá evidencia de obstrucción a la investigación de juicio político de la Cámara&#8221;, agregan los presidentes de los comités mencionados.</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Impeachment de Trump, Cámara de Representantes, Demócratas, Donald Trump, Impugnación, Juicio Político, Mike Pompeo, Ucrania</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" data-gigya-title="Demócratas envían primera citación para el juicio político de Trump" data-gigya-preload="1" id="gigya-share-1800185d8ed91ae7dba" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-180018&quot; data-href=&quot;https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/acuerdo-flores/">Acuerdo Flores</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/juez-federal/">Juez Federal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ninos-migrantes/">Niños Migrantes</a>
					</label>
					<a href="https://politicaya.com/2019/09/27/jueza-bloquea-nueva-politica-del-gobierno-sobre-ninos-migrantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="95" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="172930" data-permalink="https://politicaya.com/2019/03/27/nino-migrante-de-10-anos-fue-drogado-y-asaltado-dice-demanda/mexico-honduras-us-migration-9/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg" data-orig-size="3358,2130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A girl taking part in a caravan of migrants from poor Central American countries -mostly Hondurans- moving towards the United States in hopes of a better life, looks out from the trailer of a truck along the Irapuato-Guadalajara highway in the Mexican state of Guanajuato as they head to Guadalajara on their trek north, on November 12, 2018. - The United States embarked Friday on a policy of automatically rejecting asylum claims of people who cross the Mexican border illegally in a bid to deter Central American migrants and force Mexico to handle them. (Photo by Alfredo ESTRELLA \/ AFP)        (Photo credit should read ALFREDO ESTRELLA\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="niño, niña migrante" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="95" src="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="172930" data-permalink="https://politicaya.com/2019/03/27/nino-migrante-de-10-anos-fue-drogado-y-asaltado-dice-demanda/mexico-honduras-us-migration-9/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg" data-orig-size="3358,2130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A girl taking part in a caravan of migrants from poor Central American countries -mostly Hondurans- moving towards the United States in hopes of a better life, looks out from the trailer of a truck along the Irapuato-Guadalajara highway in the Mexican state of Guanajuato as they head to Guadalajara on their trek north, on November 12, 2018. - The United States embarked Friday on a policy of automatically rejecting asylum claims of people who cross the Mexican border illegally in a bid to deter Central American migrants and force Mexico to handle them. (Photo by Alfredo ESTRELLA \/ AFP)        (Photo credit should read ALFREDO ESTRELLA\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="niño, niña migrante" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/09/27/jueza-bloquea-nueva-politica-del-gobierno-sobre-ninos-migrantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Jueza bloquea nueva política del gobierno sobre niños migrantes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/27/2019">09/27/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/09/27/jueza-bloquea-nueva-politica-del-gobierno-sobre-ninos-migrantes/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d8ed91aebe3c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/camara-de-representantes/">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/democratas/">Demócratas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/impugnacion/">Impugnación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/juicio-politico/">Juicio Político</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mike-pompeo/">Mike Pompeo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ucrania/">Ucrania</a>
					</label>
					<a href="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="174813" data-permalink="https://politicaya.com/2019/05/09/verificando-estamos-en-medio-de-una-crisis-constitucional/pelosi_trump_constitucion_mgn_19050906-9b1mg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="174813" data-permalink="https://politicaya.com/2019/05/09/verificando-estamos-en-medio-de-una-crisis-constitucional/pelosi_trump_constitucion_mgn_19050906-9b1mg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Demócratas envían primera citación para el juicio político de Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/27/2019">09/27/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d8ed91aeccf4" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/casa-blanca/">Casa Blanca</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/denunciante/">Denunciante</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ucrania/">Ucrania</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/09/27/casa-blanca-admite-que-escondio-transcripcion-de-llamada-con-ucrania/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="179871" data-permalink="https://politicaya.com/2019/09/25/jefe-de-inteligencia-de-trump-amenazo-con-renunciar-si-no-lo-dejan-hablar/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donald trump_denunciante_MGN_1280x720_90919B00-KCPHQ" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="179871" data-permalink="https://politicaya.com/2019/09/25/jefe-de-inteligencia-de-trump-amenazo-con-renunciar-si-no-lo-dejan-hablar/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donald trump_denunciante_MGN_1280x720_90919B00-KCPHQ" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/09/27/casa-blanca-admite-que-escondio-transcripcion-de-llamada-con-ucrania/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Casa Blanca admite que escondió transcripción de llamada con Ucrania</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/27/2019">09/27/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/09/27/casa-blanca-admite-que-escondio-transcripcion-de-llamada-con-ucrania/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d8ed91aeddf2" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/congreso/">Congreso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/emergencia-nacional/">Emergencia nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/muro-fronterizo/">Muro Fronterizo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/pentagono/">Pentágono</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/veto-presidencial/">veto presidencial</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/09/27/congreso-aprueba-fin-de-declaracion-de-emergencia-nacional-en-frontera/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="170580" data-permalink="https://politicaya.com/2019/02/01/verificando-puede-trump-declarar-la-emergencia-nacional-en-frontera/donald-trump_muro_mgn/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donald trump_muro_mgn" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="170580" data-permalink="https://politicaya.com/2019/02/01/verificando-puede-trump-declarar-la-emergencia-nacional-en-frontera/donald-trump_muro_mgn/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donald trump_muro_mgn" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/02/donald-trump_muro_mgn.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/09/27/congreso-aprueba-fin-de-declaracion-de-emergencia-nacional-en-frontera/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Congreso aprueba anular la declaración de emergencia en frontera</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/27/2019">09/27/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/09/27/congreso-aprueba-fin-de-declaracion-de-emergencia-nacional-en-frontera/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d8ed91aef5aa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/democratas/">Demócratas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/denunciante/">Denunciante</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/impugnacion/">Impugnación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/juicio-politico/">Juicio Político</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/nancy-pelosi/">Nancy Pelosi</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ucrania/">Ucrania</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/09/26/democratas-centraran-impugnacion-de-trump-en-escandalo-de-ucrania/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="179986" data-permalink="https://politicaya.com/2019/09/26/democratas-centraran-impugnacion-de-trump-en-escandalo-de-ucrania/house-speaker-nancy-pelosi-holds-weekly-news-conference-at-u-s-capitol-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg" data-orig-size="6720,4480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;The U.S. Speaker of the House Nancy Pelosi speaks over impeachment inquiry two days after the formal request during her weekly press conference on Capitol Hill on Thursday, September 26, 2019. (Photo by Aurora Samperio\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1569496208&quot;,&quot;copyright&quot;:&quot;Aurora Samperio\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;House Speaker Nancy Pelosi Holds Weekly News Conference At U.S. Capitol&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nancy Pelosi en el Capitolio" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="179986" data-permalink="https://politicaya.com/2019/09/26/democratas-centraran-impugnacion-de-trump-en-escandalo-de-ucrania/house-speaker-nancy-pelosi-holds-weekly-news-conference-at-u-s-capitol-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg" data-orig-size="6720,4480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;The U.S. Speaker of the House Nancy Pelosi speaks over impeachment inquiry two days after the formal request during her weekly press conference on Capitol Hill on Thursday, September 26, 2019. (Photo by Aurora Samperio\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1569496208&quot;,&quot;copyright&quot;:&quot;Aurora Samperio\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;House Speaker Nancy Pelosi Holds Weekly News Conference At U.S. Capitol&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nancy Pelosi en el Capitolio" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/09/capitolio_nancy-pelosi_092619_gettyimages-1171381415.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/09/26/democratas-centraran-impugnacion-de-trump-en-escandalo-de-ucrania/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Demócratas centrarán impugnación de Trump en escándalo de Ucrania</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/26/2019">09/26/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/09/26/democratas-centraran-impugnacion-de-trump-en-escandalo-de-ucrania/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d8ed91af0ac4" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk96279" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-180027" class="post-180027 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-acuerdo-flores tag-donald-trump tag-juez-federal tag-ninos-migrantes">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/09/27/jueza-bloquea-nueva-politica-del-gobierno-sobre-ninos-migrantes/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="190" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Jueza bloquea nueva política del gobierno sobre niños&nbsp;migrantes" title="niño, niña migrante" data-attachment-id="172930" data-permalink="https://politicaya.com/?attachment_id=172930" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg" data-orig-size="3358,2130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A girl taking part in a caravan of migrants from poor Central American countries -mostly Hondurans- moving towards the United States in hopes of a better life, looks out from the trailer of a truck along the Irapuato-Guadalajara highway in the Mexican state of Guanajuato as they head to Guadalajara on their trek north, on November 12, 2018. - The United States embarked Friday on a policy of automatically rejecting asylum claims of people who cross the Mexican border illegally in a bid to deter Central American migrants and force Mexico to handle them. (Photo by Alfredo ESTRELLA \/ AFP)        (Photo credit should read ALFREDO ESTRELLA\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="niño, niña migrante" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="190" src="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Jueza bloquea nueva política del gobierno sobre niños&nbsp;migrantes" title="niño, niña migrante" srcset="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="172930" data-permalink="https://politicaya.com/?attachment_id=172930" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg" data-orig-size="3358,2130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A girl taking part in a caravan of migrants from poor Central American countries -mostly Hondurans- moving towards the United States in hopes of a better life, looks out from the trailer of a truck along the Irapuato-Guadalajara highway in the Mexican state of Guanajuato as they head to Guadalajara on their trek north, on November 12, 2018. - The United States embarked Friday on a policy of automatically rejecting asylum claims of people who cross the Mexican border illegally in a bid to deter Central American migrants and force Mexico to handle them. (Photo by Alfredo ESTRELLA \/ AFP)        (Photo credit should read ALFREDO ESTRELLA\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEXICO-HONDURAS-US-MIGRATION&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="niño, niña migrante" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/09/27/jueza-bloquea-nueva-politica-del-gobierno-sobre-ninos-migrantes/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			Jueza bloquea nueva política del gobierno sobre niños&nbsp;migrantes</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-09-27T14:14:30-07:00">7 horas</time><time class="updated" datetime="2019-09-27T14:34:20-07:00">6 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/09/27/jueza-bloquea-nueva-politica-del-gobierno-sobre-ninos-migrantes/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/frontera_nic3b1a_nic3b1o_gettyimages-1060639176.jpg?w=150" data-gigya-title="Jueza bloquea nueva política del gobierno sobre niños migrantes" id="gigya-share-1800275d8ed91b00ab6" class="gigya-share"></div></div></div>		</article>
					<article id="post-180018" class="post-180018 post type-post status-publish format-standard has-post-thumbnail hentry category-impeachment-de-trump tag-camara-de-representantes tag-democratas tag-donald-trump tag-impugnacion tag-juicio-politico tag-mike-pompeo tag-ucrania">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Demócratas envían primera citación para el juicio político de&nbsp;Trump" title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-attachment-id="174813" data-permalink="https://politicaya.com/2019/05/09/verificando-estamos-en-medio-de-una-crisis-constitucional/pelosi_trump_constitucion_mgn_19050906-9b1mg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Demócratas envían primera citación para el juicio político de&nbsp;Trump" title="pelosi_trump_constitucion_mgn_19050906-9B1MG" srcset="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="174813" data-permalink="https://politicaya.com/2019/05/09/verificando-estamos-en-medio-de-una-crisis-constitucional/pelosi_trump_constitucion_mgn_19050906-9b1mg/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pelosi_trump_constitucion_mgn_19050906-9B1MG" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/" rel="tag">Impeachment de Trump</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" target="_self">
			Demócratas envían primera citación para el juicio político de&nbsp;Trump</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-09-27T13:50:59-07:00">7 horas</time><time class="updated" datetime="2019-09-27T13:51:04-07:00">7 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/09/27/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" data-gigya-title="Demócratas envían primera citación para el juicio político de Trump" id="gigya-share-1800185d8ed91b0280b" class="gigya-share"></div></div></div>		</article>
					<article id="post-180010" class="post-180010 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-casa-blanca tag-denunciante tag-donald-trump tag-ucrania post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/09/27/casa-blanca-admite-que-escondio-transcripcion-de-llamada-con-ucrania/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Casa Blanca admite que escondió transcripción de llamada con&nbsp;Ucrania" title="donald trump_denunciante_MGN_1280x720_90919B00-KCPHQ" data-attachment-id="179871" data-permalink="https://politicaya.com/2019/09/25/jefe-de-inteligencia-de-trump-amenazo-con-renunciar-si-no-lo-dejan-hablar/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donald trump_denunciante_MGN_1280x720_90919B00-KCPHQ" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Casa Blanca admite que escondió transcripción de llamada con&nbsp;Ucrania" title="donald trump_denunciante_MGN_1280x720_90919B00-KCPHQ" srcset="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="179871" data-permalink="https://politicaya.com/2019/09/25/jefe-de-inteligencia-de-trump-amenazo-con-renunciar-si-no-lo-dejan-hablar/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donald trump_denunciante_MGN_1280x720_90919B00-KCPHQ" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/09/27/casa-blanca-admite-que-escondio-transcripcion-de-llamada-con-ucrania/" target="_self">
			Casa Blanca admite que escondió transcripción de llamada con&nbsp;Ucrania</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-09-27T09:26:30-07:00">11 horas</time><time class="updated" datetime="2019-09-27T09:26:36-07:00">11 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/09/27/casa-blanca-admite-que-escondio-transcripcion-de-llamada-con-ucrania/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/09/donald-trump_denunciante_mgn_1280x720_90919b00-kcphq.jpg?w=150" data-gigya-title="Casa Blanca admite que escondió transcripción de llamada con Ucrania" id="gigya-share-1800105d8ed91b049b8" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5d8ed91b05482" class="gigya-reactions" data-gigya-id="180018" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="180018" data-gigya-title="Demócratas envían primera citación para el juicio político de Trump" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk87287" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El comite de Relaciones Exteriores de la Camara de Representantes emitio la citacion para documentos sobre la relacion de Trump con Ucrania." } );
dataLayer.push( { "meta_keywords": "impugnacion, donald trump, juicio politico,  nancy pelosi, destitucion, camara de representantes, comite judicial, ucrania, citacion, mike pompeo, rudy giuliani," } );
dataLayer.push( { "meta_title": "Democratas envian primera citacion para el juicio politico de Trump" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-09-27 13:50:59" } );
dataLayer.push( { "slug": "democratas-envian-primera-citacion-para-el-juicio-politico-de-trump" } );
dataLayer.push( { "word_counter": 265 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2019\/05\/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Camara de Representantes,Democratas,Donald Trump,Impugnacion,Juicio Politico,Mike Pompeo,Ucrania" } );
dataLayer.push( { "categories": "Impeachment de Trump" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="180018">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=180018" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/05/pelosi_trump_constitucion_mgn_19050906-9b1mg.jpg?w=150" data-gigya-title="Demócratas envían primera citación para el juicio político de Trump" data-gigya-preload="1" id="gigya-share-1800185d8ed91b0a0f8" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Demócratas envían primera citación para el juicio político de Trump</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">El comité de Relaciones Exteriores de la Cámara de Representantes emitió la citación para documentos sobre la relación de Trump con Ucrania.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="180018" data-gigya-title="Demócratas envían primera citación para el juicio político de Trump" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=06848776b3","homeURL":"https:\/\/politicaya.com\/","postID":"180018","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk96279","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk78588","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk87287","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/09\/27\/democratas-envian-primera-citacion-para-el-juicio-politico-de-trump\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"726607820a","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyllN1SwyAQhV9IglVbvXF8li3ZJpvyJwvU+PQSO9Zqx4ykNyEsez6WA7Py4IVyNqKNcmDZYiaF/q0Z+EaeLZkkvE4dWZaa9sjyNWHCHmyrMfxOjj2akpLJyzINkInJ2RNggAysAvkogUerlstbZyrFHXUjHL9NvqsUe6c1Ty7tQhFUihkhqF6gLaYpbKXSwIx8hXcDXFzT/9WYS0Lt7uwUgZY+bTWpyYhjYHkVyhnjbG0VkdR+FAZt+jlZXkcKtYfI1KJjuQ3U9VG5jPIAUfVXU46RZZhrtGcleA2jKBk7p6o9vaSZpCN5jcKkiDNt5U5MzOETLcCCHsvNzm1/6kfwPgrtoBW3zeMEGEpvCmPDzkJoDM09rz8Zp8BMxdAWuNhCkAY4Yih/opw4hOIBf8cqCcVTta+1PbquK434ayzqF/O8Wm+eVpuH1fp++ADDIkA7'></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"8a9b4036c9","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'180018','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=180018&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkV4ajd6fl9haSV1P281bXpENmJGQj0lJlVpfjlYV09DL2smZS5sW21bM25QXTldNFpLWS1rOFtNU3B4cC9MJkZLJmssN3BfSFBUTUUvMi1hTn4yY3M2VXx2LFI0QWc4P0FxT3hYRmtkPUpMLU1SVGRPLnFBfk4lOC1lMzJuZw=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '180018' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
