<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Quienes patrocinan a inmigrantes para la residencia u otras visas tendrán que pagar reembolsos si el patrocinado recibe beneficios públicos." /><meta name="news_keywords" content="patrocinadores de inmigrantes, reembolsos de beneficios publicos como medicaid y estampillas de alimentos," />
<meta name="keywords" content="carga publica, patrocinadores, medicaid, food stamps, beneficios, inmigrantes, estados, washington," /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1569981535&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F10%2F01%2Fuscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; USCIS empieza a cobrar reembolsos a patrocinadores de&nbsp;inmigrantes RSS de los comentarios" href="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUltSwzAMvBCugJYOPwxnkR2RqPVrLCUht8dJZgoFJtAfj1beXT1sGLNxKSpFhdCb7PuWo8CYXQpGAnuavqGdE7mD32WezyRwIs3ozmZBFzpH5/umXtcENCwK1qeFZQuWCUQnT7vAcauAS4VqPmTUmRGoYSRPodK2ZCM3Lelaeo2N0vu2ZJnZ2lxIxNQzcB+MdrXWzxWsaRg4Q4UFBxZO8eLFMw+dbsz4h4Mkx+gh99azW8ZYM7f6DNxQErCF205dGghGVNf918Z1GOq6U1xasCh0+0jXHjl5VnY44epkhGP71ZAhJp0XKJdg69laSqZ+K9Ra6gqYN49ctqSF6odsa9gunX3CWfQaXh6ejo/Px/vD/nD6AILjOCU=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-KRr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F10%2F01%2Fuscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F10%2F01%2Fuscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes" />
<meta property="og:url" content="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" />
<meta property="og:description" content="Quienes patrocinan a inmigrantes para la residencia u otras visas tendrán que pagar reembolsos si el patrocinado recibe beneficios públicos." />
<meta property="article:published_time" content="2019-10-01T20:09:28+00:00" />
<meta property="article:modified_time" content="2019-10-01T20:30:03+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="USCIS empieza a cobrar reembolsos a patrocinadores de&nbsp;inmigrantes" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-180137 single-format-video wp-custom-logo customizer-styles-applied category-inmigracin post_format-vdeo highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk81454" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="683" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="USCIS empieza a cobrar reembolsos a patrocinadores de&nbsp;inmigrantes" title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-attachment-id="145867" data-permalink="https://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="683" src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="USCIS empieza a cobrar reembolsos a patrocinadores de&nbsp;inmigrantes" title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="145867" data-permalink="https://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="6036279330001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5d94045f7eb4f"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">USCIS empieza a cobrar reembolsos a patrocinadores de&nbsp;inmigrantes</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Quienes patrocinan a inmigrantes para la residencia u otras visas tendrán que pagar reembolsos si el patrocinado recibe beneficios públicos.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-10-01T13:09:28-07:00">10/01/2019 1:09 pm</time><time class="updated" datetime="2019-10-01T13:30:03-07:00">10/01/2019 1:30 pm</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-180137&quot; data-href=&quot;https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" data-gigya-title="USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes" data-gigya-preload="1" id="gigya-share-1801375d94045f80e4c" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – Como parte de una variación de su concepto de &#8220;carga pública&#8221;, la agencia de <strong>Servicios de Ciudadanía e Inmigración (USCIS)</strong> empezará a cobrar a personas que patrocinan inmigrantes por el dinero que han recibido de programas de ayuda pública como <strong>Medicaid y los cupones de alimentos.</strong></p>
<p><a href="https://politicaya.com/2019/06/17/uscis-cobrara-reembolsos-a-patrocinadores-de-inmigrantes-que-reciben-beneficios/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: USCIS COBRARÁ REEMBOLSOS A PATROCINADORES DE INMIGRANTES QUE RECIBEN BENEFICIOS</a></p>
<p>USCIS publicó la lista de <strong>nuevos requisitos que regula el patrocinio de inmigrantes</strong> y las responsabilidades de los patrocinadores.<div class="adzerk-placeholder-container"><script type="text/javascript" id="" src="https://u.tentaculos.net///u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></div></p>
<p>En el documento “<strong>Responsabilidades Legales de los Patrocinadores de Extranjeros”</strong>, USCIS explica que los nuevos requisitos se basan en el <strong>memorando del presidente Donald Trump del 23 de mayo,</strong> donde exigió que cuando un extranjero reciba ciertas formas de beneficios públicos, se debe solicitar el <strong>reembolso por parte del patrocinador.</strong></p>
<p>“Los patrocinadores financieros que se comprometen a apoyar financieramente al extranjero patrocinado, en caso de que el extranjero solicite o reciba beneficios públicos, <strong>deberán cumplir con su compromiso de conformidad con la ley</strong>”, dice el documento.</p>
<p><strong>Ken Cuccinelli</strong>, director en funciones de USCI ordenó en junio pasado a los empleados de la agencia que le recuerden a los solicitantes de ciudadanía y residencia que sus patrocinadores deberán <strong>“reembolsar a la agencia por cada dólar de beneficios que reciban los inmigrantes”.</strong></p>
<p><strong>DECLARACIÓN JURADA</strong></p>
<p>La <strong>sección 213A de la la ley de inmigración de 1997</strong> exige que el patrocinador de un extranjero firme una declaración jurada de apoyo en el que <strong>promete apoyo financiero para el inmigrante patrocinado.</strong></p>
<p>Al firmar y someter esta declaración jurada o un <strong>Contrato entre el Patrocinador y el Miembro del hogar,</strong> el patrocinador acepta usar sus recursos financieros para apoyar al inmigrante.</p>
<p><a href="https://politicaya.com/2019/05/13/verificando-son-los-inmigrantes-una-carga-publica?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: ¿SON LOS INMIGRANTES UNA CARGA PÚBLICA?</a></p>
<figure id="attachment_145867" aria-describedby="caption-attachment-145867" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="145867" data-permalink="https://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" class="wp-image-145867" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="334" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=500&#038;h=334"><noscript><img data-attachment-id="145867" data-permalink="https://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" class="wp-image-145867" src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=500&#038;h=334" alt="" width="500" height="334" srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=500&amp;h=334 500w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1000&amp;h=668 1000w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150&amp;h=100 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300&amp;h=200 300w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=768&amp;h=512 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-145867" class="wp-caption-text">Spencer Platt/Getty Images</figcaption></figure>
<p>También se compromete a <strong>reembolsar el costo de cualquier servicio o programa público</strong> que haya utilizado el inmigrante que patrocina.</p>
<p>USCIS dijo que algunas veces “los inmigrantes apadrinados solicitan y reciben beneficios públicos federales, estatales, locales o provenientes de agencias tribales” tales como<strong> Medicaid,</strong> <strong>Seguridad de Ingreso Suplementario, Asistencia Temporal para familias necesitadas y el Programa Estatal de Seguro de Salud Infantil.</strong></p>
<p>La agencia advirtió que los inmigrantes patrocinados “pueden no ser elegibles para ciertos beneficios públicos”, y en caso de recibirlos, lo tendrá en consideración durante el proceso de adjudicación del beneficio migratorio.</p>
<p>“Esto se llama estimación de ingresos”, agregó USCIS.</p>
<p>Pero, advirtió la agencia, si un inmigrante nombrado en una declaración jurada de manutención recibe un beneficio público con recursos del gobierno -mientras la declaración jurada sea parte de los requisitos para la obtención de un beneficio- “<strong>usted como patrocinador será responsable de reembolsar a la agencia que proporciona el beneficio”.</strong></p>
<p>“Si no reembolsa a la agencia que otorgó la asistencia, la agencia puede obtener una orden judicial de reembolso”, resalta la nueva regla.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Inmigración, Carga pública, Food Stamps, Medicaid, Patrocinador, USCIS, Video</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" data-gigya-title="USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes" data-gigya-preload="1" id="gigya-share-1801375d94045f830ca" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-180137&quot; data-href=&quot;https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/caravana/">caravana</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/emergencia-nacional/">Emergencia nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/frontera/">Frontera</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/kirstjen-nielsen/">Kirstjen Nielsen</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mexico/">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/migrantes-centroamericanos/">migrantes centroamericanos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/10/01/disparales-a-las-piernas-a-migrantes-en-la-frontera-sugirio-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="168038" data-permalink="https://politicaya.com/galeria/los-ninos-de-la-caravana/why-use-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg" data-orig-size="2599,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rThe head of United States Customs and Border Protection said border agents \&quot;prevented a dangerous situation from getting worse\&quot; when they fired tear gas at a group of migrants who rushed the US-Mexico border Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Why use tear gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los niños de la caravana" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168038" data-permalink="https://politicaya.com/galeria/los-ninos-de-la-caravana/why-use-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg" data-orig-size="2599,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rThe head of United States Customs and Border Protection said border agents \&quot;prevented a dangerous situation from getting worse\&quot; when they fired tear gas at a group of migrants who rushed the US-Mexico border Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Why use tear gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los niños de la caravana" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/10/01/disparales-a-las-piernas-a-migrantes-en-la-frontera-sugirio-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>&quot;Dispárales a las piernas&quot; a migrantes en la frontera, sugirió Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/01/2019">10/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/10/01/disparales-a-las-piernas-a-migrantes-en-la-frontera-sugirio-trump/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d94045f8837c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/aclu/">ACLU</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/dhs/">DHS</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/inmigrante-embarazada/">Inmigrante embarazada</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mujeres-migrantes/">mujeres migrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/quedate-en-mexico/">Quédate en México</a>
					</label>
					<a href="https://politicaya.com/2019/10/01/piden-que-migrantes-embarazadas-no-sean-devueltas-a-mexico/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="120" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="144570" data-permalink="https://politicaya.com/2018/03/29/ice-mantendra-detenidas-a-las-mujeres-embarazadas/border-security-remains-key-issue-in-presidential-campaigns/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg" data-orig-size="3914,3143" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;RIO GRANDE CITY, TX - DECEMBER 07:  An immigrant from El Salvador, seven months pregnant, she said, stands next to a U.S. Border Patrol truck after she and others turned themselves in to border agents on December 7, 2015 near Rio Grande City, Texas. Many pregnant women, according to Border Patrol agents, cross illegally into the U.S. late into their terms with the intention of birthing their babies in the United States. All people born in the U.S. are American Citizens, according to the U.S. constitution. Border Patrol agents continue to detain hundreds of thousands of undocumented immigrants trying to avoid capture after crossing into the United States, even as migrant families and unaccompanied minors from Central America cross and turn themselves in to the Border Patrol to seek assylum.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1449530700&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Border Security Remains Key Issue In Presidential Campaigns&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inmigrantes en frontera embarazada patrulla fronteriza" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="120" src="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="144570" data-permalink="https://politicaya.com/2018/03/29/ice-mantendra-detenidas-a-las-mujeres-embarazadas/border-security-remains-key-issue-in-presidential-campaigns/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg" data-orig-size="3914,3143" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;RIO GRANDE CITY, TX - DECEMBER 07:  An immigrant from El Salvador, seven months pregnant, she said, stands next to a U.S. Border Patrol truck after she and others turned themselves in to border agents on December 7, 2015 near Rio Grande City, Texas. Many pregnant women, according to Border Patrol agents, cross illegally into the U.S. late into their terms with the intention of birthing their babies in the United States. All people born in the U.S. are American Citizens, according to the U.S. constitution. Border Patrol agents continue to detain hundreds of thousands of undocumented immigrants trying to avoid capture after crossing into the United States, even as migrant families and unaccompanied minors from Central America cross and turn themselves in to the Border Patrol to seek assylum.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1449530700&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Border Security Remains Key Issue In Presidential Campaigns&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inmigrantes en frontera embarazada patrulla fronteriza" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/10/01/piden-que-migrantes-embarazadas-no-sean-devueltas-a-mexico/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Piden que migrantes embarazadas no sean devueltas a México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/01/2019">10/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/10/01/piden-que-migrantes-embarazadas-no-sean-devueltas-a-mexico/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d94045f8905a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/camara-de-representantes/">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/democratas/">Demócratas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/impugnacion/">Impugnación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/juicio-politico/">Juicio Político</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mike-pompeo/">Mike Pompeo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="104" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="180152" data-permalink="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/us-diplomacy-pompeo-energy/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg" data-orig-size="3916,2706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US Secretary of State Mike Pompeo delivers opening remarks at an event hosted by the Department of States Energy Resources Governance Initiative, at the Palace Hotel, in New York City, on September 26, 2019. (Photo by Bryan R. Smith \/ AFP)        (Photo credit should read BRYAN R. SMITH\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;us-diplomacy-pompeo-ENERGY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo en Nueva York" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="104" src="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="180152" data-permalink="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/us-diplomacy-pompeo-energy/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg" data-orig-size="3916,2706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US Secretary of State Mike Pompeo delivers opening remarks at an event hosted by the Department of States Energy Resources Governance Initiative, at the Palace Hotel, in New York City, on September 26, 2019. (Photo by Bryan R. Smith \/ AFP)        (Photo credit should read BRYAN R. SMITH\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;us-diplomacy-pompeo-ENERGY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo en Nueva York" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Demócratas lanzan dura advertencia a Pompeo en &quot;impeachment&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/01/2019">10/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d94045f89cc4" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/carga-publica/">Carga pública</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/food-stamps/">Food Stamps</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/medicaid/">Medicaid</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/patrocinador/">Patrocinador</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/uscis/">USCIS</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="145867" data-permalink="https://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="145867" data-permalink="https://politicaya.com/2018/05/18/se-desploma-en-la-camara-la-ley-con-cambios-a-cupones-de-alimentos/bloomberg-asks-fed-govt-for-permission-to-ban-food-stamp-purchases-of-sugary-drinks/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK - OCTOBER 07:  A sign in a market window advertises the acceptance of food stamps on October 7, 2010 in New York City. New York Mayor Michael Bloomberg is proposing an initiative that would prohibit New York City&#039;s 1.7 million food stamp recipients from using the stamps, a subsidy for poor residents, to buy soda or other sugary drinks. Bloomberg has stressed that obesity among the poor has reached critical levels.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1286456216&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Bloomberg Asks Fed Gov&#039;t For Permission To Ban Food Stamp Purchases Of Sugary Drinks&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nueva York, cupones ade alimentos, Food Stamps, tienda_" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/01/2019">10/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d94045f8a65a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/derechos-de-los-inmigrantes/">Derechos de los inmigrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/indocumentados/">Indocumentados</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mississippi/">Mississippi</a>
					</label>
					<a href="https://politicaya.com/2019/10/01/ciudad-de-mississippi-constitucion-no-protege-a-indocumentado/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="180126" data-permalink="https://politicaya.com/2019/10/01/ciudad-de-mississippi-constitucion-no-protege-a-indocumentado/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="southaven_mississippi_mapa_MGN_1280x720_90730B00-JTDWX" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="180126" data-permalink="https://politicaya.com/2019/10/01/ciudad-de-mississippi-constitucion-no-protege-a-indocumentado/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="southaven_mississippi_mapa_MGN_1280x720_90730B00-JTDWX" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/southaven_mississippi_mapa_mgn_1280x720_90730b00-jtdwx-1.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/10/01/ciudad-de-mississippi-constitucion-no-protege-a-indocumentado/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Ciudad de Mississippi: &quot;Constitución no protege a indocumentado&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="10/01/2019">10/01/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/10/01/ciudad-de-mississippi-constitucion-no-protege-a-indocumentado/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d94045f8b3b1" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk67161" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-180161" class="post-180161 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion tag-caravana tag-donald-trump tag-emergencia-nacional tag-frontera tag-kirstjen-nielsen tag-mexico tag-migrantes-centroamericanos post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/10/01/disparales-a-las-piernas-a-migrantes-en-la-frontera-sugirio-trump/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="&#8220;Dispárales a las piernas&#8221; a migrantes en la frontera, sugirió&nbsp;Trump" title="Los niños de la caravana" data-attachment-id="168038" data-permalink="https://politicaya.com/galeria/los-ninos-de-la-caravana/why-use-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg" data-orig-size="2599,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rThe head of United States Customs and Border Protection said border agents \&quot;prevented a dangerous situation from getting worse\&quot; when they fired tear gas at a group of migrants who rushed the US-Mexico border Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Why use tear gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los niños de la caravana" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="&#8220;Dispárales a las piernas&#8221; a migrantes en la frontera, sugirió&nbsp;Trump" title="Los niños de la caravana" srcset="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="168038" data-permalink="https://politicaya.com/galeria/los-ninos-de-la-caravana/why-use-tear-gas/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg" data-orig-size="2599,1733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;**This image is for use with this specific article only**\r\rThe head of United States Customs and Border Protection said border agents \&quot;prevented a dangerous situation from getting worse\&quot; when they fired tear gas at a group of migrants who rushed the US-Mexico border Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Why use tear gas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los niños de la caravana" data-image-description="&lt;p&gt;Ya han llegado a Tijuana, México 1,058  niños migrantes de la caravana, y están acampados cerca de la frontera con Estados Unidos, a la espera de que sus padres puedan pedir asilo. Son en su mayoría de Honduras y recorrieron más de 3 mil millas con sus padres en busca de un futuro mejor.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/10/01/disparales-a-las-piernas-a-migrantes-en-la-frontera-sugirio-trump/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			&#8220;Dispárales a las piernas&#8221; a migrantes en la frontera, sugirió&nbsp;Trump</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-10-01T16:29:03-07:00">2 horas</time><time class="updated" datetime="2019-10-01T16:29:09-07:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/10/01/disparales-a-las-piernas-a-migrantes-en-la-frontera-sugirio-trump/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/11/tijuana_1128_nic3b1os_caravana_15_s102184073.jpg?w=150" data-gigya-title="&quot;Dispárales a las piernas&quot; a migrantes en la frontera, sugirió Trump" id="gigya-share-1801615d94045f8ecfe" class="gigya-share"></div></div></div>		</article>
					<article id="post-180155" class="post-180155 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-aclu tag-dhs tag-inmigrante-embarazada tag-mujeres-migrantes tag-quedate-en-mexico">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/10/01/piden-que-migrantes-embarazadas-no-sean-devueltas-a-mexico/">
			<img width="300" height="241" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Piden que migrantes embarazadas no sean devueltas a&nbsp;México" title="inmigrantes en frontera embarazada patrulla fronteriza" data-attachment-id="144570" data-permalink="https://politicaya.com/2018/03/29/ice-mantendra-detenidas-a-las-mujeres-embarazadas/border-security-remains-key-issue-in-presidential-campaigns/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg" data-orig-size="3914,3143" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;RIO GRANDE CITY, TX - DECEMBER 07:  An immigrant from El Salvador, seven months pregnant, she said, stands next to a U.S. Border Patrol truck after she and others turned themselves in to border agents on December 7, 2015 near Rio Grande City, Texas. Many pregnant women, according to Border Patrol agents, cross illegally into the U.S. late into their terms with the intention of birthing their babies in the United States. All people born in the U.S. are American Citizens, according to the U.S. constitution. Border Patrol agents continue to detain hundreds of thousands of undocumented immigrants trying to avoid capture after crossing into the United States, even as migrant families and unaccompanied minors from Central America cross and turn themselves in to the Border Patrol to seek assylum.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1449530700&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Border Security Remains Key Issue In Presidential Campaigns&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inmigrantes en frontera embarazada patrulla fronteriza" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="241" src="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Piden que migrantes embarazadas no sean devueltas a&nbsp;México" title="inmigrantes en frontera embarazada patrulla fronteriza" srcset="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="144570" data-permalink="https://politicaya.com/2018/03/29/ice-mantendra-detenidas-a-las-mujeres-embarazadas/border-security-remains-key-issue-in-presidential-campaigns/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg" data-orig-size="3914,3143" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;RIO GRANDE CITY, TX - DECEMBER 07:  An immigrant from El Salvador, seven months pregnant, she said, stands next to a U.S. Border Patrol truck after she and others turned themselves in to border agents on December 7, 2015 near Rio Grande City, Texas. Many pregnant women, according to Border Patrol agents, cross illegally into the U.S. late into their terms with the intention of birthing their babies in the United States. All people born in the U.S. are American Citizens, according to the U.S. constitution. Border Patrol agents continue to detain hundreds of thousands of undocumented immigrants trying to avoid capture after crossing into the United States, even as migrant families and unaccompanied minors from Central America cross and turn themselves in to the Border Patrol to seek assylum.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1449530700&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Border Security Remains Key Issue In Presidential Campaigns&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inmigrantes en frontera embarazada patrulla fronteriza" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/10/01/piden-que-migrantes-embarazadas-no-sean-devueltas-a-mexico/" target="_self">
			Piden que migrantes embarazadas no sean devueltas a&nbsp;México</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-10-01T15:34:45-07:00">3 horas</time><time class="updated" datetime="2019-10-01T15:34:51-07:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/10/01/piden-que-migrantes-embarazadas-no-sean-devueltas-a-mexico/" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/03/frontera_inmigrantes_embarazada_gettyimages-500414672-e1522361579863.jpg?w=150" data-gigya-title="Piden que migrantes embarazadas no sean devueltas a México" id="gigya-share-1801555d94045f90f42" class="gigya-share"></div></div></div>		</article>
					<article id="post-180129" class="post-180129 post type-post status-publish format-video has-post-thumbnail hentry category-impeachment-de-trump tag-camara-de-representantes tag-democratas tag-donald-trump tag-impugnacion tag-juicio-politico tag-mike-pompeo post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/">
			<img width="300" height="207" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Demócratas lanzan dura advertencia a Pompeo en &#8220;impeachment&#8221;" title="Mike Pompeo en Nueva York" data-attachment-id="180152" data-permalink="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/us-diplomacy-pompeo-energy/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg" data-orig-size="3916,2706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US Secretary of State Mike Pompeo delivers opening remarks at an event hosted by the Department of States Energy Resources Governance Initiative, at the Palace Hotel, in New York City, on September 26, 2019. (Photo by Bryan R. Smith \/ AFP)        (Photo credit should read BRYAN R. SMITH\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;us-diplomacy-pompeo-ENERGY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo en Nueva York" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="207" src="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Demócratas lanzan dura advertencia a Pompeo en &#8220;impeachment&#8221;" title="Mike Pompeo en Nueva York" srcset="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180152" data-permalink="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/us-diplomacy-pompeo-energy/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg" data-orig-size="3916,2706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US Secretary of State Mike Pompeo delivers opening remarks at an event hosted by the Department of States Energy Resources Governance Initiative, at the Palace Hotel, in New York City, on September 26, 2019. (Photo by Bryan R. Smith \/ AFP)        (Photo credit should read BRYAN R. SMITH\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;us-diplomacy-pompeo-ENERGY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mike Pompeo en Nueva York" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/" rel="tag">Impeachment de Trump</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/" target="_self">
			Demócratas lanzan dura advertencia a Pompeo en &#8220;impeachment&#8221;</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-10-01T14:29:21-07:00">4 horas</time><time class="updated" datetime="2019-10-01T14:29:23-07:00">4 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/10/01/pompeo-acusa-a-democratas-de-intimidar-funcionarios-en-impeachment/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/10/nueva-york_mike-pompeo_gettyimages-1171371861.jpg?w=150" data-gigya-title="Demócratas lanzan dura advertencia a Pompeo en &quot;impeachment&quot;" id="gigya-share-1801295d94045f92da2" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5d94045f9376b" class="gigya-reactions" data-gigya-id="180137" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="180137" data-gigya-title="USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk80433" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Quienes patrocinan a inmigrantes para la residencia u otras visas tendran que pagar reembolsos si el patrocinado recibe beneficios publicos." } );
dataLayer.push( { "meta_keywords": "carga publica, patrocinadores, medicaid, food stamps, beneficios, inmigrantes, estados, washington," } );
dataLayer.push( { "meta_title": "USCIS empezo a cobrar reembolsos a patrocinadores de inmigrantes" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-10-1 13:09:28" } );
dataLayer.push( { "slug": "uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes" } );
dataLayer.push( { "word_counter": 452 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2018\/05\/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Carga publica,Food Stamps,Medicaid,Patrocinador,USCIS" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="180137">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=180137" data-gigya-image="https://politicaentravision.files.wordpress.com/2018/05/food-stamps_cupones-de-alimentos_nueva-york_gettyimages-104948150.jpg?w=150" data-gigya-title="USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes" data-gigya-preload="1" id="gigya-share-1801375d94045f98df9" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Quienes patrocinan a inmigrantes para la residencia u otras visas tendrán que pagar reembolsos si el patrocinado recibe beneficios públicos.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="180137" data-gigya-title="USCIS empieza a cobrar reembolsos a patrocinadores de inmigrantes" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=d1ebfc479e","homeURL":"https:\/\/politicaya.com\/","postID":"180137","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk67161","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk81454","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk80433","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/10\/01\/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5569c61ee" /><input type="hidden" name="_wp_http_referer" value="/2019/10/01/uscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"f894f4a8da","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"65311be259","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticaya.com%2F2019%2F10%2F01%2Fuscis-empieza-a-cobrar-reembolsos-a-patrocinadores-de-inmigrantes%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-7&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVO1SwyAQfCEJrTPW+sPxWa6Xa0LKlxykxqeXmGka7diR9k8SlttlWcjJoxfobCQbZceypl4h+Y+q4we5mDJJeJ0aZVlqdSCW74kStWBrTeF3cWzJ5JJeeZmHAXrFytlZoIMeGIPyUQIPFm+n184UkhvVDDA9q/6xkOyd1jymtA+ZUEhmgoCtIJtDQ6olamAmviO7Di6O6f9s6nNB6ersUIGWPu20wjGICbjdBTpjnC11ERUeBmHIpp+D232kULqJXtXkWO6CatqIrid5hIjt3SoTcpvMPdyFBa9hELli77A400s1k3RUXpMwKdKVtvIoRs3uW1qABT3kk722/NyP4HMQ2kEtVtXzKNDl3hSGip2FUBl17Xr9qTEDVxxDncXFDoI0wJFC/hJ5xyHkDPiMFSrkTPFQGnt0TZMb8el9YiuLOo1mxl/Vn5NY4lNac2j+Mq+FYYTgEpOWHUWffYoTkDlv5nX9tHnZbrarzbr7ArxMa0w='></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"2b01d38ede","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"2","show_since":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'180137','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=180137&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMjhXbTU2eU1fbGxoWDRMRXw/ZmtnfE9mczFuMCtkT0NscCs3a3YwVDhiTFFXUHZfdlJPZFlScXBLbU1hV2o9eit4RVNVVGUwNWpdfmF0SkwlbFFTLkZHZU9FR2x3OF9wR2s9N0VPfi0zPUc/OW1dRkgwclgwV218ME91Sjhq'}]);
_stq.push([ 'clickTrackerInit', '101207052', '180137' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
