<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="En lo que va del 2019 según la organización Gun Violence Archive son más de 33 mil las muertes por armas de fuego en el país. El debate por el control de las mismas es más intenso y sin embargo legislativamente hablando no hay nada nuevo al respecto." />
<meta name="keywords" content="políticaya con tsi-tsi-ki félix, capitolio, constitución, control de armas de fuego, edgar antillon, gun control, gun violence archive, guns for everyone" /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>Protestan a favor de proteger la segunda enmineda de la Constitución. &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1573501834&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F11%2F11%2Fprotestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Protestan a favor de proteger la segunda enmineda de la&nbsp;Constitución. RSS de los comentarios" href="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46409"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUltOxDAMvBBZA1JZ8YE4i5Oa1rt5KXZbenvSVlpYQIX9iTzOzPiRwJSNS1EpKoTBZD90HAWm7FIwEtjT/A0dnMgd/C7zfCaBE2lGdzYrutA5Oj+09bomoGVRsD6tLFuwzCA6ezoEjnsFXCpU8yGjLoxALSN5CpW2J5u47Ui30ltslN73JevM1uZCIqaegYdgtK+1fq5gS8PIGSosOLJwihcvXnjodGfGPxwkOUYPebCe3TrGlrnVZ+SWkoAt3PXq0kgwobr+vzaux1DXneLagkWh20e69sjJs7LDGTcnIxy7r4YMMemyQLkEe8/WUTL1W6HWUlfAvHnksictVD9kV8Nu7ewTLqLX8PLQHB+f7o9N83z6AILxOC0=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-Lkl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F11%2F11%2Fprotestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F11%2F11%2Fprotestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Protestan a favor de proteger la segunda enmineda de la Constitución." />
<meta property="og:url" content="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/" />
<meta property="og:description" content="En lo que va del 2019 según la organización Gun Violence Archive son más de 33 mil las muertes por armas de fuego en el país. El debate por el control de las mismas es más intenso y sin embargo leg…" />
<meta property="article:published_time" content="2019-11-11T16:40:54+00:00" />
<meta property="article:modified_time" content="2019-11-11T16:40:59+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="antillon picture" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Protestan a favor de proteger la segunda enmineda de la&nbsp;Constitución." />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=640" />
<meta name="twitter:image:alt" content="antillon picture" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-181929 single-format-video wp-custom-logo customizer-styles-applied category-polticayacontsi-tsi-kiflix post_format-vdeo highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk16530" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="antillon picture" title="PYSHOW64.00_44_20_13.Still018" data-attachment-id="181931" data-permalink="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/pyshow64-00_44_20_13-still018/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW64.00_44_20_13.Still018" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="antillon picture" title="PYSHOW64.00_44_20_13.Still018" srcset="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="181931" data-permalink="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/pyshow64-00_44_20_13-still018/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW64.00_44_20_13.Still018" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="6102636858001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5dc9bb8a72a08"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/" rel="tag">PolíticaYa con Tsi-tsi-Ki Félix</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Protestan a favor de proteger la segunda enmineda de la&nbsp;Constitución.</h1></div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/rhenriqueznm/" title="Entradas de Rafael Henriquez" rel="author">Rafael Henriquez</a></span>
<span class="avatar">
	<img alt='' src='https://1.gravatar.com/avatar/a4b033825b9689dc63e8cd3f635c685b?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-11-11T08:40:54-08:00">11/11/2019 8:40 am</time><time class="updated" datetime="2019-11-11T08:40:59-08:00">11/11/2019 8:40 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-181929&quot; data-href=&quot;https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150" data-gigya-title="Protestan a favor de proteger la segunda enmineda de la Constitución." data-gigya-preload="1" id="gigya-share-1819295dc9bb8a74548" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">

<p>En lo que va del 2019 según la organización Gun Violence Archive son más de 33 mil las muertes por armas de fuego en el país. El debate por el control de las mismas es más intenso y sin embargo legislativamente hablando no hay nada nuevo al respecto.<br />
Activistas de todo el país se dieron cita afuera del Capitolio para demostrar su apoyo y defensa a la Segunda enmienda de la Constitución que garantiza el derecho del pueblo de poseer y cargar armas de fuego. Precisamente uno de esos activistas es Edgar Antillón fundador de Guns for everyone quien viajó desde Colorado hasta la capital y en exclusiva habló con Tsi-tsi-ki Félix del tema.</p>
<div class="search-enhanced-categories">PolíticaYa con Tsi-tsi-Ki Félix, Capitolio, Constitución, control de armas de fuego, EDGAR ANTILLON, GUN CONTROL, Gun Violence Archive, GUNS FOR EVERYONE</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150" data-gigya-title="Protestan a favor de proteger la segunda enmineda de la Constitución." data-gigya-preload="1" id="gigya-share-1819295dc9bb8a74df5" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-181929&quot; data-href=&quot;https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/camara-de-representantes/">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/democratas/">Demócratas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/elecciones-2020/">Elecciones 2020</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/reeleccion/">reelección</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/republicanos/">Republicanos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="181970" data-permalink="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/first-in-the-nation-republican-leadership-summit-held-in-new-hampshire-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;NASHUA, NH - APRIL 17: U.S. Rep. Peter King (R-NY) speaks at the First in the Nation Republican Leadership Summit April 17, 2015 in Nashua, New Hampshire. The Summit  brought together local and national Republicans and was attended by all the Republicans candidates as well as those eyeing a run for the nomination. (Photo by Darren McCollester\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1429283129&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;First In The Nation Republican Leadership Summit Held In New Hampshire&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peter King" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="181970" data-permalink="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/first-in-the-nation-republican-leadership-summit-held-in-new-hampshire-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;NASHUA, NH - APRIL 17: U.S. Rep. Peter King (R-NY) speaks at the First in the Nation Republican Leadership Summit April 17, 2015 in Nashua, New Hampshire. The Summit  brought together local and national Republicans and was attended by all the Republicans candidates as well as those eyeing a run for the nomination. (Photo by Darren McCollester\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1429283129&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;First In The Nation Republican Leadership Summit Held In New Hampshire&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peter King" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>20 republicanos se retirarán de la Cámara de Representantes en 2020</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/11/2019">11/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5dc9bb8a78782" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/asilo/">Asilo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ciudadania/">Ciudadanía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/green-card/">Green Card</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/residencia-permanente/">residencia permanente</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/solicitud-uscis/">solicitud uscis</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/tarifas/">Tarifas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/uscis/">USCIS</a>
					</label>
					<a href="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="181959" data-permalink="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/immigrants-from-over-50-countries-become-u-s-citizens-at-the-new-york-public-library/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg" data-orig-size="4448,2965" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JULY 3: A new U.S. citizen holds a flag to his chest during the Pledge of Allegiance during a naturalization ceremony at the New York Public Library, July 3, 2018 in New York City. 200 immigrants from 50 countries became citizens during the ceremony, one day before America&#039;s Independence Day. (Photo by Drew Angerer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1530612392&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Immigrants From Over 50 Countries Become U.S. Citizens At The New York Public Library&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ceremonia de ciudadanía en Nueva York" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="181959" data-permalink="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/immigrants-from-over-50-countries-become-u-s-citizens-at-the-new-york-public-library/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg" data-orig-size="4448,2965" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JULY 3: A new U.S. citizen holds a flag to his chest during the Pledge of Allegiance during a naturalization ceremony at the New York Public Library, July 3, 2018 in New York City. 200 immigrants from 50 countries became citizens during the ceremony, one day before America&#039;s Independence Day. (Photo by Drew Angerer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1530612392&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Immigrants From Over 50 Countries Become U.S. Citizens At The New York Public Library&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ceremonia de ciudadanía en Nueva York" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Lo que significa para tu bolsillo el alza de las tarifas de USCIS</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/11/2019">11/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5dc9bb8a793a1" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/cuidado-de-la-salud/">cuidado de la salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/daca/">DACA</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/democrata/">democrata</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/dreamers/">Dreamers</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/economia/">Economía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/senador/">senador</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/senador-federal/">senador federal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/tim-kaine/">Tim Kaine</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/virginia/">Virginia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/11/11/el-triunfo-democrata-en-virginia-entrevista-exclusiva-con-el-senador-federal-tim-kaine/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kaine y tsi tsi" data-attachment-id="181948" data-permalink="https://politicaya.com/2019/11/11/el-triunfo-democrata-en-virginia-entrevista-exclusiva-con-el-senador-federal-tim-kaine/pyshow64-00_20_04_16-still007/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW64.00_20_04_16.Still007" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kaine y tsi tsi" srcset="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="181948" data-permalink="https://politicaya.com/2019/11/11/el-triunfo-democrata-en-virginia-entrevista-exclusiva-con-el-senador-federal-tim-kaine/pyshow64-00_20_04_16-still007/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW64.00_20_04_16.Still007" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_20_04_16.still007.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/11/11/el-triunfo-democrata-en-virginia-entrevista-exclusiva-con-el-senador-federal-tim-kaine/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>El triunfo demócrata en Virginia. Entrevista exclusiva con el Senador federal Tim Kaine.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/11/2019">11/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/11/11/el-triunfo-democrata-en-virginia-entrevista-exclusiva-con-el-senador-federal-tim-kaine/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5dc9bb8a7a6aa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/accion-diferida/">Acción Diferida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/audiencias-orales/">audiencias orales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/daca/">DACA</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/dreamers/">Dreamers</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/latino-leadership-council/">latino leadership council</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/sonadores/">sonadores</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/testimonios-orales/">testimonios orales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/united-we-dream/">united we dream</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/11/11/listos-para-las-audiencias-orales-en-la-corte-suprema-sobre-daca/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="86" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="180403" data-permalink="https://politicaya.com/2019/10/07/corte-suprema-debatira-sobre-daca-y-derechos-lgbtq-en-nuevo-termino/u-s-supreme-court-starts-a-new-term/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg" data-orig-size="6720,3855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 07: Hundreds of people wait in line for the chance to attend arguments outside the U.S. Supreme Court building at the start of the court&#039;s new term October 07, 2019 in Washington, DC. With Chief Justice John Roberts in the lead, the court is scheduled to hear cases involving gun control, abortion, L.G.B.T. rights and immigration during this term. (Photo by Chip Somodevilla\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1570443497&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;U.S. Supreme Court Starts A New Term&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corte Suprema" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="86" src="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="180403" data-permalink="https://politicaya.com/2019/10/07/corte-suprema-debatira-sobre-daca-y-derechos-lgbtq-en-nuevo-termino/u-s-supreme-court-starts-a-new-term/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg" data-orig-size="6720,3855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS R&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 07: Hundreds of people wait in line for the chance to attend arguments outside the U.S. Supreme Court building at the start of the court&#039;s new term October 07, 2019 in Washington, DC. With Chief Justice John Roberts in the lead, the court is scheduled to hear cases involving gun control, abortion, L.G.B.T. rights and immigration during this term. (Photo by Chip Somodevilla\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1570443497&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;U.S. Supreme Court Starts A New Term&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corte Suprema" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/10/washington_corte-suprema_fachada_100719_gettyimages-1179620081.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/11/11/listos-para-las-audiencias-orales-en-la-corte-suprema-sobre-daca/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Listos para las audiencias orales en la Corte Suprema sobre DACA.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/11/2019">11/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/11/11/listos-para-las-audiencias-orales-en-la-corte-suprema-sobre-daca/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5dc9bb8a7b78c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/capitolio/">Capitolio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/constitucion/">Constitución</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/control-de-armas-de-fuego/">control de armas de fuego</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/edgar-antillon/">EDGAR ANTILLON</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/gun-control/">GUN CONTROL</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/gun-violence-archive/">Gun Violence Archive</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/guns-for-everyone/">GUNS FOR EVERYONE</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="antillon picture" data-attachment-id="181931" data-permalink="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/pyshow64-00_44_20_13-still018/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW64.00_44_20_13.Still018" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="antillon picture" srcset="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="181931" data-permalink="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/pyshow64-00_44_20_13-still018/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW64.00_44_20_13.Still018" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Protestan a favor de proteger la segunda enmineda de la Constitución.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/11/2019">11/11/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/11/11/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5dc9bb8a7c282" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk85438" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-181967" class="post-181967 post type-post status-publish format-video has-post-thumbnail hentry category-elecciones tag-camara-de-representantes tag-democratas tag-elecciones-2020 tag-reeleccion tag-republicanos post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="20 republicanos se retirarán de la Cámara de Representantes en&nbsp;2020" title="Peter King" data-attachment-id="181970" data-permalink="https://politicaya.com/?attachment_id=181970" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;NASHUA, NH - APRIL 17: U.S. Rep. Peter King (R-NY) speaks at the First in the Nation Republican Leadership Summit April 17, 2015 in Nashua, New Hampshire. The Summit  brought together local and national Republicans and was attended by all the Republicans candidates as well as those eyeing a run for the nomination. (Photo by Darren McCollester\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1429283129&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;First In The Nation Republican Leadership Summit Held In New Hampshire&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peter King" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="20 republicanos se retirarán de la Cámara de Representantes en&nbsp;2020" title="Peter King" srcset="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="181970" data-permalink="https://politicaya.com/?attachment_id=181970" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;NASHUA, NH - APRIL 17: U.S. Rep. Peter King (R-NY) speaks at the First in the Nation Republican Leadership Summit April 17, 2015 in Nashua, New Hampshire. The Summit  brought together local and national Republicans and was attended by all the Republicans candidates as well as those eyeing a run for the nomination. (Photo by Darren McCollester\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1429283129&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;First In The Nation Republican Leadership Summit Held In New Hampshire&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peter King" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			20 republicanos se retirarán de la Cámara de Representantes en&nbsp;2020</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-11-11T11:26:54-08:00">24 mins</time><time class="updated" datetime="2019-11-11T11:26:59-08:00">24 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/11/11/20-republicanos-se-retiraran-de-la-camara-de-representantes-en-2020/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/11/peter-king_gettyimages-470123284.jpg?w=150" data-gigya-title="20 republicanos se retirarán de la Cámara de Representantes en 2020" id="gigya-share-1819675dc9bb8a819aa" class="gigya-share"></div></div></div>		</article>
					<article id="post-181950" class="post-181950 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-asilo tag-ciudadania tag-green-card tag-residencia-permanente tag-solicitud-uscis tag-tarifas tag-uscis">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Lo que significa para tu bolsillo el alza de las tarifas de&nbsp;USCIS" title="Ceremonia de ciudadanía en Nueva York" data-attachment-id="181959" data-permalink="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/immigrants-from-over-50-countries-become-u-s-citizens-at-the-new-york-public-library/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg" data-orig-size="4448,2965" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JULY 3: A new U.S. citizen holds a flag to his chest during the Pledge of Allegiance during a naturalization ceremony at the New York Public Library, July 3, 2018 in New York City. 200 immigrants from 50 countries became citizens during the ceremony, one day before America&#039;s Independence Day. (Photo by Drew Angerer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1530612392&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Immigrants From Over 50 Countries Become U.S. Citizens At The New York Public Library&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ceremonia de ciudadanía en Nueva York" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Lo que significa para tu bolsillo el alza de las tarifas de&nbsp;USCIS" title="Ceremonia de ciudadanía en Nueva York" srcset="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="181959" data-permalink="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/immigrants-from-over-50-countries-become-u-s-citizens-at-the-new-york-public-library/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg" data-orig-size="4448,2965" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JULY 3: A new U.S. citizen holds a flag to his chest during the Pledge of Allegiance during a naturalization ceremony at the New York Public Library, July 3, 2018 in New York City. 200 immigrants from 50 countries became citizens during the ceremony, one day before America&#039;s Independence Day. (Photo by Drew Angerer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1530612392&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Immigrants From Over 50 Countries Become U.S. Citizens At The New York Public Library&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ceremonia de ciudadanía en Nueva York" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/" target="_self">
			Lo que significa para tu bolsillo el alza de las tarifas de&nbsp;USCIS</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-11-11T09:21:02-08:00">2 horas</time><time class="updated" datetime="2019-11-11T09:31:29-08:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/11/11/lo-que-significa-para-tu-bolsillo-el-alza-de-las-tarifas-de-uscis/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/11/nueva-york_ceremonia-de-ciudadania_gettyimages-990913576.jpg?w=150" data-gigya-title="Lo que significa para tu bolsillo el alza de las tarifas de USCIS" id="gigya-share-1819505dc9bb8a84c85" class="gigya-share"></div></div></div>		</article>
					<article id="post-181923" class="post-181923 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-bolivia tag-evo-morales post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/11/10/renuncia-evo-morales-presidente-de-bolivia-tras-fuerte-polemica/">
			<img width="300" height="240" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Renuncia Evo Morales, presidente de Bolivia, tras fuerte&nbsp;polémica" title="Evo Morales" data-attachment-id="181924" data-permalink="https://politicaya.com/2019/11/10/renuncia-evo-morales-presidente-de-bolivia-tras-fuerte-polemica/president-evo-morales-press-conference/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg" data-orig-size="1940,1552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;LA PAZ, BOLIVIA - OCTOBER 24: President of Bolivia Evo Morales speaks during a press conference on October 24, 2019 in La Paz, Bolivia. President Evo Morales announced his victory in Presidential elections with a 10% point lead over Carlos Mesa. According to official results, Morales has 46,94% of the votes and Mesa 36,60%, with 98,89 of the voting counted. The Organization of American States (OAS) recommend to convene a ballotage. (Photo by Javier Mamani\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1571903256&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;116&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;President Evo Morales Press Conference&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evo Morales" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="240" src="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Renuncia Evo Morales, presidente de Bolivia, tras fuerte&nbsp;polémica" title="Evo Morales" srcset="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="181924" data-permalink="https://politicaya.com/2019/11/10/renuncia-evo-morales-presidente-de-bolivia-tras-fuerte-polemica/president-evo-morales-press-conference/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg" data-orig-size="1940,1552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;LA PAZ, BOLIVIA - OCTOBER 24: President of Bolivia Evo Morales speaks during a press conference on October 24, 2019 in La Paz, Bolivia. President Evo Morales announced his victory in Presidential elections with a 10% point lead over Carlos Mesa. According to official results, Morales has 46,94% of the votes and Mesa 36,60%, with 98,89 of the voting counted. The Organization of American States (OAS) recommend to convene a ballotage. (Photo by Javier Mamani\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1571903256&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;116&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;President Evo Morales Press Conference&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evo Morales" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/11/10/renuncia-evo-morales-presidente-de-bolivia-tras-fuerte-polemica/" target="_self">
			Renuncia Evo Morales, presidente de Bolivia, tras fuerte&nbsp;polémica</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-11-10T13:30:24-08:00">22 horas</time><time class="updated" datetime="2019-11-10T13:30:29-08:00">22 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/11/10/renuncia-evo-morales-presidente-de-bolivia-tras-fuerte-polemica/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/11/gettyimages-1177953468.jpg?w=150" data-gigya-title="Renuncia Evo Morales, presidente de Bolivia, tras fuerte polémica" id="gigya-share-1819235dc9bb8a87513" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5dc9bb8a87ee6" class="gigya-reactions" data-gigya-id="181929" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="181929" data-gigya-title="Protestan a favor de proteger la segunda enmineda de la Constitución." data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk37429" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": " " } );
dataLayer.push( { "meta_keywords": " " } );
dataLayer.push( { "meta_title": " " } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-11-11 08:40:54" } );
dataLayer.push( { "slug": "protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion" } );
dataLayer.push( { "word_counter": 134 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2019\/11\/pyshow64.00_44_20_13.still018.jpg?w=150" } );
dataLayer.push( { "author_id": "91288576" } );
dataLayer.push( { "tags": "Capitolio,Constitucion,control de armas de fuego,EDGAR ANTILLON,GUN CONTROL,Gun Violence Archive,GUNS FOR EVERYONE" } );
dataLayer.push( { "categories": "PoliticaYa con Tsi-tsi-Ki Felix" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="181929">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=181929" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/11/pyshow64.00_44_20_13.still018.jpg?w=150" data-gigya-title="Protestan a favor de proteger la segunda enmineda de la Constitución." data-gigya-preload="1" id="gigya-share-1819295dc9bb8a8dc02" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Protestan a favor de proteger la segunda enmineda de la Constitución.</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt"></p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="181929" data-gigya-title="Protestan a favor de proteger la segunda enmineda de la Constitución." data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-a4b033825b9689dc63e8cd3f635c685b">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=304c5e269d","homeURL":"https:\/\/politicaya.com\/","postID":"181929","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk85438","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk16530","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk37429","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/11\/11\/protestan-a-favor-de-proteger-la-segunda-enmineda-de-la-constitucion\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script>
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"df38448933","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyllN1uwyAMhV9ohKzSVPVi2rO4jpuQ8jcMdNnTj6xa161aNNKbEIzPhzkgy5MX6GwkG+XIsqOskPxbM/KDvFoySXidemVZanUklq+JEg1gO03hd3IcyJSUrLws0wBZsXL2AhghA2NQPkrgyeJ6eedMpbhX/QTnb5M3lWLvtObZpUMogkoxEwQcBNliGlInUQMz8R3ejXBzTf9XUy4JtbuzQwVa+rTXCmcjzoH1VaAzxtnaKqLC4yQM2fRzsr6OFGoPkVVHjuU+qH6I6DLJE0Qc7qacI+sw92ivSvAaJlEyDg6rPb2lmaSj8pqESZEW2spGzMzxEy3Agp7KzS5tf+lH8D4J7aATbbOdAWPpTWFq2FkIjVFLz+tPxiWwUDF0BS72EKQBjhTKnygnDqF4wN+xSkLxFI+1tkfX96URf41F/WKeH5+2m13btpvd+AHC+kA2'></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.3-beta2-46409'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"122d23728a","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"2","show_since":"200"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'181929','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=181929&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVaNEUsR0RSP0M2cTM4ZWRHMD1jbEpraU4uZlpVdEtiUFZdM2k4U0FsLG11Z11LLUNhR0ZfZHRfL11PUDU4VVpbUEQ/L240V2dpaGVjdWtMPy1tcEhxSGNnJnl+a3llZH44Qm5IZnMwflJHVlZpZ0YzMj9yNU1LZX5ROS10'}]);
_stq.push([ 'clickTrackerInit', '101207052', '181929' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 79 seconds ago
	generated in 0.344 seconds
	served from batcache in 0.002 seconds
	expires in 221 seconds
-->
