<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El menor estuvo tumbado en el suelo durante horas antes de que alguien lo encontrara muerto en una celda de la Patrulla Fronteriza." /><meta name="news_keywords" content="muertes de niños migrantes en manos de la Patrulla Fronteriza, video dento de celda del cbp en mcallen, texas," />
<meta name="keywords" content="niño, migrante, muerto guatenalteco, guatemala, frontera, cbp, patrulla fronteriza, 5 muertes, niños migrantes,, hidalgo, weslaco, rio grande, texas," /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>Conmociona video que muestra cómo murió niño migrante &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1575661537&amp;back=https%3A%2F%2Fpoliticaya.com%2F2019%2F12%2F06%2Fconmociona-video-que-muestra-como-murio-nino-migrante%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Conmociona video que muestra cómo murió niño&nbsp;migrante RSS de los comentarios" href="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUttOwzAM/SEyC6ap4gHxLW5qUm+5KXZb+vekrTQYoMJeIh/nnONLAlM2NkWlqBAGk/3gOApM2aZgJLCn+Rs6WJEH+F3m+UICZ9KM9mJWdKVztH7o6nVNQMei0Pq0stqCZQbR2dMhcNwrYFOhmg8ZdWEE6hjJU6i0PdnEnSPdSm+xUXrfl6wzt20uJGLqGXgIRvta6+cKtjSMnKHCgiMLp3j14oWHVndm/MNBkmX0kIfWs13H2DL3+ozcURJoC7tebRoJJlTb/9fG9hjqulNcW2hR6P6Rbj1y8qxsccbNyQhH99WQISZdFijXYO/ZHCVTvxVqLXUDzJtHLnvSQvVDuhq6tbNPuIhew8vjqTmemqfm+Hz+AIMFOC8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-LxL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F12%2F06%2Fconmociona-video-que-muestra-como-murio-nino-migrante%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2019%2F12%2F06%2Fconmociona-video-que-muestra-como-murio-nino-migrante%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conmociona video que muestra cómo murió niño migrante" />
<meta property="og:url" content="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" />
<meta property="og:description" content="El menor estuvo tumbado en el suelo durante horas antes de que alguien lo encontrara muerto en una celda de la Patrulla Fronteriza." />
<meta property="article:published_time" content="2019-12-06T17:47:14+00:00" />
<meta property="article:modified_time" content="2019-12-06T17:47:18+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Conmociona video que muestra cómo murió niño&nbsp;migrante" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-182761 single-format-video wp-custom-logo customizer-styles-applied category-inmigracin post_format-vdeo highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk38696" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Conmociona video que muestra cómo murió niño&nbsp;migrante" title="Video en celda donde murio niño migrante" data-attachment-id="182764" data-permalink="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/guatemalan-teen-in-custody/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg 1777w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="Conmociona video que muestra cómo murió niño&nbsp;migrante" title="Video en celda donde murio niño migrante" srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg 1777w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="182764" data-permalink="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/guatemalan-teen-in-custody/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="6113740385001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5deaafe195370"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Conmociona video que muestra cómo murió niño&nbsp;migrante</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El menor estuvo tumbado en el suelo durante horas antes de que alguien lo encontrara muerto en una celda de la Patrulla Fronteriza.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-12-06T09:47:14-08:00">12/06/2019 9:47 am</time><time class="updated" datetime="2019-12-06T09:47:18-08:00">12/06/2019 9:47 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-182761&quot; data-href=&quot;https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" data-gigya-title="Conmociona video que muestra cómo murió niño migrante" data-gigya-preload="1" id="gigya-share-1827615deaafe1969ea" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – Un <strong>video que muestra la forma en que murió un niño guatemalteco</strong> bajo custodia de la <strong>Patrulla Fronteriza</strong> en <strong>Texas</strong> ha causado tal conmoción que se han renovado las demandas de que se investiguen las <strong>condiciones en que el gobierno mantiene a los migrantes detenidos.</strong></p>
<p><a href="https://politicaya.com/2019/06/26/foto-de-migrantes-ahogados-se-vuelve-simbolo-de-tragedia-en-la-frontera/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: FOTO DE MIGRANTES AHOGADOS SE VUELVE SÍMBOLO DE TRAGEDIA EN LA FRONTERA</a></p>
<p><strong>Carlos Gregorio Hernández Vásquez,</strong> de 16 años, estuvo tumbado en el suelo durante horas antes de que alguien lo encontrara muerto, según muestra un video obtenido por el sitio web de investigación periodística, <strong>ProPublica.</strong><div class="adzerk-placeholder-container"><script type="text/javascript" id="" src="https://u.tentaculos.net///u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></div></p>
<figure id="attachment_182764" aria-describedby="caption-attachment-182764" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="182764" data-permalink="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/guatemalan-teen-in-custody/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" class="wp-image-182764" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="281" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=500&#038;h=281"><noscript><img data-attachment-id="182764" data-permalink="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/guatemalan-teen-in-custody/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" class="wp-image-182764" src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=500&#038;h=281" alt="" width="500" height="281" srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=500&amp;h=281 500w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1000&amp;h=562 1000w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150&amp;h=84 150w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300&amp;h=169 300w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=768&amp;h=432 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-182764" class="wp-caption-text">CBP/Weslaco Police/CNN</figcaption></figure>
<p>El video documenta las últimas horas del joven, y muestra cómo los agentes de la Patrulla Fronteriza no se percataron de <strong>las señales cada vez más obvias de que su condición era grave.</strong></p>
<p>&#8220;Estaba absolutamente horrorizada y asqueada por el video&#8221;, dijo la representante demócrata de <strong>California Karen Bass</strong> a la cadena <strong>ABC News.</strong></p>
<p>&#8220;Creo que fue un homicidio negligente&#8221;, agregó Bass, una de un grupo de representantes demócratas que están pidiendo este viernes que se investigue el caso.</p>
<p>La cinta dispúta <strong>la versión que ofreció el gobierno</strong> sobre la muerte del menos, de que Vásquez fue encontrado durante un control de bienestar de rutina.</p>
<p><strong>AGONIZANTE FINAL</strong></p>
<p>El video muestra <strong>los últimos momentos de la vida del niño,</strong> que murió agonizando en su celda el 20 de mayo pasado en una estación de la Patrulla Fronteriza en <strong>Weslaco, Texas.</strong></p>
<p>Vásquez es visto vomitando mientras hacía varios viajes al baño en su celda.</p>
<p>Un día antes, una enfermera practicante diagnosticó que <strong>el menor tenía gripe y fiebre de 103 grados</strong>, y que debía ser chequeado en dos horas o trasladado a una sala de emergencia.</p>
<p>Nada de eso sucedió. Preocupados de que el niño pudiera infectar a otros migrantes en las instalaciones de <strong>McAllen</strong>, los funcionarios lo trasladaron a una celda para la cuarentena en la estación de <strong>Weslaco.</strong></p>
<p>“A la mañana siguiente, <strong>estaba muerto</strong>”, dijo ProPublica. El cuerpo del niño fue encontrado sobre un charco de sangre en el suelo de la celda por otro menor migrante.</p>
<p>En la cinta, Carlos aparece por primera vez caminando dentro de la celda, vistiendo jeans azules, una camisa oscura de manga larga y una máscara blanca desechable. <strong>Se acuesta en un banco de cemento</strong> mientras otro niño, que no fue identificado, está durmiendo debajo de una <strong>manta Mylar</strong> en un banco frente a él.</p>
<p>El adolescente se mueve en el banco y se aleja de la vista de la cámara por un tiempo antes de que pueda ser visto nuevamente mientras s<strong>e desploma, boca abajo en el suelo.</strong></p>
<p>Carlos permanece mayormente quieto en el piso durante unos 10 minutos, según el análisis de ProPublica del metraje.</p>
<p>Se levanta, camina hacia el baño y <strong>parece colapsar poco después.</strong> Se mueve y dobla las piernas durante unos minutos hasta que las estira y deja de moverse. Solo las piernas de Carlos, un brazo y parte de su torso son visibles en el video.</p>
<p><a href="https://politicaya.com/2019/05/14/en-fotos-ninos-migrantes-duermen-al-aire-libre-y-sobre-rocas-en-texas/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: EN FOTOS: NIÑOS MIGRANTES DUERMEN AL AIRE LIBRE Y SOBRE ROCAS EN TEXAS</a></p>
<p><strong>EL HALLAZGO</strong></p>
<p>El video termina abruptamente y se reinicia unas cuatro horas más tarde, según el análisis de ProPublica, y muestra a Carlos <strong>en la misma posición cuando su compañero de celda se despierta</strong>, lo encuentra en el área del baño en un chargo de sangre y avisa a un agente de la Patrulla Fronteriza.</p>
<p>&#8220;Las inconsistencias entre la cuenta oficial de la Patrulla Fronteriza y este video sobre la muerte de un niño migrante son inquietantes&#8221;, dijo el jueves el <strong>Comité de Seguridad Nacional de la Cámara de Representantes.</strong></p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Inmigración, CBP, Niños Migrantes, Patrulla Fronteriza, ProPublica</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" data-gigya-title="Conmociona video que muestra cómo murió niño migrante" data-gigya-preload="1" id="gigya-share-1827615deaafe198988" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-182761&quot; data-href=&quot;https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/cbp/">CBP</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ninos-migrantes/">Niños Migrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/patrulla-fronteriza/">Patrulla Fronteriza</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/propublica/">ProPublica</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="182764" data-permalink="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/guatemalan-teen-in-custody/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="182764" data-permalink="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/guatemalan-teen-in-custody/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Conmociona video que muestra cómo murió niño migrante</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/06/2019">12/06/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5deaafe19dbd4" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/contrabando/">Contrabando</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/houston/">Houston</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ice/">ICE</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/indocumentados/">Indocumentados</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/texas/">Texas</a>
					</label>
					<a href="https://politicaya.com/2019/12/05/pareja-de-texas-enfrenta-prision-por-transportar-indocumentados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
											</a>
					<a href="https://politicaya.com/2019/12/05/pareja-de-texas-enfrenta-prision-por-transportar-indocumentados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Pareja de Texas enfrenta prisión por transportar indocumentados</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/05/2019">12/05/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/12/05/pareja-de-texas-enfrenta-prision-por-transportar-indocumentados/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5deaafe19defa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/impeachment/">impeachment</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/impugnacion/">Impugnación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/juicio-politico/">Juicio Político</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/nancy-pelosi/">Nancy Pelosi</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="98" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="182741" data-permalink="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/speaker-of-the-house-nancy-pelosi-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg" data-orig-size="3427,2230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;UNITED STATES - DECEMBER 5: As she ends her weekly news conference Speaker of the House Nancy Pelosi, D-Calif., angrily reacts after a reporter asks if she hates the Presidsent on Thursday, Dec. 5, 2019. (Photo By Bill Clark\/CQ-Roll Call, Inc via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1575543999&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 CQ-Roll Call, Inc.&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Speaker of the House Nancy Pelosi&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nancy Pelosi" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="98" src="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="182741" data-permalink="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/speaker-of-the-house-nancy-pelosi-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg" data-orig-size="3427,2230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;UNITED STATES - DECEMBER 5: As she ends her weekly news conference Speaker of the House Nancy Pelosi, D-Calif., angrily reacts after a reporter asks if she hates the Presidsent on Thursday, Dec. 5, 2019. (Photo By Bill Clark\/CQ-Roll Call, Inc via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1575543999&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 CQ-Roll Call, Inc.&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Speaker of the House Nancy Pelosi&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nancy Pelosi" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Nancy Pelosi a reportero: &quot;No te metas conmigo&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/05/2019">12/05/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5deaafe19ea01" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mission/">Mission</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/muro-fronterizo/">Muro Fronterizo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/texas/">Texas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/we-build-the-wall/">we build the wall</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/12/05/juez-detiene-construccion-privada-del-muro-de-trump-en-texas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="80" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="182731" data-permalink="https://politicaya.com/2019/12/05/juez-detiene-construccion-privada-del-muro-de-trump-en-texas/muro-fronterizo_noticias-ya/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg" data-orig-size="1024,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muro-fronterizo_noticias ya" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="80" src="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="182731" data-permalink="https://politicaya.com/2019/12/05/juez-detiene-construccion-privada-del-muro-de-trump-en-texas/muro-fronterizo_noticias-ya/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg" data-orig-size="1024,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muro-fronterizo_noticias ya" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/muro-fronterizo_noticias-ya.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/12/05/juez-detiene-construccion-privada-del-muro-de-trump-en-texas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Gobierno demanda a grupo privado que construye muro en Texas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/05/2019">12/05/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/12/05/juez-detiene-construccion-privada-del-muro-de-trump-en-texas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5deaafe19f47e" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2019/12/05/que-pasara-de-ahora-en-adelante-en-el-impeachment-a-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="182714" data-permalink="https://politicaya.com/2019/12/05/que-pasara-de-ahora-en-adelante-en-el-impeachment-a-trump/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="impeachment_trump_capitolio_MGN_1280x720_91114B00-AEXWN" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="182714" data-permalink="https://politicaya.com/2019/12/05/que-pasara-de-ahora-en-adelante-en-el-impeachment-a-trump/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="impeachment_trump_capitolio_MGN_1280x720_91114B00-AEXWN" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/impeachment_trump_capitolio_mgn_1280x720_91114b00-aexwn.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2019/12/05/que-pasara-de-ahora-en-adelante-en-el-impeachment-a-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>¿Qué pasará de ahora en adelante en el &quot;impeachment&quot; a Trump?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/05/2019">12/05/2019</time>
					</label>
<div data-gigya-link="https://politicaya.com/2019/12/05/que-pasara-de-ahora-en-adelante-en-el-impeachment-a-trump/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5deaafe19fe92" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk49727" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-182761" class="post-182761 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion tag-cbp tag-ninos-migrantes tag-patrulla-fronteriza tag-propublica post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Conmociona video que muestra cómo murió niño&nbsp;migrante" title="Video en celda donde murio niño migrante" data-attachment-id="182764" data-permalink="https://politicaya.com/?attachment_id=182764" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Conmociona video que muestra cómo murió niño&nbsp;migrante" title="Video en celda donde murio niño migrante" srcset="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="182764" data-permalink="https://politicaya.com/?attachment_id=182764" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg" data-orig-size="1777,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CBP\/Weslaco Police&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The boy, identified by a US Customs and Border Protection official as Carlos Gregorio Hernandez Vasquez, 16, died on May 20 at a Border Patrol station in Weslaco, Texas, days after he crossed into the US and was apprehended by immigration officials, CBP said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Guatemalan Teen In custody&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Video en celda donde murio niño migrante" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			Conmociona video que muestra cómo murió niño&nbsp;migrante</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-12-06T09:47:14-08:00">2 horas</time><time class="updated" datetime="2019-12-06T09:47:18-08:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" data-gigya-title="Conmociona video que muestra cómo murió niño migrante" id="gigya-share-1827615deaafe1a3c50" class="gigya-share"></div></div></div>		</article>
					<article id="post-182752" class="post-182752 post type-post status-publish format-standard hentry category-inmigracion tag-contrabando tag-houston tag-ice tag-indocumentados tag-texas">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/12/05/pareja-de-texas-enfrenta-prision-por-transportar-indocumentados/">
			</a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/12/05/pareja-de-texas-enfrenta-prision-por-transportar-indocumentados/" target="_self">
			Pareja de Texas enfrenta prisión por transportar&nbsp;indocumentados</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-12-05T15:43:21-08:00">20 horas</time><time class="updated" datetime="2019-12-06T09:20:00-08:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/12/05/pareja-de-texas-enfrenta-prision-por-transportar-indocumentados/" data-gigya-title="Pareja de Texas enfrenta prisión por transportar indocumentados" id="gigya-share-1827525deaafe1a53ed" class="gigya-share"></div></div></div>		</article>
					<article id="post-182738" class="post-182738 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-donald-trump tag-impeachment tag-impugnacion tag-juicio-politico tag-nancy-pelosi post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/">
			<img width="300" height="195" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Nancy Pelosi a reportero: &#8220;No te metas&nbsp;conmigo&#8221;" title="Nancy Pelosi" data-attachment-id="182741" data-permalink="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/speaker-of-the-house-nancy-pelosi-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg" data-orig-size="3427,2230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;UNITED STATES - DECEMBER 5: As she ends her weekly news conference Speaker of the House Nancy Pelosi, D-Calif., angrily reacts after a reporter asks if she hates the Presidsent on Thursday, Dec. 5, 2019. (Photo By Bill Clark\/CQ-Roll Call, Inc via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1575543999&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 CQ-Roll Call, Inc.&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Speaker of the House Nancy Pelosi&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nancy Pelosi" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Nancy Pelosi a reportero: &#8220;No te metas&nbsp;conmigo&#8221;" title="Nancy Pelosi" srcset="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="182741" data-permalink="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/speaker-of-the-house-nancy-pelosi-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg" data-orig-size="3427,2230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;UNITED STATES - DECEMBER 5: As she ends her weekly news conference Speaker of the House Nancy Pelosi, D-Calif., angrily reacts after a reporter asks if she hates the Presidsent on Thursday, Dec. 5, 2019. (Photo By Bill Clark\/CQ-Roll Call, Inc via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1575543999&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 CQ-Roll Call, Inc.&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Speaker of the House Nancy Pelosi&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nancy Pelosi" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/" target="_self">
			Nancy Pelosi a reportero: &#8220;No te metas&nbsp;conmigo&#8221;</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-12-05T13:04:15-08:00">23 horas</time><time class="updated" datetime="2019-12-05T13:20:05-08:00">22 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2019/12/05/nancy-pelosi-a-reportero-no-te-metas-conmigo/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/12/capitolio_nancy-pelosi_impeachment_120519_gettyimages-1186568692.jpg?w=150" data-gigya-title="Nancy Pelosi a reportero: &quot;No te metas conmigo&quot;" id="gigya-share-1827385deaafe1a738a" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5deaafe1a7e24" class="gigya-reactions" data-gigya-id="182761" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="182761" data-gigya-title="Conmociona video que muestra cómo murió niño migrante" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk19001" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El menor estuvo tumbado en el suelo durante horas antes de que alguien lo encontrara muerto en una celda de la Patrulla Fronteriza." } );
dataLayer.push( { "meta_keywords": "nino, migrante, muerto guatenalteco, guatemala, frontera, cbp, patrulla fronteriza, 5 muertes, ninos migrantes,, hidalgo, weslaco, rio grande, texas," } );
dataLayer.push( { "meta_title": "Conmociona video que muestra como murio nino migrante" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-12-6 09:47:14" } );
dataLayer.push( { "slug": "conmociona-video-que-muestra-como-murio-nino-migrante" } );
dataLayer.push( { "word_counter": 580 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2019\/12\/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "CBP,Ninos Migrantes,Patrulla Fronteriza,ProPublica" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="182761">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=182761" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/12/video_muerte-de-nic3b1o-migrante_cnn_s117882329.jpg?w=150" data-gigya-title="Conmociona video que muestra cómo murió niño migrante" data-gigya-preload="1" id="gigya-share-1827615deaafe1ace7a" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Conmociona video que muestra cómo murió niño migrante</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">El menor estuvo tumbado en el suelo durante horas antes de que alguien lo encontrara muerto en una celda de la Patrulla Fronteriza.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="182761" data-gigya-title="Conmociona video que muestra cómo murió niño migrante" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=aa5a00d70a","homeURL":"https:\/\/politicaya.com\/","postID":"182761","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk49727","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk38696","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk19001","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/12\/06\/conmociona-video-que-muestra-como-murio-nino-migrante\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="36b2e10a64" /><input type="hidden" name="_wp_http_referer" value="/2019/12/06/conmociona-video-que-muestra-como-murio-nino-migrante/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"eacabe4f91","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"949c953f22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticaya.com%2F2019%2F12%2F06%2Fconmociona-video-que-muestra-como-murio-nino-migrante%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-8&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylVO1SwyAQfCEJ2rFT+8PxWa6Xa0LKlxykxqeXmGkb7ZiR9k8SlttlWcjJoxfobCQbZceypl4h+Y+q4wc5mzJJeJ0aZVlqdSCW74kStWBrTeF3cWzJ5JJeeZmHAXrFytmzQAc9MAblowQeLN5Or50pJDeqGWB6Vv2qkOyd1jymtA+ZUEhmgoCtIJtDQ6olamAmviO7Dq6O6f9s6nNB6ersUIGWPu20wjGICbjdBTpjnC11ERUeBmHIpp+D232kULqJXtXkWO6CatqIrid5hIjt3SoTcpvMPdyZBa9hELli77A402s1k3RUXpMwKdJCW1mJUbP7lhZgQQ/5ZJeWP/cj+ByEdlCLx2ozCnS5N4WhYmchVEYtXa8/Nc7AgmOos7jYQZAGOFLIXyLvOIScAV+wQoWcKR5KY4+uaXIjPr1PbGVRp9HM+Kv6SxJzfErrHJq/zmtmGCG4xKRlR9Fnn+IEZM6beX1ab563m5f1ett9Abxba1Y='></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.3'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"d41bbe8e75","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"2","show_since":"200"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'182761','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=182761&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkV4ajd6fl9haSV1P281bXpENmJGQj0lJlVpfjlYV09DL2smZS5sW21bM25QXTldNFpLWS1rOFtNU3B4cC9MJkZLJmssN3BfSFBUTUUvMi1hTn4yY3M2VXx2LFI0QWc4P0FxT3hYRmtkPUpMLU1SVGRPLnFBfk4lOC1lMzJuZw=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '182761' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 237 seconds ago
	generated in 0.346 seconds
	served from batcache in 0.002 seconds
	expires in 63 seconds
-->
