<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="No obstante, el presidente Donald Trump aseguró que la epidemia va a desaparecer." /><meta name="news_keywords" content="propagacion del coronavirus, donald trump dice que desaparecera, casa blanca pide fondos para combatir coronavirus," />
<meta name="keywords" content="coronavirus, donald trump, casa blanca, congreso, epidemia, enfermedad, presupuesto," /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1582673887&amp;back=https%3A%2F%2Fpoliticaya.com%2F2020%2F02%2F25%2Fcasa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus RSS de los comentarios" href="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.4-beta1-47299"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUttOwzAM/SEyC6ap4gHxLW5qUm+5KXZb+vekrTQYoMJeIh/nnONLAlM2NkWlqBAGk/3gOApM2aZgJLCn+Rs6WJEH+F3m+UICZ9KM9mJWdKVztH7o6nVNQMei0Pq0stqCZQbR2dMhcNwrYFOhmg8ZdWEE6hjJU6i0PdnEnSPdSm+xUXrfl6wzt20uJGLqGXgIRvta6+cKtjSMnKHCgiMLp3j14oWHVndm/MNBkmX0kIfWs13H2DL3+ozcURJoC7tebRoJJlTb/9fG9hjqulNcW2hR6P6Rbj1y8qxsccbNyQhH99WQISZdFijXYO/ZHCVTvxVqLXUDzJtHLnvSQvVDuhq6tbNPuIhew8vjqTmemqfm+Hz+AIMFOC8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-Mg3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2020%2F02%2F25%2Fcasa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2020%2F02%2F25%2Fcasa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" />
<meta property="og:url" content="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" />
<meta property="og:description" content="No obstante, el presidente Donald Trump aseguró que la epidemia va a desaparecer." />
<meta property="article:published_time" content="2020-02-25T18:04:25+00:00" />
<meta property="article:modified_time" content="2020-02-25T18:05:29+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="967c59bc-6ddb-4b7b-84d1-3af5e78bd578"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end --><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-185507 single-format-video wp-custom-logo customizer-styles-applied category-nacional post_format-vdeo highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk69105" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="683" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus" title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=768 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="683" src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus" title="Italia, turistas con máscaras por el coronavirus en venec8ia" srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=2048 2048w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="6135835976001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5e55afdf6a631"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>No obstante, el presidente Donald Trump aseguró que la epidemia va a desaparecer.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-02-25T10:04:25-08:00">02/25/2020 10:04 am</time><time class="updated" datetime="2020-02-25T10:05:29-08:00">02/25/2020 10:05 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-185507&quot; data-href=&quot;https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" data-gigya-title="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" data-gigya-preload="1" id="gigya-share-1855075e55afdf6d5a4" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – Ante la aparentemente inevitable <strong>propagación del coronavirus en Estados Unidos,</strong> la C<strong>asa Blanca pidió este martes al Congreso $1.8 mil millones</strong> en gastos de emergencia para responder a la enfermedad, a medida de que la epidemia se extiende por todo el mundo y causa el derrumbe de los mercados financieros.</p>
<p><a href="https://noticiasya.com/los-angeles/2020/02/25/italiano-dio-positivo-a-coronavirus-y-aislan-decenas-en-hotel-de-espana/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_self">LEE TAMBIÉN: ITALIANO DIO POSITIVO A CORONAVIRUS Y AISLAN DECENAS EN HOTEL DE ESPAÑA</a></p>
<figure id="attachment_185518" aria-describedby="caption-attachment-185518" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" class="wp-image-185518" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="333" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=500&#038;h=333"><noscript><img data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" class="wp-image-185518" src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=500&#038;h=333" alt="" width="500" height="333" srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=500&amp;h=333 500w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1000&amp;h=666 1000w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150&amp;h=100 150w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300&amp;h=200 300w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=768&amp;h=512 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-185518" class="wp-caption-text">ANDREA PATTARO/AFP via Getty Images</figcaption></figure>
<p>No obstante, el presidente Donald Trump aseguró que <strong>la epidemia va a desaparecer.</strong><div class="adzerk-placeholder-container"><script type="text/javascript" id="" src="https://u.tentaculos.net///u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></div></p>
<p>&#8220;Creo que ese es un problema que va a desaparecer, pero ayer perdimos casi mil puntos en el mercado y eso es algo que sabes, cosas como esas suceden donde y lo tienes en tu negocio todo el tiempo, no tenía nada que hacer contigo. Es una fuente externa que nadie hubiera predicho nunca&#8221;, dijo el mandatario.</p>
<p>La solicitud incluye $1.25 mil millones en nuevos fondos para el <strong>Departamento de Salud y Servicios Humanos (HHS),</strong> así como la capacidad de transferir $535 millones adicionales reservados <strong>para combatir el Ébola</strong> y utilizarlos para la respuesta al coronavirus.</p>
<p>Mientras, los mercados financieros de EE.UU. están en rojo por segundo día consecutivo ante los temores de la propagación de la epidemia. El índice industrial Dow Jones perdió otros 370 puntos, o 1.3%, mientras que el S&amp;P 500 cayó un 1.4%. El Nasdaq Composite también se derrumbó en un 1.5%.</p>
<p>&#8220;Hasta este momento, ninguna agencia ha sido inhibida en los esfuerzos de respuesta debido a recursos o autoridades&#8221;, escribió <strong>Russell Vought, director interino de la Oficina de Administración y Presupuesto,</strong> en una carta que envió a los legisladores solicitando los fondos. &#8221;</p>
<p>Sin embargo, aún se desconoce mucho sobre el virus y la enfermedad que causa&#8221;, añadió.</p>
<p><strong>EXPECTATIVAS EN EL CONGRESO</strong></p>
<p>En total, escribió Vought, la administración espera &#8220;asignar al menos $2.5 mil millones en recursos totales&#8221; para el esfuerzo de respuesta. Gran parte de ese apoyo provendría de transferir fondos ya asignados a otras agencias gubernamentales para el esfuerzo.</p>
<p>Los legisladores dijeron que se estaban preparando para la llegada de la solicitud del gobierno al Capitolio, incluso cuando los números finales todavía estaban cambiando antes de la carta enviada el lunes por la noche.</p>
<p><a href="https://noticiasya.com/los-angeles/2020/02/24/prohiben-consumo-de-animales-salvajes-en-china-por-coronavirus/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_self">LEE TAMBIÉN: PROHÍBEN CONSUMO DE ANIMALES SALVAJES EN CHINA POR CORONAVIRUS</a></p>
<p>El presidente del <strong>Comité de Asignaciones del Senado, Richard Shelby</strong>, <strong>republicano de Alabama</strong>, dijo a los periodistas el lunes que su personal había estado en conversaciones con la Casa Blanca sobre la inminente solicitud.</p>
<p>Pero los demócratas calificaron de inmediato la solicitud como demasiado pequeña, y la presidenta del <strong>Comité de Asignaciones de la Cámara de Representantes, Nita M. Lowey</strong> dijo que era &#8220;lamentablemente insuficiente para proteger a los estadounidenses&#8221;, y criticó a la administración por tratar de &#8220;asaltar&#8221; dinero de otras cuentas de salud pública. .</p>
<p>&#8220;Los demócratas de la Cámara actuarán rápidamente para promulgar un paquete robusto que aborde completamente esta emergencia global sin permitir que esta administración robe de otros programas necesarios&#8221;, dijo Lowey.</p>
<p>La noticia llega en la víspera de una <strong>sesión informativa el martes por la mañana sobre el coronavirus para todos los senadores en un entorno clasificado</strong>, según informaron dos fuentes con conocimiento de los planes a la cadena CNN.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Nacional, Casa Blanca, Cámara de, Congreso, Coronavirus, Donald Trump, Senado</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" data-gigya-title="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" data-gigya-preload="1" id="gigya-share-1855075e55afdf70068" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-185507&quot; data-href=&quot;https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/corte-suprema/">Corte Suprema</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/india/">India</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/recusacion/">Recusación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ruth-bader-ginsburg/">Ruth Bader Ginsburg</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/sonia-sotomayor/">Sonia Sotomayor</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="101" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="185539" data-permalink="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/state-of-the-union/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg" data-orig-size="4125,2766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;UNITED STATES - JANUARY 27:  Supreme Court Justices Ruth Bader Ginsburg, left, and Sonia Sotomayor, make their way to the House Chamber to hear President Barack Obama deliver his State of the Union address, Jan. 27, 2010.  (Photo By Tom Williams\/Roll Call\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1264627913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;State of the Union&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Bader Ginsburg y Sonia Sotomayor" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="101" src="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185539" data-permalink="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/state-of-the-union/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg" data-orig-size="4125,2766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;UNITED STATES - JANUARY 27:  Supreme Court Justices Ruth Bader Ginsburg, left, and Sonia Sotomayor, make their way to the House Chamber to hear President Barack Obama deliver his State of the Union address, Jan. 27, 2010.  (Photo By Tom Williams\/Roll Call\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1264627913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;State of the Union&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Bader Ginsburg y Sonia Sotomayor" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>2 juezas de la Corte Suprema ahora son blanco de ataques de Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/25/2020">02/25/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e55afdf7840b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/brownsville/">Brownsville</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/inmigrantes/">inmigrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/reconocimiento-facial/">Reconocimiento facial</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/texas/">Texas</a>
					</label>
					<a href="https://politicaya.com/2020/02/25/gobierno-usa-reconocimiento-facial-en-cruces-fronterizos-de-texas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="176653" data-permalink="https://politicaya.com/2019/07/08/ice-usa-fotos-de-licencias-de-conducir-para-encontrar-indocumentados/reconocimiento-facial_mgn_1280x720_50706b00-bpbat/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reconocimiento facial_MGN_1280x720_50706B00-BPBAT" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="176653" data-permalink="https://politicaya.com/2019/07/08/ice-usa-fotos-de-licencias-de-conducir-para-encontrar-indocumentados/reconocimiento-facial_mgn_1280x720_50706b00-bpbat/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reconocimiento facial_MGN_1280x720_50706B00-BPBAT" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/02/25/gobierno-usa-reconocimiento-facial-en-cruces-fronterizos-de-texas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Gobierno usa reconocimiento facial en cruces fronterizos de Texas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/25/2020">02/25/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/02/25/gobierno-usa-reconocimiento-facial-en-cruces-fronterizos-de-texas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e55afdf79695" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/casa-blanca/">Casa Blanca</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/camara-de/">Cámara de</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/congreso/">Congreso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/senado/">Senado</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/25/2020">02/25/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e55afdf7a5ec" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/undiasinnosotras/">#undiasinnosotras</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/feminicidios/">feminicidios</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/muertes/">muertes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mujeres/">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/paro-nacional/">paro nacional</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/02/25/feminicidios-en-mexico-por-que-sociedad-minimiza-los-10-asesinatos-por-dia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="185493" data-permalink="https://politicaya.com/2020/02/25/debates-democratas-presidenciales-analizados-por-una-democrata-y-un-republicano/pyshow79-00_21_28_07-still020/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW79.00_21_28_07.Still020" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185493" data-permalink="https://politicaya.com/2020/02/25/debates-democratas-presidenciales-analizados-por-una-democrata-y-un-republicano/pyshow79-00_21_28_07-still020/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PYSHOW79.00_21_28_07.Still020" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/pyshow79.00_21_28_07.still020.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/02/25/feminicidios-en-mexico-por-que-sociedad-minimiza-los-10-asesinatos-por-dia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Feminicidios en México por qué sociedad minimiza los 10 asesinatos por día</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/25/2020">02/25/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/02/25/feminicidios-en-mexico-por-que-sociedad-minimiza-los-10-asesinatos-por-dia/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e55afdf7b6dc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/alejandra-soto/">alejandra soto</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/bloomberg-2020/">bloomberg 2020</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/democrata/">democrata</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/dnc/">DNC</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/elecciones-2020/">Elecciones 2020</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/mike-bloomberg/">mike bloomberg</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/02/25/errores-del-pasado-impactando-el-presente/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
											</a>
					<a href="https://politicaya.com/2020/02/25/errores-del-pasado-impactando-el-presente/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Errores del pasado impactando el presente</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/25/2020">02/25/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/02/25/errores-del-pasado-impactando-el-presente/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e55afdf7bbbd" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk64247" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-185536" class="post-185536 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-corte-suprema tag-donald-trump tag-india tag-recusacion tag-ruth-bader-ginsburg tag-sonia-sotomayor post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="201" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="2 juezas de la Corte Suprema ahora son blanco de ataques de&nbsp;Trump" title="Ruth Bader Ginsburg y Sonia Sotomayor" data-attachment-id="185539" data-permalink="https://politicaya.com/?attachment_id=185539" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg" data-orig-size="4125,2766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;UNITED STATES - JANUARY 27:  Supreme Court Justices Ruth Bader Ginsburg, left, and Sonia Sotomayor, make their way to the House Chamber to hear President Barack Obama deliver his State of the Union address, Jan. 27, 2010.  (Photo By Tom Williams\/Roll Call\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1264627913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;State of the Union&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Bader Ginsburg y Sonia Sotomayor" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="201" src="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="2 juezas de la Corte Suprema ahora son blanco de ataques de&nbsp;Trump" title="Ruth Bader Ginsburg y Sonia Sotomayor" srcset="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="185539" data-permalink="https://politicaya.com/?attachment_id=185539" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg" data-orig-size="4125,2766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CQ-Roll Call, Inc via Getty Imag&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;UNITED STATES - JANUARY 27:  Supreme Court Justices Ruth Bader Ginsburg, left, and Sonia Sotomayor, make their way to the House Chamber to hear President Barack Obama deliver his State of the Union address, Jan. 27, 2010.  (Photo By Tom Williams\/Roll Call\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1264627913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;State of the Union&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Bader Ginsburg y Sonia Sotomayor" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			2 juezas de la Corte Suprema ahora son blanco de ataques de&nbsp;Trump</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-02-25T13:46:30-08:00">2 horas</time><time class="updated" datetime="2020-02-25T13:46:35-08:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/02/25/2-juezas-de-la-corte-suprema-ahora-son-blanco-de-ataques-de-trump/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/02/capitolio_ruth-bader-ginsburg_sonia-sotomayor_gettyimages-99624662.jpg?w=150" data-gigya-title="2 juezas de la Corte Suprema ahora son blanco de ataques de Trump" id="gigya-share-1855365e55afdf8056b" class="gigya-share"></div></div></div>		</article>
					<article id="post-185529" class="post-185529 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-brownsville tag-inmigrantes tag-reconocimiento-facial tag-texas">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/02/25/gobierno-usa-reconocimiento-facial-en-cruces-fronterizos-de-texas/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Gobierno usa reconocimiento facial en cruces fronterizos de&nbsp;Texas" title="reconocimiento facial_MGN_1280x720_50706B00-BPBAT" data-attachment-id="176653" data-permalink="https://politicaya.com/2019/07/08/ice-usa-fotos-de-licencias-de-conducir-para-encontrar-indocumentados/reconocimiento-facial_mgn_1280x720_50706b00-bpbat/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reconocimiento facial_MGN_1280x720_50706B00-BPBAT" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Gobierno usa reconocimiento facial en cruces fronterizos de&nbsp;Texas" title="reconocimiento facial_MGN_1280x720_50706B00-BPBAT" srcset="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="176653" data-permalink="https://politicaya.com/2019/07/08/ice-usa-fotos-de-licencias-de-conducir-para-encontrar-indocumentados/reconocimiento-facial_mgn_1280x720_50706b00-bpbat/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reconocimiento facial_MGN_1280x720_50706B00-BPBAT" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/02/25/gobierno-usa-reconocimiento-facial-en-cruces-fronterizos-de-texas/" target="_self">
			Gobierno usa reconocimiento facial en cruces fronterizos de&nbsp;Texas</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-02-25T12:17:28-08:00">3 horas</time><time class="updated" datetime="2020-02-25T12:17:35-08:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/02/25/gobierno-usa-reconocimiento-facial-en-cruces-fronterizos-de-texas/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/07/reconocimiento-facial_mgn_1280x720_50706b00-bpbat.jpg?w=150" data-gigya-title="Gobierno usa reconocimiento facial en cruces fronterizos de Texas" id="gigya-share-1855295e55afdf827cf" class="gigya-share"></div></div></div>		</article>
					<article id="post-185507" class="post-185507 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-casa-blanca tag-camara-de tag-congreso tag-coronavirus tag-donald-trump tag-senado post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus" title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus" title="Italia, turistas con máscaras por el coronavirus en venec8ia" srcset="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="185518" data-permalink="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/italy-china-health-virus/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg" data-orig-size="4011,2674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Tourists wearing protective facemasks visit the Piazza San Marco, in Venice, on February 24, 2020 during the usual period of the Carnival festivities which the last two days have been cancelled due to an outbreak of the COVID-19 the novel coronavirus, in northern Italy. - Italy reported on February 24, 2020 its fourth death from the new coronavirus, an 84-year old man in the northern Lombardy region, as the number of people contracting the virus continued to mount. (Photo by ANDREA PATTARO \/ AFP) (Photo by ANDREA PATTARO\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ITALY-CHINA-HEALTH-VIRUS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italia, turistas con máscaras por el coronavirus en venec8ia" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" target="_self">
			Casa Blanca pide $1.8 mil millones a Congreso para combatir&nbsp;coronavirus</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-02-25T10:04:25-08:00">6 horas</time><time class="updated" datetime="2020-02-25T10:05:29-08:00">6 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" data-gigya-title="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" id="gigya-share-1855075e55afdf84de4" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5e55afdf85e37" class="gigya-reactions" data-gigya-id="185507" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="185507" data-gigya-title="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk46193" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "No obstante, el presidente Donald Trump aseguro que la epidemia va a desaparecer." } );
dataLayer.push( { "meta_keywords": "coronavirus, donald trump, casa blanca, congreso, epidemia, enfermedad, presupuesto," } );
dataLayer.push( { "meta_title": "Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2020-02-25 10:04:25" } );
dataLayer.push( { "slug": "casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus" } );
dataLayer.push( { "word_counter": 514 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2020\/02\/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Casa Blanca,Camara de,Congreso,Coronavirus,Donald Trump,Senado" } );
dataLayer.push( { "categories": "Nacional" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="185507">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=185507" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/02/italia_coronavirus_mascaras_san-marco_gettyimages-1202936209.jpg?w=150" data-gigya-title="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" data-gigya-preload="1" id="gigya-share-1855075e55afdf8c4e9" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">No obstante, el presidente Donald Trump aseguró que la epidemia va a desaparecer.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="185507" data-gigya-title="Casa Blanca pide $1.8 mil millones a Congreso para combatir coronavirus" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=856942da1d","homeURL":"https:\/\/politicaya.com\/","postID":"185507","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk64247","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk69105","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk46193","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2020\/02\/25\/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="561a93200e" /><input type="hidden" name="_wp_http_referer" value="/2020/02/25/casa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"943f844955","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"6b15750a1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticaya.com%2F2020%2F02%2F25%2Fcasa-blanca-pide-1-8-millones-a-congreso-para-combatir-coronavirus%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-8&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylVO1SwyAQfCEJ2rFT+8PxWa6Xa0LKlxykxqeXmGkb7ZiR9k8SlttlWcjJoxfobCQbZceypl4h+Y+q4wc5mzJJeJ0aZVlqdSCW74kStWBrTeF3cWzJ5JJeeZmHAXrFytmzQAc9MAblowQeLN5Or50pJDeqGWB6Vv2qkOyd1jymtA+ZUEhmgoCtIJtDQ6olamAmviO7Dq6O6f9s6nNB6ersUIGWPu20wjGICbjdBTpjnC11ERUeBmHIpp+D232kULqJXtXkWO6CatqIrid5hIjt3SoTcpvMPdyZBa9hELli77A402s1k3RUXpMwKdJCW1mJUbP7lhZgQQ/5ZJeWP/cj+ByEdlCLx2ozCnS5N4WhYmchVEYtXa8/Nc7AgmOos7jYQZAGOFLIXyLvOIScAV+wQoWcKR5KY4+uaXIjPr1PbGVRp9HM+Kv6SxJzfErrHJq/zmtmGCG4xKRlR9Fnn+IEZM6beX1ab563m5f1ett9Abxba1Y='></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.4-beta1-47299'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"7d2524882d","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"2","show_since":"200"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'185507','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=185507&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMndfNiZneE5QUTZFfFR1OXF2ME5hUXJMRyZdZlMmWWMxXT1SdFd6clo2a2EuOVNUd218blEya2ZzdnVobnMzeUhJTkxobXRHdWpdbWNCaDlQUjR3LnZbenpUM3w4JUgzQ2Z8dHImY0xJaGpbdl0xLXxwSnoyZlpyJTh0S3I0Wg=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '185507' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
