<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="La agencia asegura al Congreso que detendrá sus operaciones de hacer cumplir las leyes migratorias por el coronavirus." /><meta name="news_keywords" content="detenciones de ice, redadas operativos de la migra, detencion de inmigrantes indocumentados, pandemia del coronavirus," />
<meta name="keywords" content="coronavirus, donald trump, casa blanca, congreso, epidemia, enfermedad, presupuesto, ice, inmigrantes, detenciones, redadas," /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>ICE suspenderá la detención de inmigrantes sin récord criminal &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1584643093&amp;back=https%3A%2F%2Fpoliticaya.com%2F2020%2F03%2F19%2Fice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; ICE suspenderá la detención de inmigrantes sin récord&nbsp;criminal RSS de los comentarios" href="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47426"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1qwzAMfKG5ZrSD/Rl7FkXRHG3+wlKS5e2nJtDRbaQrGOM7dCedkZ+rw5KVsvo0uhrHwFn8XLEkJ4kjLT/QAUUejHKcMY49iTfC9yzqu1jww0XuGrTFiy6RDonzRfFHIyyNjE8V9FyRqGegSMnK9mQz94F0a729ndLnvmQN0XW1kYizO/GYnA7WS37pNtpPXL3BBhMLl3zx4nMdoO5kvOEgBRmir2MXGdcYG3Ovz8Q9FfFd4zAolon8DIrDf21wgGTfXfI6QgdC90e69qglsjLCApuTE87h9h4EKs62B9Qcr4B7i8BtT9rI9i7YM6wDfMOz6DW9PD49H48nO6f3L5MdHPM=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-Mra' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2020%2F03%2F19%2Fice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2020%2F03%2F19%2Fice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ICE suspenderá la detención de inmigrantes sin récord criminal" />
<meta property="og:url" content="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/" />
<meta property="og:description" content="La agencia asegura al Congreso que detendrá sus operaciones de hacer cumplir las leyes migratorias por el coronavirus." />
<meta property="article:published_time" content="2020-03-19T16:24:32+00:00" />
<meta property="article:modified_time" content="2020-03-19T16:24:37+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="ICE" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="ICE suspenderá la detención de inmigrantes sin récord&nbsp;criminal" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=640" />
<meta name="twitter:image:alt" content="ICE" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="967c59bc-6ddb-4b7b-84d1-3af5e78bd578"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end --><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-186196 single-format-standard wp-custom-logo customizer-styles-applied category-inmigracin highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk59914" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="ICE" title="agente de ice en redada" data-attachment-id="172881" data-permalink="https://politicaya.com/2019/03/26/denuncian-maltrato-contra-inmigrantes-homosexuales-bajo-custodia-de-ice/1280x720_90131b00-hywam/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agente de ice en redada" data-image-description="&lt;p&gt;Abuso contra inmigrantes.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="ICE" title="agente de ice en redada" srcset="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="172881" data-permalink="https://politicaya.com/2019/03/26/denuncian-maltrato-contra-inmigrantes-homosexuales-bajo-custodia-de-ice/1280x720_90131b00-hywam/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agente de ice en redada" data-image-description="&lt;p&gt;Abuso contra inmigrantes.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">ICE suspenderá la detención de inmigrantes sin récord&nbsp;criminal</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>La agencia asegura al Congreso que detendrá sus operaciones de hacer cumplir las leyes migratorias por el coronavirus.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-03-19T09:24:32-07:00">03/19/2020 9:24 am</time><time class="updated" datetime="2020-03-19T09:24:37-07:00">03/19/2020 9:24 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-186196&quot; data-href=&quot;https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150" data-gigya-title="ICE suspenderá la detención de inmigrantes sin récord criminal" data-gigya-preload="1" id="gigya-share-1861965e73bc15687bd" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content"><p>(POLÍTICA YA). – Después de aprovechar la crisis por el coronavirus para perseguir inmigrantes, la agencia de <strong>Inmigración y Control de Aduanas (ICE)</strong> aseguró que solo detendrá a personas con récord criminal mientras <strong>Estados Unidos</strong> intenta amortiguar los efectos de la pandemia.</p>
<p><a href="https://politicaya.com/2020/03/05/ice-vigila-casas-y-trabajos-de-inmigrantes-en-ciudades-santuario/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: ICE VIGILA CASAS Y TRABAJOS DE INMIGRANTES EN CIUDADES SANTUARIO</a></p>
<p>ICE prometió al <strong>Congreso</strong> que detendrá temporalmente sus operaciones de hacer cumplir las leyes migratorias, a excepción de sus esfuerzos para deportar a inmigrantes “<strong>que han cometido delitos</strong>” o que representan “<strong>una amenaza para la seguridad pública”.</strong><div class="adzerk-placeholder-container"><script type="text/javascript" id="" src="https://u.tentaculos.net///u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></div></p>
<p>La medida tiene como objetivo limitar la propagación del coronavirus y alentar a quienes necesitan tratamiento a buscar ayuda médica, explicó.</p>
<p>ICE hizo el anuncio después de varios informes de que agentes de La Migra se habían presentado en centros de trabajo en busca de indocumentados.</p>
<p>Muchas empresas que de por sí ya están siendo afectadas económicamente por la propagación del coronavirus <strong>COVID-19</strong>, también fueron asediadaspor ICE.</p>
<p>Múltiples fuentes han informado a <strong>Fisher Phillip</strong>s que las oficinas de ICE en <strong>San Diego y Los Ángeles</strong> se han combinado para emitir más de <strong>300 avisos de inspección</strong> en centros de empleo en las últimas dos semanas.</p>
<p><strong>RETRASOS Y ALTERNATIVAS</strong></p>
<p>Pero, según una notificación que envió al Congreso, la agencia indicó que su unidad de <strong>Operaciones de Cumplimiento y Remoción</strong> &#8220;retrasará las acciones de cumplimiento&#8221; y usará &#8220;alternativas a la detención&#8221; en medio del brote,</p>
<p>ICE dijo a los miembros del Congreso que &#8220;sus principales prioridades son promover actividades que salvan vidas y la seguridad pública&#8221;.</p>
<p>La agencia aseguró que usará <strong>&#8220;alternativas a la detención&#8221;</strong> en medio del brote, pero no ofreció detalles sobre lo que hará.</p>
<p>&#8220;Durante la crisis de COVID-19, ICE no llevará a cabo operaciones de cumplimiento en o cerca de las instalaciones de atención médica, como hospitales, consultorios médicos, clínicas de salud acreditadas e instalaciones de atención de emergencia o urgencia, excepto en las circunstancias más extraordinarias&#8221;, dice la notificación.</p>
<p>&#8220;Las personas <strong>no deben evitar buscar atención médica porque temen la aplicación de la ley de inmigración civi</strong>l&#8221;.</p>
<p>Pero la agencia, que forma parte del <strong>Departamento de Seguridad Nacional (DHS),</strong> no respondió de inmediato a las preguntas sobre cuántos de los aproximadamente 37,000 detenidos que tiene bajo custodia permanecerán encerrados.</p>
<p>Hasta el martes, no había casos confirmados de COVID-19 en los centros de detención de ICE, pero la agencia ya había suspendido las visitas a los detenidos y había tomado otras medidas para prevenir la propagación de la enfermedad.</p>
<p>Los defensores de los inmigrantes presentaron al menos una demanda y pidieron a los funcionarios que liberaran a los detenidos, en su mayoría adultos, pero también ancianos y las familias con niños, diciendo que corrían el riesgo de infección porque estaban recluidos en lugares cerrados.</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Inmigración, Coronavirus, Deportación, Detenciones, ICE, La Migra</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150" data-gigya-title="ICE suspenderá la detención de inmigrantes sin récord criminal" data-gigya-preload="1" id="gigya-share-1861965e73bc15691c5" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-186196&quot; data-href=&quot;https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:1,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:2,&quot;title&quot;:&quot;No&quot;}]"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/deportacion/">Deportación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/detenciones/">Detenciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ice/">ICE</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/la-migra/">La Migra</a>
					</label>
					<a href="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ICE" data-attachment-id="172881" data-permalink="https://politicaya.com/2019/03/26/denuncian-maltrato-contra-inmigrantes-homosexuales-bajo-custodia-de-ice/1280x720_90131b00-hywam/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agente de ice en redada" data-image-description="&lt;p&gt;Abuso contra inmigrantes.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ICE" srcset="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="172881" data-permalink="https://politicaya.com/2019/03/26/denuncian-maltrato-contra-inmigrantes-homosexuales-bajo-custodia-de-ice/1280x720_90131b00-hywam/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agente de ice en redada" data-image-description="&lt;p&gt;Abuso contra inmigrantes.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>ICE suspenderá la detención de inmigrantes sin récord criminal</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/19/2020">03/19/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e73bc156e3a9" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/armada/">armada</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/pentagono/">Pentágono</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="186186" data-permalink="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/vice-president-pence-discusses-mission-of-u-s-navy-hospital-ship-usns-comfort-to-south-and-central-america/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg" data-orig-size="5760,3847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - JUNE 18:  The U.S. Navy hospital ship USNS Comfort is shown docked at the Port of Miami prior to a tour of the vessel by U.S. Vice President Mike Pence on June 18, 2019 in Miami, Florida. The ship is set to depart on a medical assistance mission in Central America, South America and the Caribbean. (Photo by Joe Skipper\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1560840995&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Vice President Pence Discusses Mission Of U.S. Navy Hospital Ship USNS Comfort To South And Central America&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Buque hospital USNS Comfort anclado en Miami" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186186" data-permalink="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/vice-president-pence-discusses-mission-of-u-s-navy-hospital-ship-usns-comfort-to-south-and-central-america/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg" data-orig-size="5760,3847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - JUNE 18:  The U.S. Navy hospital ship USNS Comfort is shown docked at the Port of Miami prior to a tour of the vessel by U.S. Vice President Mike Pence on June 18, 2019 in Miami, Florida. The ship is set to depart on a medical assistance mission in Central America, South America and the Caribbean. (Photo by Joe Skipper\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1560840995&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Vice President Pence Discusses Mission Of U.S. Navy Hospital Ship USNS Comfort To South And Central America&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Buque hospital USNS Comfort anclado en Miami" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Buques hospitales de la Armada irán a NY y la costa oeste</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/18/2020">03/18/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e73bc156ef80" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ciudadania/">Ciudadanía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/green-card/">Green Card</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/residencia-permanente/">residencia permanente</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/uscis/">USCIS</a>
					</label>
					<a href="https://politicaya.com/2020/03/18/uscis-cierra-todas-sus-oficinas-y-servicios-en-persona/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="85" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="132489" data-permalink="https://politicaya.com/2017/04/03/gobierno-toma-nuevas-medidas-para-controlar-visas-h-1b/children-receive-u-s-citizenship-certificates-in-new-york/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg" data-orig-size="1016,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Parents await interviews for their children at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359451028&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;123&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USCIS" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=1016" data-lazy-src="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="85" src="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="132489" data-permalink="https://politicaya.com/2017/04/03/gobierno-toma-nuevas-medidas-para-controlar-visas-h-1b/children-receive-u-s-citizenship-certificates-in-new-york/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg" data-orig-size="1016,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Parents await interviews for their children at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359451028&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;123&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USCIS" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=1016" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/18/uscis-cierra-todas-sus-oficinas-y-servicios-en-persona/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>USCIS cierra todas sus oficinas y servicios en persona</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/18/2020">03/18/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/18/uscis-cierra-todas-sus-oficinas-y-servicios-en-persona/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e73bc156fc21" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/casa-blanca/">Casa Blanca</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/camara-de-representantes/">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/senado/">Senado</a>
					</label>
					<a href="https://politicaya.com/2020/03/18/senado-aprueba-alivio-financiero-para-enfermos-con-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="85" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="140523" data-permalink="https://politicaya.com/2017/10/26/camara-de-representantes-aprueba-un-nuevo-presupuesto/president-trump-orders-flags-to-half-staff-after-mass-shooting-in-las-vegas/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg" data-orig-size="2947,1665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 02:  An American flag flies at half-staff at the U.S. Capitol, on October 2, 2017 in Washington, DC. President Donald Trump ordered the flags on all federal buildings to fly at half-staff following a mass shooting in Las Vegas late Sunday.   The gunman, identified as Stephen Paddock, 64, of Mesquite, Nevada, allegedly opened fire from a room on the 32nd floor of the Mandalay Bay Resort and Casino on a music festival, leaving at least 58 people dead and over 500 injured. According to reports, Paddock killed himself at the scene.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506963420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;President Trump Orders Flags To Half Staff After Mass Shooting In Las Vegas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio en Washington" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="85" src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="140523" data-permalink="https://politicaya.com/2017/10/26/camara-de-representantes-aprueba-un-nuevo-presupuesto/president-trump-orders-flags-to-half-staff-after-mass-shooting-in-las-vegas/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg" data-orig-size="2947,1665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - OCTOBER 02:  An American flag flies at half-staff at the U.S. Capitol, on October 2, 2017 in Washington, DC. President Donald Trump ordered the flags on all federal buildings to fly at half-staff following a mass shooting in Las Vegas late Sunday.   The gunman, identified as Stephen Paddock, 64, of Mesquite, Nevada, allegedly opened fire from a room on the 32nd floor of the Mandalay Bay Resort and Casino on a music festival, leaving at least 58 people dead and over 500 injured. According to reports, Paddock killed himself at the scene.  (Photo by Mark Wilson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506963420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;President Trump Orders Flags To Half Staff After Mass Shooting In Las Vegas&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio en Washington" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-856738994-e1509034122183.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/18/senado-aprueba-alivio-financiero-para-enfermos-con-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Senado aprueba alivio financiero para enfermos con coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/18/2020">03/18/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/18/senado-aprueba-alivio-financiero-para-enfermos-con-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e73bc1570912" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/autos/">autos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ford/">Ford</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/general-motors/">General Motors</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/honda/">Honda</a>
					</label>
					<a href="https://politicaya.com/2020/03/18/fabricas-de-automoviles-cerraran-sus-plantas-por-el-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="186166" data-permalink="https://politicaya.com/2020/03/18/fabricas-de-automoviles-cerraran-sus-plantas-por-el-coronavirus/automotrices_mgn_1280x720_20031806-jfm1v/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="automotrices_MGN_1280x720_20031806-JFM1V" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186166" data-permalink="https://politicaya.com/2020/03/18/fabricas-de-automoviles-cerraran-sus-plantas-por-el-coronavirus/automotrices_mgn_1280x720_20031806-jfm1v/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="automotrices_MGN_1280x720_20031806-JFM1V" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/automotrices_mgn_1280x720_20031806-jfm1v.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/18/fabricas-de-automoviles-cerraran-sus-plantas-por-el-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Fábricas de automóviles cerrarán sus plantas por el coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/18/2020">03/18/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/18/fabricas-de-automoviles-cerraran-sus-plantas-por-el-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e73bc1571472" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk87370" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-186196" class="post-186196 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-coronavirus tag-deportacion tag-detenciones tag-ice tag-la-migra">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="ICE" title="agente de ice en redada" data-attachment-id="172881" data-permalink="https://politicaya.com/?attachment_id=172881" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agente de ice en redada" data-image-description="&lt;p&gt;Abuso contra inmigrantes.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="ICE" title="agente de ice en redada" srcset="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="172881" data-permalink="https://politicaya.com/?attachment_id=172881" data-orig-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agente de ice en redada" data-image-description="&lt;p&gt;Abuso contra inmigrantes.&lt;/p&gt;
" data-medium-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			ICE suspenderá la detención de inmigrantes sin récord&nbsp;criminal</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-03-19T09:24:32-07:00">2 horas</time><time class="updated" datetime="2020-03-19T09:24:37-07:00">2 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/03/19/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150" data-gigya-title="ICE suspenderá la detención de inmigrantes sin récord criminal" id="gigya-share-1861965e73bc1574f08" class="gigya-share"></div></div></div>		</article>
					<article id="post-186184" class="post-186184 post type-post status-publish format-video has-post-thumbnail hentry category-politica-nacional tag-armada tag-coronavirus tag-donald-trump tag-pentagono post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Buques hospitales de la Armada irán a NY y la costa&nbsp;oeste" title="Buque hospital USNS Comfort anclado en Miami" data-attachment-id="186186" data-permalink="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/vice-president-pence-discusses-mission-of-u-s-navy-hospital-ship-usns-comfort-to-south-and-central-america/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg" data-orig-size="5760,3847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - JUNE 18:  The U.S. Navy hospital ship USNS Comfort is shown docked at the Port of Miami prior to a tour of the vessel by U.S. Vice President Mike Pence on June 18, 2019 in Miami, Florida. The ship is set to depart on a medical assistance mission in Central America, South America and the Caribbean. (Photo by Joe Skipper\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1560840995&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Vice President Pence Discusses Mission Of U.S. Navy Hospital Ship USNS Comfort To South And Central America&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Buque hospital USNS Comfort anclado en Miami" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Buques hospitales de la Armada irán a NY y la costa&nbsp;oeste" title="Buque hospital USNS Comfort anclado en Miami" srcset="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="186186" data-permalink="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/vice-president-pence-discusses-mission-of-u-s-navy-hospital-ship-usns-comfort-to-south-and-central-america/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg" data-orig-size="5760,3847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - JUNE 18:  The U.S. Navy hospital ship USNS Comfort is shown docked at the Port of Miami prior to a tour of the vessel by U.S. Vice President Mike Pence on June 18, 2019 in Miami, Florida. The ship is set to depart on a medical assistance mission in Central America, South America and the Caribbean. (Photo by Joe Skipper\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1560840995&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Vice President Pence Discusses Mission Of U.S. Navy Hospital Ship USNS Comfort To South And Central America&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Buque hospital USNS Comfort anclado en Miami" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/" target="_self">
			Buques hospitales de la Armada irán a NY y la costa&nbsp;oeste</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-03-18T15:58:02-07:00">20 horas</time><time class="updated" datetime="2020-03-18T15:58:08-07:00">20 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/03/18/buques-hospitales-de-la-armada-iran-a-ny-y-la-costa-oeste/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/03/miami_buque-hospital_usns-comfort-_gettyimages-1150472408-1.jpg?w=150" data-gigya-title="Buques hospitales de la Armada irán a NY y la costa oeste" id="gigya-share-1861845e73bc1577a03" class="gigya-share"></div></div></div>		</article>
					<article id="post-186177" class="post-186177 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-ciudadania tag-coronavirus tag-green-card tag-residencia-permanente tag-uscis">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/03/18/uscis-cierra-todas-sus-oficinas-y-servicios-en-persona/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="USCIS cierra todas sus oficinas y servicios en&nbsp;persona" title="USCIS" data-attachment-id="132489" data-permalink="https://politicaya.com/2017/04/03/gobierno-toma-nuevas-medidas-para-controlar-visas-h-1b/children-receive-u-s-citizenship-certificates-in-new-york/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg" data-orig-size="1016,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Parents await interviews for their children at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359451028&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;123&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USCIS" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=1016" data-lazy-src="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="USCIS cierra todas sus oficinas y servicios en&nbsp;persona" title="USCIS" srcset="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="132489" data-permalink="https://politicaya.com/2017/04/03/gobierno-toma-nuevas-medidas-para-controlar-visas-h-1b/children-receive-u-s-citizenship-certificates-in-new-york/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg" data-orig-size="1016,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - JANUARY 29:  Parents await interviews for their children at the U.S. Citizenship and Immigration Services (USCIS), district office on January 29, 2013 in New York City. Some 118,000 immigrants applied for U.S. citizenship and 2,500 children received citizenship certificates in the New York City dictrict in 2012. Although underage children of naturalized immigrants usually receive U.S. citizenship, they must go through a process at the USCIS in order to receive legal certificates. Children born in the United States are American, regardless of the immigrant status of their parents.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1359451028&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;123&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Children Receive U.S. Citizenship Certificates In New York&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USCIS" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=1016" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/inmigracion/" rel="tag">Inmigración</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/03/18/uscis-cierra-todas-sus-oficinas-y-servicios-en-persona/" target="_self">
			USCIS cierra todas sus oficinas y servicios en&nbsp;persona</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-03-18T14:28:15-07:00">21 horas</time><time class="updated" datetime="2020-03-18T14:28:20-07:00">21 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/03/18/uscis-cierra-todas-sus-oficinas-y-servicios-en-persona/" data-gigya-image="https://politicaentravision.files.wordpress.com/2017/04/gettyimages-160341294-e1491256454349.jpg?w=150" data-gigya-title="USCIS cierra todas sus oficinas y servicios en persona" id="gigya-share-1861775e73bc157bb67" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5e73bc157d12d" class="gigya-reactions" data-gigya-id="186196" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="186196" data-gigya-title="ICE suspenderá la detención de inmigrantes sin récord criminal" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk28069" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "La agencia asegura al Congreso que detendra sus operaciones de hacer cumplir las leyes migratorias por el coronavirus." } );
dataLayer.push( { "meta_keywords": "coronavirus, donald trump, casa blanca, congreso, epidemia, enfermedad, presupuesto, ice, inmigrantes, detenciones, redadas," } );
dataLayer.push( { "meta_title": "ICE suspendera la detencion de inmigrantes sin record criminal" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2020-03-19 09:24:32" } );
dataLayer.push( { "slug": "ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal" } );
dataLayer.push( { "word_counter": 452 } );
dataLayer.push( { "links_counter": 1 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2019\/03\/1280x720_90131b00-hywam.jpg?w=150" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Coronavirus,Deportacion,Detenciones,ICE,La Migra" } );
dataLayer.push( { "categories": "Inmigracion" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="186196">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=186196" data-gigya-image="https://politicaentravision.files.wordpress.com/2019/03/1280x720_90131b00-hywam.jpg?w=150" data-gigya-title="ICE suspenderá la detención de inmigrantes sin récord criminal" data-gigya-preload="1" id="gigya-share-1861965e73bc158333e" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">ICE suspenderá la detención de inmigrantes sin récord criminal</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">La agencia asegura al Congreso que detendrá sus operaciones de hacer cumplir las leyes migratorias por el coronavirus.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="186196" data-gigya-title="ICE suspenderá la detención de inmigrantes sin récord criminal" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=b2fdac2926","homeURL":"https:\/\/politicaya.com\/","postID":"186196","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk87370","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk59914","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk28069","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2020\/03\/19\/ice-suspendera-la-detencion-de-inmigrantes-sin-record-criminal\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script>
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"3da5abcbf1","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkt1SwyAQhV9Ignbaqb1wfJbtZpuQ8icL1Pj0EjutVcfOkNwQ2HA+zh6QJy/Q2Ug2yoFlS1kh+fdm4Ad58yv2ZIhlVl6WZYCsWDkrvE6dsiwHyMAYlI8SeLQ4X946UynuVDfCeWzyqlLsndY8NX4IRVApZoKAvSDbg0VqJWpgJl6Q3QALkqdcNtSezg4VaOnTXiucgjgX5rtAZ4yztS6iwuMoDNn0czHfRwq1TWTVkmO5D6rrI7pM8gQR+8WUc2UeZon2xoLXMIqy4+CwOtO/NJN0VF6TMCnSb5pJV+VKTMzhCy3Agh7Lzd47/iLU8DEK7aAVj812AgxvicLYsLMQGqPuPa9/GdfCHcfQFrjYQ5AGOFIoM1E6DqFkwN+1SkLJFI+1sUfXdZrC5VvUr+blabNd77bPm81u+ATu7i8h'></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.4-RC1-47426'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"cd507ab71f","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"2","show_since":"200"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'186196','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=186196&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMnRUa1czYjl5ekk0enJoYU55LCxheWdBb2RjM1N8cGRDYy9WZlMscywxW2l0SDdsOXouVWpDeVBib2lualk2SVNBTy0mdld3T3RaTFk1Z3gsek03WXRJanQ1cVUlPWJ0ekE2TS5XMlY2NEt5RE1aZUpbM1UyQXROemUraThG'}]);
_stq.push([ 'clickTrackerInit', '101207052', '186196' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
