<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="El candidato demócrata aseguró que en el primer día de su gobierno impulsará la reforma migratoria." /><meta name="news_keywords" content="reforma migratoria para 11 millones de indocumentados, candidato presidencial democrata joe biden," />
<meta name="keywords" content="joe biden, piolin, entravision, elecciones, reforma migratoria, indocumentados, ciudadania, partido democrata," /><meta name="google-site-verification" content="aBCNEgkmf5_9-Wxij2DtVOYam0cAka9Qk8BozTQs3dQ" />

<title>En video: Joe Biden promete una reforma migratoria integral &#8211; Política Ya</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaya.com&amp;id=101207052&amp;t=1585778244&amp;back=https%3A%2F%2Fpoliticaya.com%2F2020%2F04%2F01%2Fen-video-joe-biden-promete-una-reforma-migratoria-integral%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; Feed" href="https://politicaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; RSS de los comentarios" href="https://politicaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Política Ya &raquo; En video: Joe Biden promete una reforma migratoria&nbsp;integral RSS de los comentarios" href="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUu1OwzAMfCGyaEKr4AfiWRzXpIZ8KXZb+vZkrTQ0QB37E/lOvrMvsp2LwZyUkto4mhJGz0nsXDBHI5EDLT/QAUUeGmU4YRh7EtsI27OodSHjhwnsKtTFii6BDpHTRfHHIMyVGh8L6LkjUs9AgWJr25PN3HvSbfRWG6XPfckawrlSScS0N/IYjQ5tlvzSbbSduNgGK0wsnNPFi899gLqT8YaDZGQItowuMK4xNuZen4l7ymJdZT8o5onsDIrDf21wgNi+O6d1BQdC90e69ig5sDLCApuTEU7+9h14yqZdD2hzvALmLQDXPWmldne+lX5d4BueRa/x5Xh6OnXd4/Oxe/8Ck2Ec/w==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" />
<link rel='shortlink' href='https://wp.me/p6QEzO-MxT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpoliticaya.com%2F2020%2F04%2F01%2Fen-video-joe-biden-promete-una-reforma-migratoria-integral%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpoliticaya.com%2F2020%2F04%2F01%2Fen-video-joe-biden-promete-una-reforma-migratoria-integral%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En video: Joe Biden promete una reforma migratoria integral" />
<meta property="og:url" content="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" />
<meta property="og:description" content="El candidato demócrata aseguró que en el primer día de su gobierno impulsará la reforma migratoria." />
<meta property="article:published_time" content="2020-04-01T18:30:39+00:00" />
<meta property="article:modified_time" content="2020-04-01T18:48:28+00:00" />
<meta property="og:site_name" content="Política Ya" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="En video: Joe Biden promete una reforma migratoria&nbsp;integral" />
<meta name="twitter:image" content="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://politicaya.com/?openidserver=1' />
<link rel='openid.delegate' href='https://politicaya.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://politicaya.com/osd.xml" title="Política Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://politicaya.com/xmlrpc.php"><!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="967c59bc-6ddb-4b7b-84d1-3af5e78bd578"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end --><meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La realidad. De verdad." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://politicaya.com/feed/;icon-uri=https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=16" /><link rel="amphtml" href="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/amp/"><link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" sizes="192x192" />
<link rel="apple-touch-icon" href="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2018/08/favicon-politicatya.png?w=141" />
</head>
	<body class="post-template-default single single-post postid-186613 single-format-video wp-custom-logo customizer-styles-applied category-elecciones post_format-vdeo highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-124" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-header-ad"><div id="adzerkwidget-7" class="widget widget_adzerkwidget"><div id="azk75272" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noticias Ya</h2><div class="textwidget custom-html-widget"><a class="logo-link noticiasya" href="https://noticiasya.com/" target="_blank" rel="noopener noreferrer">Noticias Ya</a></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://politicaya.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="OK" />
			</form></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://politicaya.com/" class="custom-logo-link" rel="home"><img width="353" height="109" src="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" class="custom-logo" alt="Política Ya" srcset="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg 353w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=150&amp;h=46 150w, https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300&amp;h=93 300w" sizes="(max-width: 353px) 100vw, 353px" data-attachment-id="157527" data-permalink="https://politicaya.com/logo-4/" data-orig-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg" data-orig-size="353,109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2018/08/logo.jpg?w=353" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-157414" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157414"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-157418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157418"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
	<li id="menu-item-157417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157417"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
	<li id="menu-item-157482" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157482"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-157416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157416"><a href="https://politicaya.com/categoria/noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-179875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179875"><a href="https://politicaya.com/categoria/noticias/impeachment-de-trump/">Impeachment de Trump</a></li>
	<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://politicaya.com/categoria/noticias/censo/">Censo</a></li>
	<li id="menu-item-157419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157419"><a href="https://politicaya.com/categoria/opinion/">Opinión</a></li>
	<li id="menu-item-157478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157478"><a href="https://politicaya.com/etiqueta/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-157420" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157420"><a href="#open">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-157422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157422"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
	<li id="menu-item-157479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157479"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
</ul>
</li>
<li id="menu-item-157423" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157423"><a href="#open">TV</a>
<ul class="sub-menu">
	<li id="menu-item-157424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157424"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
	<li id="menu-item-157425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157425"><a href="https://politicaya.com/categoria/tv/politicaya-con-tsi-tsi-ki-felix/">PolíticaYa con Tsi-tsi-Ki Félix</a></li>
</ul>
</li>
</ul></div></div><div id="entravision_social_widget-2" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_sidebar-47" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-single-content-wrapper"><div id="entravision_chameleon_widget_sidebar-38" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item"><div id="entravision_chameleon_widget_sidebar-61" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-media"><div id="entravision_chameleon_widget_post_featured_image-6" class="widget widget_entravision_chameleon_widget_post_featured_image"><img width="1024" height="576" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-large size-large wp-post-image" alt="En video: Joe Biden promete una reforma migratoria&nbsp;integral" title="joe biden" data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" class="attachment-large size-large wp-post-image" alt="En video: Joe Biden promete una reforma migratoria&nbsp;integral" title="joe biden" srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024 1024w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=768 768w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" /></noscript></div><div id="entravision_chameleon_widget_sidebar-62" class="widget widget_entravision_chameleon_widget_sidebar sticky-video entravision-chameleon-sidebar-layout-sticky-video-wrapper"><div id="videos-post-video-3" class="widget widget_videos-post-video"><div class="videos-player post-video-widget videos-player-brightcove video-iframe" data-video-id="6146359968001" data-language="es" data-preload="1" data-controls="1" data-player="SJxOY6UwDZ" data-provider="brightcove" data-account="5443452546001" id="videos-brightcove-iframe-player-5e850e448760c"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-46" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-main-item-data"><div id="entravision_chameleon_widget_post_terms-3" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-4" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title">En video: Joe Biden promete una reforma migratoria&nbsp;integral</h1></div><div id="entravision_chameleon_widget_post_excerpt-4" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El candidato demócrata aseguró que en el primer día de su gobierno impulsará la reforma migratoria.</p>
</div><div id="entravision_chameleon_widget_post_author-2" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://politicaya.com/author/mfacundoentravision/" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/63f08cf3d06c76247d295143b772105f?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="entravision_chameleon_widget_post_date-3" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-04-01T11:30:39-07:00">04/01/2020 11:30 am</time><time class="updated" datetime="2020-04-01T11:48:28-07:00">04/01/2020 11:48 am</time></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-186613&quot; data-href=&quot;https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="gigyasharewidget-3" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" data-gigya-title="En video: Joe Biden promete una reforma migratoria integral" data-gigya-preload="1" id="gigya-share-1866135e850e448a7c3" class="gigya-share"></div></div><div id="entravision_chameleon_widget_post_content-2" class="widget widget_entravision_chameleon_widget_post_content">
<p> (POLÍTICA YA). – El exvicepresidente <strong>Joe Biden</strong> prometió este miércoles que, si gana la presidencia, aprobará en el primer día de su gobierno <strong>una reforma migratoria integral</strong> que le dé una <strong>ruta hacia la ciudadanía</strong> estadounidense a los 11 millones de <strong>inmigrantes indocumentados que residen en Estados Unidos.</strong></p>
<p><a href="https://politicaya.com/2020/03/03/se-celebran-primarias-del-super-tuesday-en-14-estados/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE TAMBIÉN: JOE BIDEN SORPRENDE CON GRANDES VICTORIAS EN “SUPER TUESDAY”</a></p>
<figure id="attachment_186615" aria-describedby="caption-attachment-186615" style="width: 500px" class="wp-caption alignleft"><img data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" class="wp-image-186615" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="500" height="281" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=500&#038;h=281"><noscript><img data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" class="wp-image-186615" src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=500&#038;h=281" alt="" width="500" height="281" srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=500&amp;h=281 500w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1000&amp;h=562 1000w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150&amp;h=84 150w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300&amp;h=169 300w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=768&amp;h=432 768w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-186615" class="wp-caption-text">CNN</figcaption></figure>
<p>Así lo declaró el candidato presidencial demócrata durante una entrevista con <strong>Eddie &#8220;Piolín&#8221; Sotelo</strong>, en su programa de radio nacional <strong>“El Show De Piolín” de Entravision.</strong><div class="adzerk-placeholder-container"><script type="text/javascript" id="" src="https://u.tentaculos.net///u.tentaculos.net/f562f0d5-0a79-11e8-9254-0685dc1fc043/t.js"></script></div></p>
<p>Biden, quien figura al frente de la carrera demócrata por la nominación presidencial, resaltó <strong>el valor de los inmigrantes en la sociedad estadounidense</strong>.</p>
<p>“Somos una nación de inmigrantes, esa es nuestra fuerza, ese es nuestro poder”</p>
<p>“¿Nos dará la reforma migratoria que tanto necesitamos?”, le preguntó Piolín durante la entrevista.</p>
<p>“El primer día, lo prometo”, respondió el exvicepresidente. “Me pondrán sobre mi escritorio la reforma migratoria integral con una ruta hacia la ciudadanía, e inmediatamente proteger a los ‘Dreamers”. Punto, inmediatamente. Sin sí o peros. Inmediatamente”.</p>
<p>“Aunque no te importen las demás personas, la idea de que no apoyemos a 11 millones de personas, y a los 25 de cada 100 muchachos en las escuelas que hay apoyarlos en la forma en que lo hemos hecho con generaciones pasadas de inmigrantes, porque eso es lo que somos”, añadió Biden.</p>
<p>El candidato demócrata también <strong>lamentó que unos 8 millones de trabajadores indocumentados</strong> en EE.UU. <strong>no fueron incluidos en el paquete de estímulo</strong> de emergencia que aprobó el Congreso la semana pasada.</p>
<p>&nbsp;</p>
<div class="search-enhanced-categories">Elecciones, Ciudadanía, Elecciones 2020, Indocumentados, Joe Biden, Piolín, Reforma migratoria, Video</div>
</div><div id="gigyasharewidget-4" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" data-gigya-title="En video: Joe Biden promete una reforma migratoria integral" data-gigya-preload="1" id="gigya-share-1866135e850e448cb47" class="gigya-share"></div></div><div id="facebooklikewidget-3" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-186613&quot; data-href=&quot;https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-40" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside"><div id="entravision_chameleon_widget_sidebar-44" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-aside-top"><div id="entravision_chameleon_widget_sidebar-43" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-top"><div id="adzerkwidget-13" class="widget widget_adzerkwidget"></div></div></div><div id="pollswidget-2" class="widget widget_pollswidget"><h2>¿Qué Piensas?</h2><div id="polls_widget_101207052_76362" class="poll_wrapper" data-site-id="101207052" data-poll-id="76362" data-title="¿Crees que la Iglesia debe pedir disculpas a los gays como dice el Papa Francisco?" data-description="" data-image="https://politicaentravision.files.wordpress.com/2016/06/1280x720_60126p00-bqkkk.jpg?w=1024" data-questions="[{&quot;id&quot;:&quot;1&quot;,&quot;title&quot;:&quot;S\u00ed&quot;},{&quot;id&quot;:&quot;2&quot;,&quot;title&quot;:&quot;No&quot;}]" data-lotame-id="13673" data-lotame-act="evc wp polls" data-lotame-seg="evc wp polls"></div></div><div id="most_read_posts_widget-4" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/alquiler/">alquiler</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/cheques/">cheques</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/departamento-de-vivienda/">Departamento de Vivienda</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/desempleo/">Desempleo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/pandemia/">pandemia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/vivienda/">Vivienda</a>
					</label>
					<a href="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="186627" data-permalink="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/renters-rights-group-rally/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Boston Globe via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;BOSTON, MA - JANUARY 14: Renters&#039; rights groups rally outside of the Massachusetts State House in Boston and flood the Joint Committee on Housing on Beacon Hill to call for the return of rent control on Jan. 14, 2020. (Photo by Lane Turner\/The Boston Globe via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1579007230&quot;,&quot;copyright&quot;:&quot;2020 - The Boston Globe&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Renters&#039; Rights Group Rally&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación en Boston a favor del control de la renta" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186627" data-permalink="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/renters-rights-group-rally/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Boston Globe via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;BOSTON, MA - JANUARY 14: Renters&#039; rights groups rally outside of the Massachusetts State House in Boston and flood the Joint Committee on Housing on Beacon Hill to call for the return of rent control on Jan. 14, 2020. (Photo by Lane Turner\/The Boston Globe via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1579007230&quot;,&quot;copyright&quot;:&quot;2020 - The Boston Globe&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Renters&#039; Rights Group Rally&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación en Boston a favor del control de la renta" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Qué hacer si no puedes pagar la renta por el coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/01/2020">04/01/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e850e449189a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/elecciones/">Elecciones</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/ciudadania/">Ciudadanía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/elecciones-2020/">Elecciones 2020</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/indocumentados/">Indocumentados</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/joe-biden/">Joe Biden</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/piolin/">Piolín</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/reforma-migratoria/">Reforma migratoria</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>En video: Joe Biden promete una reforma migratoria integral</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/01/2020">04/01/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e850e4492935" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/censo/">Censo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/censo-2020/">Censo 2020</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/oficina-del-censo/">Oficina del Censo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/pandemia/">pandemia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="186604" data-permalink="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/a-person-holds-census-information-at-an-event-where-u-s-rep-alexandria-ocasio-cortez-d-ny-spoke-at-a-census-town-hall-at-the-louis-armstrong-middle-school-in-queens-new-york-city/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg" data-orig-size="3000,1688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City, U.S., February 22, 2020. REUTERS\/Andrew Kelly&quot;,&quot;created_timestamp&quot;:&quot;1582411172&quot;,&quot;copyright&quot;:&quot;REUTERS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formulario del censo 2020" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186604" data-permalink="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/a-person-holds-census-information-at-an-event-where-u-s-rep-alexandria-ocasio-cortez-d-ny-spoke-at-a-census-town-hall-at-the-louis-armstrong-middle-school-in-queens-new-york-city/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg" data-orig-size="3000,1688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City, U.S., February 22, 2020. REUTERS\/Andrew Kelly&quot;,&quot;created_timestamp&quot;:&quot;1582411172&quot;,&quot;copyright&quot;:&quot;REUTERS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formulario del censo 2020" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>El coronavirus le quita impulso al Censo 2020</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/01/2020">04/01/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e850e4493c09" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/donald-trump/">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/estados-unidos/">Estados Unidos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/pandemia/">pandemia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/03/31/coronavirus-ante-sombrias-predicciones-de-muertes-trump-extiende-pautas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="100" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="186586" data-permalink="https://politicaya.com/2020/03/31/coronavirus-ante-sombrias-predicciones-de-muertes-trump-extiende-pautas/us-health-virus-briefing/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US President Donald Trump speaks during the daily briefing on the novel coronavirus, COVID-19, in the Brady Briefing Room at the White House on March 31, 2020, in Washington, DC. - Trump on Tuesday warned of a \&quot;very painful\&quot; two weeks ahead as the United States wrestles with a surge in coronavirus cases. (Photo by MANDEL NGAN \/ AFP) (Photo by MANDEL NGAN\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-VIRUS-BRIEFING&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump en rueda de prensa de la Casa Blanca sobre el coronavirus" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="100" src="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="186586" data-permalink="https://politicaya.com/2020/03/31/coronavirus-ante-sombrias-predicciones-de-muertes-trump-extiende-pautas/us-health-virus-briefing/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg" data-orig-size="6000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US President Donald Trump speaks during the daily briefing on the novel coronavirus, COVID-19, in the Brady Briefing Room at the White House on March 31, 2020, in Washington, DC. - Trump on Tuesday warned of a \&quot;very painful\&quot; two weeks ahead as the United States wrestles with a surge in coronavirus cases. (Photo by MANDEL NGAN \/ AFP) (Photo by MANDEL NGAN\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-VIRUS-BRIEFING&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump en rueda de prensa de la Casa Blanca sobre el coronavirus" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/03/casa-blanca_donald-trump_coronavirus_03312020_gettyimages-1208731175.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/31/coronavirus-ante-sombrias-predicciones-de-muertes-trump-extiende-pautas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Coronavirus: ante sombrías predicciones de muertes, Trump extiende pautas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/31/2020">03/31/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/31/coronavirus-ante-sombrias-predicciones-de-muertes-trump-extiende-pautas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e850e44951a8" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/cheques/">cheques</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/coronavirus/">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/declaracion-de-impuestos/">Declaración de Impuestos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/irs/">IRS</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://politicaya.com/etiqueta/paquet-de-estimulo/">paquet de estímulo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://politicaya.com/type/video/">Vídeo</a>
					</label>
					<a href="https://politicaya.com/2020/03/31/el-irs-explica-como-obtener-los-cheques-de-estimulo-de-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="150" height="84" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt data-attachment-id="171256" data-permalink="https://politicaya.com/2019/02/18/aumentan-los-cheques-del-irs-que-llegan-con-menos-de-lo-esperado/cheques_irs_mgn/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Julie \/ MGN Online&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;MGN Image&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cheques_irs_mgn" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=150" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="84" src="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=150 150w, https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="171256" data-permalink="https://politicaya.com/2019/02/18/aumentan-los-cheques-del-irs-que-llegan-con-menos-de-lo-esperado/cheques_irs_mgn/" data-orig-file="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Julie \/ MGN Online&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;MGN Image&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cheques_irs_mgn" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2019/02/cheques_irs_mgn.jpg?w=1024" /></noscript>					</a>
					<a href="https://politicaya.com/2020/03/31/el-irs-explica-como-obtener-los-cheques-de-estimulo-de-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>El IRS explica cómo obtener los cheques de estímulo de coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="03/31/2020">03/31/2020</time>
					</label>
<div data-gigya-link="https://politicaya.com/2020/03/31/el-irs-explica-como-obtener-los-cheques-de-estimulo-de-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e850e4496a2b" class="gigya-share"></div>				</article>
		</div>
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="/categoria/noticias/">Ver Más</a></p>
</div>
		</div><div id="entravision_plugins_widget_civic_science-3" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="entravision_chameleon_widget_sidebar-45" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-bottom"><div id="adzerkwidget-11" class="widget widget_adzerkwidget"><div id="azk97867" class="adzerk medium-rectangle"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-related-news"><div id="entravision_chameleon_widget_post_list-19" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-grid-item"><h2 class="widgettitle">Noticias Relacionadas</h2>		<article id="post-186625" class="post-186625 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional tag-alquiler tag-cheques tag-coronavirus tag-departamento-de-vivienda tag-desempleo tag-pandemia tag-vivienda">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content">
			<img width="300" height="200" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Qué hacer si no puedes pagar la renta por el&nbsp;coronavirus" title="Manifestación en Boston a favor del control de la renta" data-attachment-id="186627" data-permalink="https://politicaya.com/?attachment_id=186627" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Boston Globe via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;BOSTON, MA - JANUARY 14: Renters&#039; rights groups rally outside of the Massachusetts State House in Boston and flood the Joint Committee on Housing on Beacon Hill to call for the return of rent control on Jan. 14, 2020. (Photo by Lane Turner\/The Boston Globe via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1579007230&quot;,&quot;copyright&quot;:&quot;2020 - The Boston Globe&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Renters&#039; Rights Group Rally&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación en Boston a favor del control de la renta" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="Qué hacer si no puedes pagar la renta por el&nbsp;coronavirus" title="Manifestación en Boston a favor del control de la renta" srcset="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="186627" data-permalink="https://politicaya.com/?attachment_id=186627" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Boston Globe via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;BOSTON, MA - JANUARY 14: Renters&#039; rights groups rally outside of the Massachusetts State House in Boston and flood the Joint Committee on Housing on Beacon Hill to call for the return of rent control on Jan. 14, 2020. (Photo by Lane Turner\/The Boston Globe via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1579007230&quot;,&quot;copyright&quot;:&quot;2020 - The Boston Globe&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Renters&#039; Rights Group Rally&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación en Boston a favor del control de la renta" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/politica-nacional/" rel="tag">Nacional</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" target="_self">
			Qué hacer si no puedes pagar la renta por el&nbsp;coronavirus</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-04-01T14:23:35-07:00">34 mins</time><time class="updated" datetime="2020-04-01T14:23:42-07:00">34 mins</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/04/01/que-hacer-si-no-puedes-pagar-la-renta-por-el-coronavirus/?utm_source=Article&#038;utm_medium=Related-Articles&#038;utm_campaign=Related-Content" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/04/boston_alquiler_control_gettyimages-1193890630.jpg?w=150" data-gigya-title="Qué hacer si no puedes pagar la renta por el coronavirus" id="gigya-share-1866255e850e449b927" class="gigya-share"></div></div></div>		</article>
					<article id="post-186613" class="post-186613 post type-post status-publish format-video has-post-thumbnail hentry category-elecciones tag-ciudadania tag-elecciones-2020 tag-indocumentados tag-joe-biden tag-piolin tag-reforma-migratoria post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="En video: Joe Biden promete una reforma migratoria&nbsp;integral" title="joe biden" data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="En video: Joe Biden promete una reforma migratoria&nbsp;integral" title="joe biden" srcset="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="186615" data-permalink="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe biden" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/elecciones/" rel="tag">Elecciones</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" target="_self">
			En video: Joe Biden promete una reforma migratoria&nbsp;integral</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-04-01T11:30:39-07:00">3 horas</time><time class="updated" datetime="2020-04-01T11:48:28-07:00">3 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" data-gigya-title="En video: Joe Biden promete una reforma migratoria integral" id="gigya-share-1866135e850e449de06" class="gigya-share"></div></div></div>		</article>
					<article id="post-186601" class="post-186601 post type-post status-publish format-video has-post-thumbnail hentry category-censo tag-censo-2020 tag-coronavirus tag-oficina-del-censo tag-pandemia post_format-post-format-video">
			<div id="entravision_chameleon_widget_post_featured_image-2" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/">
			<img width="300" height="169" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="El coronavirus le quita impulso al Censo&nbsp;2020" title="Formulario del censo 2020" data-attachment-id="186604" data-permalink="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/a-person-holds-census-information-at-an-event-where-u-s-rep-alexandria-ocasio-cortez-d-ny-spoke-at-a-census-town-hall-at-the-louis-armstrong-middle-school-in-queens-new-york-city/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg" data-orig-size="3000,1688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City, U.S., February 22, 2020. REUTERS\/Andrew Kelly&quot;,&quot;created_timestamp&quot;:&quot;1582411172&quot;,&quot;copyright&quot;:&quot;REUTERS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formulario del censo 2020" data-image-description data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=1024" data-lazy-src="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300" data-lazy-srcset="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300" class="attachment-medium size-medium wp-post-image" alt="El coronavirus le quita impulso al Censo&nbsp;2020" title="Formulario del censo 2020" srcset="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300 300w, https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=600 600w, https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="186604" data-permalink="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/a-person-holds-census-information-at-an-event-where-u-s-rep-alexandria-ocasio-cortez-d-ny-spoke-at-a-census-town-hall-at-the-louis-armstrong-middle-school-in-queens-new-york-city/" data-orig-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg" data-orig-size="3000,1688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City, U.S., February 22, 2020. REUTERS\/Andrew Kelly&quot;,&quot;created_timestamp&quot;:&quot;1582411172&quot;,&quot;copyright&quot;:&quot;REUTERS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;A person holds census information at an event where U.S. Rep. Alexandria Ocasio-Cortez (D-NY) spoke at a Census Town Hall at the Louis Armstrong Middle School in Queens, New York City&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formulario del censo 2020" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=300" data-large-file="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_sidebar-26" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-grid-item-data"><div id="entravision_chameleon_widget_post_terms-2" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://politicaya.com/categoria/noticias/censo/" rel="tag">Censo</a></li></ul></div><div id="entravision_chameleon_widget_post_title-2" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/" target="_self">
			El coronavirus le quita impulso al Censo&nbsp;2020</a>
			</h2></div><div id="entravision_chameleon_widget_post_date-2" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-04-01T09:15:59-07:00">6 horas</time><time class="updated" datetime="2020-04-01T09:18:19-07:00">6 horas</time></div><div id="gigyasharewidget-2" class="widget widget_gigyasharewidget"><div data-gigya-link="https://politicaya.com/2020/04/01/el-coronavirus-le-quita-impulso-al-censo-2020/" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/04/censo-2020_formulario_cnn_reuters_hypatia-h_7cc4c05f19b03c8a2d3e551a9ae8d249-h_0d8d30ebc31d559a4fa68caf3d8271cb.jpg?w=150" data-gigya-title="El coronavirus le quita impulso al Censo 2020" id="gigya-share-1866015e850e44a04fc" class="gigya-share"></div></div></div>		</article>
			</div></div><div id="entravision_chameleon_widget_sidebar-41" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-single-bottom"><div id="gigyareactionswidget-2" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5e850e44a11af" class="gigya-reactions" data-gigya-id="186613" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-2" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="186613" data-gigya-title="En video: Joe Biden promete una reforma migratoria integral" data-gigya-category="Comentarios"></div></div></div></div><div id="entravision_chameleon_widget_sidebar-106" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-layout-content-ad"><div id="entravision_chameleon_widget_sidebar-100" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-content-ad"><div id="adzerkwidget-5" class="widget widget_adzerkwidget"><div id="azk10269" class="adzerk leaderboard"></div></div></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-99" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-navigation"><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-secondary-container"><ul id="menu-menu-secondary" class="menu"><li id="menu-item-157435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157435"><a href="https://politicaya.com/categoria/noticias/politica-nacional/">Nacional</a></li>
<li id="menu-item-157436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157436"><a href="https://politicaya.com/categoria/noticias/politica-internacional/">Internacional</a></li>
<li id="menu-item-157437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157437"><a href="https://politicaya.com/categoria/digital/marcia-responde/">Marcia Responde</a></li>
<li id="menu-item-157438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157438"><a href="https://politicaya.com/etiqueta/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-157477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157477"><a href="https://politicaya.com/vota-ya/">Vota Ya</a></li>
<li id="menu-item-157439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157439"><a href="https://politicaya.com/categoria/tv/desde-la-casa-blanca/">Desde La Casa Blanca</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-157429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157429"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-157430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157430"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms of Use</a></li>
<li id="menu-item-157432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157432"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-157431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157431"><a href="/contacto/">Contacto</a></li>
</ul></div></div></div><div id="entravision_chameleon_widget_sidebar-115" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-footer-social"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact icontact-fl-animation- icontact-fl-position-">
		<p id="icontact_form_close">Close</p>
		<h3>Regístrate Aquí</h3><h4>#LASMÁSLEÍDAS</h4><p>Suscríbete para recibir las notas más leídas</p><form class="icontact_signup-form" method="POST" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=218&cid=677595&lid=2045">
			<div>
				<input type="email" class="icontact-newsletter-text" placeholder="Write your email here" name="data[email]">
				<input type="checkbox" alt="" name="data[listGroups][]" value="67175" checked="checked" style="visibility: hidden !important;">
				<input type="submit" value="Suscríbete Ya" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiasya.com/advertise-es/" target="_blank" rel="noopener noreferrer">An&uacute;nciate con nosotros</a></div></div><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><h2>Síguenos </h2><ul class="social"><li class="facebook"><a href="https://www.facebook.com/politicaya" target="_blank" title="Síguenos en Facebook"><p>facebook</p></a>
		</li><li class="twitter"><a href="https://twitter.com/politicayausa" target="_blank" title="Síguenos en Twitter"><p>twitter</p></a>
		</li><li class="instagram"><a href="https://www.instagram.com/politicaya/" target="_blank" title="Síguenos en Instagram"><p>instagram</p></a>
		</li></ul></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p>Copyright © 2018 Entravision – All rights reserved.</p>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="gigyaloginformwidget-2" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El candidato democrata aseguro que en el primer dia de su gobierno impulsara la reforma migratoria." } );
dataLayer.push( { "meta_keywords": "joe biden, piolin, entravision, elecciones, reforma migratoria, indocumentados, ciudadania, partido democrata," } );
dataLayer.push( { "meta_title": "En video: Joe Biden promete una reforma migratoria integral" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2020-04-1 11:30:39" } );
dataLayer.push( { "slug": "en-video-joe-biden-promete-una-reforma-migratoria-integral" } );
dataLayer.push( { "word_counter": 257 } );
dataLayer.push( { "links_counter": 1 } );
dataLayer.push( { "featured_image": "https:\/\/politicaentravision.files.wordpress.com\/2020\/04\/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" } );
dataLayer.push( { "author_id": "104131605" } );
dataLayer.push( { "tags": "Ciudadania,Elecciones 2020,Indocumentados,Joe Biden,Piolin,Reforma migratoria" } );
dataLayer.push( { "categories": "Elecciones" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="186613">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://politicaya.com/?post_type=post&#038;p=186613" data-gigya-image="https://politicaentravision.files.wordpress.com/2020/04/joe-biden_coronavirus_cnn_hypatia-h_70f85ce89117fa9ebaa1ada8ab6b96fa-h_cabce3c6cd099cb9919e8a984d349b84.jpg?w=150" data-gigya-title="En video: Joe Biden promete una reforma migratoria integral" data-gigya-preload="1" id="gigya-share-1866135e850e44a9612" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">En video: Joe Biden promete una reforma migratoria integral</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">El candidato demócrata aseguró que en el primer día de su gobierno impulsará la reforma migratoria.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="186613" data-gigya-title="En video: Joe Biden promete una reforma migratoria integral" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
	<div style="display:none">
	<div class="grofile-hash-map-63f08cf3d06c76247d295143b772105f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/politicaentravision.wordpress.com\/public.api\/connect\/?action=request&domain=politicaya.com","logoutURL":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?action=logout&_wpnonce=b4cecdf536","homeURL":"https:\/\/politicaya.com\/","postID":"186613","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9791","banners":[{"type":"medium-rectangle","container":"azk97867","code":"","unitag_code":"c53cae6a-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"357656"},{"type":"leaderboard","container":"azk75272","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"},{"type":"leaderboard","container":"azk10269","code":"","unitag_code":"ef93e275-8b8d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"357656"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2020\/04\/01\/en-video-joe-biden-promete-una-reforma-migratoria-integral\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://politicaya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c245902ea9" /><input type="hidden" name="_wp_http_referer" value="/2020/04/01/en-video-joe-biden-promete-una-reforma-migratoria-integral/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/politicaya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"da0e8be758","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/politicaya.com\/wp-admin\/admin-ajax.php","nonce":"d93bd45cfb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpoliticaya.com%2F2020%2F04%2F01%2Fen-video-joe-biden-promete-una-reforma-migratoria-integral%2F","blog_id":"101207052","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-7&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylU+1ugzAMfKGFrNWq9s+0R5lc40JovhYndOzpF1a1ZatWKfAHyMV3OZ+DPHmBzkayUXYsa+oVkv+sOn6Sk63YkiGWvfIyLwP0ipWzwuvUKMuygx4Yg/JRAg8W59NrZwrJjWoGOD+rfl1I9k5rHhs/hEyYS9YugqF3lVlNgJhrCpWYIGAryLZgkWqJGpiJF0yhgwUzpD4XlJ7ODhVo6dNeKxxTOQPzXaAzpjzJqPA4CEM2/V7M95FCaRO9qsmx3AfVtBFdT/IEEdvFKmdknswS7sSC1zCIXHFwWJzpvZpJOiqvSZgU6a+aSVfmWoya3Y+0AAt6yJN9dPyFqOFrENpBLZ6r7SjQfSQKQ8XOQqiMenS9/tW4Ag8cQ53FxR6CNMCRQv4SueMQcgZ8wwoVcqZ4LI09uqbRFC7vC1tZ1Gk0M/6q/pbEFD+ndQ3N3+c1MYwQXGLSsqPos09xATLnzbyuNrvNert+We26b7kgdug='></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.4'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"18f4e36e51","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"2","show_since":"200"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEKwkAMRH/INlVqwYP4KRLDotm6SWji+vtuL0JvCnOYBzMP3taRSiQJiEcqyaGyQcMFKzurdPZ83VkcMlZ0WtgCSHXm5H32Hfwu4HWHFN/y5/+GNF9DWwzyBvvC0mSXct4fp3EaTuNwyB9q01LF'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'186613','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=186613&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkV4JjRVLEsuKz1KWDlXVkNUJWxPTTh+MTFRNERkT0U/bzI/T3RJMl1BNnU1TURWaFF5cERBQWhtN2osWVNyemp6cXd4OTV6RkgtRE9EPTcuYjNyRStrUnFtWzFMaEV3ZDJJZWtkLndDMmd4bXN5b2JqSHxrNEJlLmk5YnJJcg=='}]);
_stq.push([ 'clickTrackerInit', '101207052', '186613' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 178 seconds ago
	generated in 0.413 seconds
	served from batcache in 0.002 seconds
	expires in 122 seconds
-->
